Defekte Wasserpumpen beim R5 TDI T5

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von JEWUWA, 4. Juli 2007.

  1. red10

    red10 Aktiv-Mitglied

    Registriert seit:
    2. Oktober 2011
    Beiträge:
    461
    Medien:
    5
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,
    Sorry ich haette den Beitrag ausfuehrlicher schreiben sollen.
    Wenn mann alle KFZ mit EWP modifiziert, ist es moeglich Pannen unterwegs und Motorschaeden zu vermeiden.
    Desweiteren ist es moeglich das KFZ im Kurzstreckenbetrieb solange zu betreiben, bis man die Moeglichkeit der Reparatur hat.
    Wie, ist keine Zauberei.

    Gruss RED
     
  2. unbeliebt

    unbeliebt Aktiv-Mitglied

    Registriert seit:
    16. Januar 2014
    Beiträge:
    51
    Zustimmungen:
    13
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Seikel Umbau, +40mm Fahrwerk, Reifen 225/75R16 Unterfahrschutz
    Als Notfalllösung könnte ich mir das für kurze Strecken vorstellen. Pumpe direkt an Batterie und Heizung auf.
     
  3. pafnutik1380

    pafnutik1380 Aktiv-Mitglied

    Registriert seit:
    1. Oktober 2011
    Beiträge:
    111
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Köln
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Antrieb:
    Front
    macht doch kein Sinn defekte Pumpe im Motor zu betreiben. Es ist zu gefährlich (lose gebrochene Teile, Öl-Kühlwasser Kreislauf, Zahnradantrieb kann einklemmen!!!). Ich würde es nie machen.
     
  4. red10

    red10 Aktiv-Mitglied

    Registriert seit:
    2. Oktober 2011
    Beiträge:
    461
    Medien:
    5
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,
    Oke das klingt logisch.
    Bis die Meldung "Kuehlwasser zu heiss" kommt ,dreht der Motor weiter.
    Das heist, ein nichts ahnender Automobilist faehrt weiter.
    Dann ist es doch besser, die Wasserpumpe wieder ausserhalb des Motors zu platzieren.

    Gruss RED
     
  5. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    Guten Morgen meine lieben Bulli-Fahrer!

    Ich habe mich nun seit 06.30 hier durchs Forum gelesen und bin nun was die Wasserpumpenproblematik angeht ein wenig schlauer (: danke dafür!

    Ich hatte vor 3-4 Wochen mal die Anzeige beim Start des Busses "Kühlmittel kontrollieren - Stop!". Habe ich dann auch gemacht, es war leicht unter Minimum, habe bis auf Maximum aufgefüllt und bin dann gefahren. Jedoch immer, und wirklich ausschließlich, wenn minus-Temperaturen waren kam die Meldung wieder auf! Bei etwas wärmeren Motor einmal ausgemacht und neugestartet ist das Problem wieder weg. Jetzt habe ich Heute Morgen nachgeschaut und sehe, es ist leicht unter Minimum. Also muss dort ja irgendwo im Laufe der letzte 4 Wochen und 700-800km ja ein halber Liter Kühlmittel abhanden gekommen sein...

    In welcher Reihenfolge gehe ich nun vor bei der Suche? Ich habe einen 2004er und auch erst 86700km auf der Uhr.. Ich dachte wenn die erst so wenig gelaufen haben bin ich vor solchen Schäden sicherer :D Woran erkenne ich denn Öl im Wasser? Der Kühlmittel ist immerhin unauffällig und sieht nicht so aus, als wäre Öl darin..


    Liebe Grüße und einen guten Start in die Woche :-)
     
  6. s04.mike

    s04.mike Top-Mitglied

    Registriert seit:
    24. September 2014
    Beiträge:
    2.058
    Zustimmungen:
    1.410
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Maschinenbautechniker
    Ort:
    Niederrhein
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AXD mit 50601 LL2 0W30
    Umbauten / Tuning:
    LED TFL, NSW, KZB
    Rückleuchten T5.2
    LED Fussraumbeleuchtung
    LED Ausstiegsbeleuchtung
    Warnleuchten Türen/Heckklappe
    Bordbatterie
    230 V Einspeisung
    Funktionsausbau
    Bear Lock
    Pedaloc
    Webasto Standheizung + T91
    FIN:
    WV2ZZZ7HZ5H05XXXX
    Typenbezeichnung (z.B. 7H):
    7 HM
    Moin,

    das Vergammeln der Pumpe hängt nicht unbedingt nur mit der Laufleistung zusammen, alleine das Alter wirkt sich negativ aus.
    Wasser im Öl ist schwer ersichtlich, da es zum Großteil verdampft. Hier würde nur ein Ölcheck genauere Aussagen treffen können.
    Mein Rat: Wechsel die Wasserpumpe!

    Gruß
    Mike
     
  7. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    Moin Mike, danke für den Tipp! Kannst du da eine Pumpe empfehlen?
     
  8. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19. Januar 2009
    Beiträge:
    91
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Moinsen,

    auch bei meinem 2004er war's ähnlich:
    Schleichender Wasserverlust.
    Habe dann mit "Überzeugungsarbeit" beim :D darauf bestanden, dass die Wapu getauscht wird.
    Der wollte natürlich erst nicht, sondern eher die Kopfdichtung und so weiter blahblahblah...
    Ich hab' ihm dann gesagt, dass ich den Auftrag zum Tausch der WaPu gebe, und nicht zur Ursachenforschung Kühlmittelverlust.
    WaPu getauscht, und siehe da: Problem erledigt (bis dato....).
    Und auch der :D meinte dann, als er die ausgebaute WaPu gesehen hat, dass die es wohl hinter sich hat.
    Btw: ist jetzt die 3. WaPu.... beim aktuellem km 140.000 ....

    Gruss
    Frank
     
  9. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    Oh wow, die 3. bei dem KM-Stand?! Dann kommt jetzt voll erst die richtige teure Phase bei mir! Hab ihn mit 70900 km übernommen und bis dato, 86700 km, noch keinen Cent in Reparaturen investieren müssen..

    Wenn ich fragen darf, was hat es bei dir gekostet? Und welchen Motor hast du?
     
  10. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19. Januar 2009
    Beiträge:
    91
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Diesel 5-Zylinder AXD 96 KW / 131 PS.
    Ich hatte den Bus in 2007 gebraucht gekauft, mit 85.000 km auf der Uhr.
    Dann Umbau zum Camper, und auch eher nur für Urlaube benutzt (also entsprechend weniger km)
    Ich dachte auch, dann wird's mit den Reparaturen nicht so arg, gerade weil der Vorbesitzer die WaPu irgendwann zwischen 2004 und 2007 ja schon getauscht hatte.
    Aber dann doch gefehlt !
    Teure Phase ist eigentlich immer, aber zum Glück konnt' ich vieles selber machen (Türsteuergeräte, Türschlösser, Rost am Schiebetürgriff, Rost untere Schiebetürführung, Wassereinbruch Schiebefenster und Fahrertür,...)
    So'n Bus ist schon ein etwas teureres Hobby, aber der Spass damit entschädigt für vieles.
    Und die Produkte der Mitbewerber (MB, Ford, Renault/Opel/Peugeot) überzeugen nicht wirklich mit besserer Quali.
    Preis für den WaPu-Tausch müsst' ich Dir raussuchen, wenn ich wieder daheim bin.

    Gruss
    Frank
     
  11. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    Das klingt doch super! Ja es ist teuer, aber macht auch einfach viel Spaß. Wie hast du das Problem mit den Schiebetürengriffen denn gelöst, bin da auch drauf und dran.. habe Rost an beiden Seiten der mir ziemlich Bauchschmerzen bereitet.
     
  12. s04.mike

    s04.mike Top-Mitglied

    Registriert seit:
    24. September 2014
    Beiträge:
    2.058
    Zustimmungen:
    1.410
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Maschinenbautechniker
    Ort:
    Niederrhein
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AXD mit 50601 LL2 0W30
    Umbauten / Tuning:
    LED TFL, NSW, KZB
    Rückleuchten T5.2
    LED Fussraumbeleuchtung
    LED Ausstiegsbeleuchtung
    Warnleuchten Türen/Heckklappe
    Bordbatterie
    230 V Einspeisung
    Funktionsausbau
    Bear Lock
    Pedaloc
    Webasto Standheizung + T91
    FIN:
    WV2ZZZ7HZ5H05XXXX
    Typenbezeichnung (z.B. 7H):
    7 HM
    Ich persönlich würde in diesem Fall eine originale VW-Wasserpumpe verbauen; ist aber Ansichtssache.

    Gruß
    Mike
     
    MarcusMüller gefällt das.
  13. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19. Januar 2009
    Beiträge:
    91
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Erst mal noch unprofessionell, damit's nicht weiter rostet.
    Verkleidung innen ab, Türgriff abgebaut, dann gründlich entrostet und nur partiell mit Lack beigearbeitet (eigentlich müsste das grossflächiger lackiert werden, aber mein Bus auch sonst einige kleinere "Kampfspuren")
    Dann, wichtig: neuen Türgriff etwas angepasst (abgefeilt), damit er sich beim Öffnen nicht auf dem Lack/Blech abstützt; aber dazu gibt's hier im Board ein eigenes Thema.
    Also bis jetzt hält's noch gut.....
     
  14. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    ok das klingt ja auch ganz einfach, habe bereits 2 neue Türgriffe (geänderte Version) gekauft..

    Hat denn jemand einen Tipp für eine neue Wasserpumpe, original VW würde ich natürlich nehmen, aber wenn jemand sagt das die von Bosch oder so genau so gut sind .. und was kommt da in der Werkstatt in etwa auf einen zu? Komme ich da mit 300-400€ aus?

    Liebe Grüße und Danke!
     
  15. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19. Januar 2009
    Beiträge:
    91
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Hab' eben grad in diesem Fred weiter oben nachgeschaut:
    Ich hatte den Tausch in 2012 beim :D machen lassen, hat damals knapp 200,00 EUR gekostet
    Gruss
    Frank
     
  16. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5. September 2009
    Beiträge:
    17.016
    Medien:
    1
    Zustimmungen:
    2.349
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das kann ich mir nicht vorstellen.

    Bei VW kostet das rd. 500-700 EUR.
     
  17. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19. Januar 2009
    Beiträge:
    91
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    ...sorry, Falschmeldung, neu: Fakenews ....

    Waren natürlich in 2012 mit Arbeitslohn 464,- EUR incl. MwSt.
    Die Pumpe alleine kostete netto um die 160 EUR, da kommt noch die Märchensteuer zu.

    Hab' mich eben selber gewundert, dass beim :D die Sache so günstig sein sollte....

    Sorry nochmal,
    Frank
     
  18. Nixcom

    Nixcom Aktiv-Mitglied

    Registriert seit:
    9. April 2007
    Beiträge:
    484
    Zustimmungen:
    117
    Punkte für Erfolge:
    30
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo Shitmo,

    "Öl im Kühlwasser"
    erkennt man daran, dass auf dem Kühlwasser im Ausgleichsbehälter ein schwarzer Ölfilm schwimmt.
    Falls das so ist, liegt das dann aber nicht an der Wasserpumpe sondern in den meisten Fällen (bei 5-Zylindern) an einen undichten Ölkühler.
    (Für bestimmte Baujahre gab es deswegen auch eine Serviceaktion bzw. einen Rückruf.)
    Dann wird durch den höheren Öldruck im Ölkühler Öl ins Kühlwasser gepresst, wo es sich dann an höchster Stelle im Ausgleichbehälter sammelt.

    Da dadurch der Ölstand sinkt und durch das Öl auch die Dichtungen und Kühlwasserschläuche angegriffen werden,
    sollte das in so einem Fall kurzfristig repariert werden!

    "Wasser im Öl"
    erkennt man nicht ganz so einfach. Das Kühlwasser wird zwar weniger, aber man sieht nicht wo es bleibt, weil das Kühlwasser im heißen Motoröl verdampft.
    Das ist ein typischer Fehler bei den 5-Zylinder-Motoren im T5 und im Touareg, weil dort die Wasserpumpe im Motor eingebaut ist und über die Stirn(zahn)räder angetrieben wird.
    Bei einem Defekt der Wasserpumpe ist dann in den meisten Fällen die Abdichtung zwischen Wasserseite und (Zahnrad-) Antriebsseite undicht.
    Das unter Druck stehende Kühlwasser gelangt dann auf die Antriebsseite (Stirnräder) und tropft dann in die Ölwanne,
    wo es nach einiger Zeit, wenn der Motor warm genug geworden ist, im heißen Motoröl verdampft.

    Auch bei so einem Fehler sollte man kurzfristig die Sache erledigen, weil die Ölpumpe das zuerst noch kalte Öl-Wasser-Gemisch aus der Ölwanne durch den Motor pumpt,
    und die Lagerstellen im Motor dadurch auf Dauer nicht besser werden.
    Auch wird durch das ständige "Wasserkochen" das Motoröl nicht besser und sollte bei der Reparatur mit ausgetauscht werden.
    Und durch das ständige Auffüllen des Kühlwassers wird der Korrosionsschutz und der Frostschutz im Motor herabgesetzt,
    es sei denn, man verwendet jedesmal ein fertiges Kühlwasser-Gemisch.

    Viele Grüße Ludger

    PS: Wenn Du dein Profil ausfüllen würdest, könnte man auch sehen, welcher Motor verbaut ist.
     
  19. Werner

    Werner Top-Mitglied

    Registriert seit:
    23. Juni 2004
    Beiträge:
    1.970
    Medien:
    30
    Zustimmungen:
    12
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Augsburg
    Mein Auto:
    T5 California
    Erstzulassung:
    Jan. 2005 WV2ZZZ7HZ5H05xxxx
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    nachger. DPF (VW); Anhängerkupplung (abnehmbar); VW-Markise, mengenweise Brandrup-Ausstattung;
    Umbauten / Tuning:
    nur die obere und untere Schlafstätte
    FIN:
    0
    Typenbezeichnung (z.B. 7H):
    0
    Hallo,
    für die Boardler, die gerade über den Wechsel einer Wasserpumpe nachdenken.
    Ich würde nach meiner 3. Wasserpumpe (wurde bei weniger als 60.000 km gewechselt) keine Originale mehr einbauen lassen, sondern ich werde beim nächsten mal mir eine Link nur für Mitglieder sichtbar. vom Freien meines Vertrauens einbauen lassen.
    Die wird zwar teurer sein als das Original, aber lt. erfahrenen Bulli-Fahrer ein Spitzenprodukt mit 4 Jahren Garantie.
    Zusätzlich gibt es eine 100.000 Meilen Garantie bei Werkstatteinbau.
    Die Firma hat auch noch andere Verschleißteile für den T5, die wesentlich hochwertiger verarbeitet sind als die Originale.

    Servus
    Werner
     
    Zuletzt bearbeitet: 14. Februar 2017
  20. Shitmo

    Shitmo Jung-Mitglied

    Registriert seit:
    7. Juni 2016
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Student
    Ort:
    Hagen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004 / 11
    Motor:
    TDI® 128 KW
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    Kenwood DDX5016 DAB Radio :-)
    Umbauten / Tuning:
    Dachzelt auf dem Dach und ein kleiner Schrank im Innenraum für die WoMo-Zulassung, zudem ein Selfmade-Heckauszug (belastbar bis 250Kg)
    Wäre ja auch ein totales Träumchen gewesen dieser Preis :-) !

    Ich danke dir für die ausführliche Antwort! Also ich habe mal genau nachgeschaut, ich habe keinen Öl-Verlust (habe bei 77500km gewechselt und bin nun bei 86000km, da ist minimal was weg, aber denke das ist normal?), das Kühlwasser hat auch keinen Öl-Film obendrauf und bei mir hält sich derzeit der Verlust des Kühlwasser auch wirklich noch im Rahmen. Denke mal das sind so circa 0,5 Liter auf 300-500Km gewesen, möchte aber gerne das Problem im Keim ersticken! Um noch viel Spaß an meinem Bus zu haben.

    Ich werde die Wasserpumpe wechseln lassen und auch das Öl Wechseln lassen inklusive dem Öl-Filter, hast du zufällig eine Idee wo ich die Original Pumpe bestellen kann? Habe den AXE Motor mit 174PS, oder gibt es da eine andere Pumpe eines anderen Herstellers die besser ist?

     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Was bedeutet eigentlich das R5 beim 2,5l TDI T5 - News, Infos und Diskussionen 5. Mai 2017
T5 R5 2.5 TDI Gruppe T5 - News, Infos und Diskussionen 25. April 2017
2.5 Tdi R5 drückt Öl aus einem Kühlwasserablass an der Wasserpumpe T5 - Mängel & Lösungen 16. Februar 2016
Hersteller Unterschiede für die Wasserpumpe R5 TDI T5 - News, Infos und Diskussionen 16. April 2013
Kupplung entlüften beim R5 T5...??? T5 - Mängel & Lösungen 31. Juli 2011
Spinnerrunde: Touareg R5 TDI in T5 T5 - Tuning, Tipps und Tricks 1. Juli 2010
PDE abdichten beim R5 TDI T5 - Mängel & Lösungen 29. April 2010