Ruhestrom zu hoch? T5 Transporter Kombi Modelljahr 2005

isenhannes

Jung-Mitglied
Ort
Hamburg
Mein Auto
T5 Kombi
Erstzulassung
11/04
Motor
TDI® 77 KW
DPF
nachgerüstet
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Beta
Hallo! Wie misst man den Ruhestrom? Schon die 2. Batterie (75 Ah, Non-VW) innerhalb von 4 Jahren ist schwach, Ruhespannung 12,35 Volt, nach 40 Minuten Stadtfahrt 12,5 V, auch nach externem Aufladen ist die Spannung nicht höher. Das Auto hat längere Standzeiten an der Straße von 1-2 Wochen u. wird nur wenig gefahren. Da der Bulli im Winter nach einer Woche nur noch mit knapper Not anspringt, habe ich erstmal das Minuskabel von der Batterie abgeklemmt, aber das ist natürlich keine Dauerlösung. Habe den Ruhestrom zwischen Minuspol der Batt. und der Minusklemme gemessen, der beträgt ca 300 mA und nach einigen Minuten immer noch ca 200 mA. Habe soeben hier gelernt, dass man Die Türen u. das Motorraumschloss schließen muss (mit Schraubenzieher simuliert), damit die Steuergeräte "einschlafen". Jetzt meine Frage: ist das die richtige Methode, wenn ich dann nach 35 Minuten den Strom zwischen Minuspol der Batt. und der Minusklemme messe, oder habe ich da was falsch verstanden?

Viele Grüße u. vielen Dank für die evtl. eintreffende Antwort!
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
Schade dass hier die "Profis" noch nix geschrieben haben. 🤷‍♂️

Sind gerade auch dabei, bei meinen 05er MV-HL eine Messung aufzuzeichnen.
Dummerweise bleibt der Ruhestrom bei 790mA stehen. 😳
Die erste Messung wurde nach 20min die zweite nach 30min durch die blöde Innenraumüberwachung abgebrochen, obwohl beim Zuschließen innen der Knopf betätigt wurde.

Jetzt werden wir - also mit @T-Man - mal an den Sicherungen schauen, wer da ggf ständig an der Batterie nuggelt.
 

T55-55

Top-Mitglied
Ort
Mühltal(Hessen)
Mein Auto
T5 Kombi
Erstzulassung
11/2014
Motor
Otto 110 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
Radio Composition MEDIA
Extras
Climatic,Elektrikpaket I+II,Multifunktion Lenkrad,
FSE,MFA,2+2-Sitzer,
Umbauten / Tuning
Komfortsitze mit Airbags, Scheibentönung dunkel,
Erweiterung auf 6 LS vorne
Fahrwerk Twin Monotube tief
BMW Styling 132: 9 und 10x19, 255/40R19 und 285/35R19
Umbau Fahrradträger für temporäre Montage im Fahrgastraum auf Ladeboden
Typenbezeichnung (z.B. 7H)
7HC Bin
Schade dass hier die "Profis" noch nix geschrieben haben. 🤷‍♂️

Servus,
👍
ist mir auch schon aufgefallen. Früher war das Feedback wesentlich besser und es haben sich zumindest ein paar erfahrende User mit einer Antwort gemeldet. Heute muss man schon fast betteln, um eine vernünftige Antwort zu bekommen.

Oder sind immer noch alle in der Corona-Schockstarre😜

VG
 

simsone2

Top-Mitglied
Ort
Franken, 294m ü. NN
Mein Auto
T5 Kastenwagen
Erstzulassung
03/2010
Motor
TDI® 103 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
FIN
WV1ZZZ7HZAH234086
Typenbezeichnung (z.B. 7H)
7J0,7EH
Den Ruhestrom kann man anhand eines Multimeter folgendermaßen messen.
Klar, die Steuergeräte sollten bereits im Ruhemodus sein.

Multimeter auf Ampere stellen und Prüfspitzen entsprechend anschließen.
Minusspitze ohne Minuspol, Plus an angeschlossenen! Pluspol, sollte 0,0 A sein, die Plusspitze nicht von der Klemme entfernen! Beim abziehen der Klemme vom Pol wird dann der Ruhestrom angezeigt.
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
Ich zitiere mich mal selbst ...

"Worschtel:
Achso, bevor ich es vergesse:
wird wohl auch @Mathias_Keil interessieren - haben meist einen Wert von "7,7" irgendwas bekommen.
Glaube es sollten 77 oder 770 mA gewesen sein 🤷‍♂️ - aber das weiß @T-Man genauer. 👍
Gemessen über 20 bzw 30 min, abgeschlossen (bis die blöde Innenraumüberwachung es uns versaut hat) und auch "offen"
Keine der Sicherungen hat einen merklichen Verbrauch, weshalb wir uns nix drauf reimen können, wer da so an der Batterie nuggelt."


... von hier ...

Dann muß ich es nicht doppelt schreiben. 😉


Minusspitze ohne Minuspol, Plus an angeschlossenen! Pluspol, sollte 0,0 A sein, die Plusspitze nicht von der Klemme entfernen! Beim abziehen der Klemme vom Pol wird dann der Ruhestrom angezeigt.
Hast du hier schneller geschrieben als du es kontrollieren konntest oder war das wieder der "VWN - t9" 😳🤔😆
 

simsone2

Top-Mitglied
Ort
Franken, 294m ü. NN
Mein Auto
T5 Kastenwagen
Erstzulassung
03/2010
Motor
TDI® 103 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
FIN
WV1ZZZ7HZAH234086
Typenbezeichnung (z.B. 7H)
7J0,7EH
Sorry, verstehe ich leider nicht. Es ging darum wie man den Ruhestrom messen kann und nicht wie man Deine Steuergeräte zum schlafen bringt oder verstehe ich Deine Zitate falsch?

I'm übrigen soll es heißen Minus an Minuspol
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
oder verstehe ich Deine Zitate falsch?
Vermutlich, denn mir ging es bei deiner Beschreibung nicht anders 🤷‍♂️

Aber nicht streiten, sind nur Worte. 😉

Was will ich sagen?
- ich komme bei dir mit "Pol oder nichtPol" nicht ganz mit
- vermute du wolltest es wohl auch für @isenhannes beschreiben, oder? (da fehlt aber irgendwas an Pol/Klemme ... 🤔 )
- wir haben Ruhestrom gemessen, jedoch ging er nie wirklich runter
- und einen Grund anhand der Sicherungsprüfung konnte auch nicht festgestellt werden.
 

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Hallo! Wie misst man den Ruhestrom? Schon die 2. Batterie (75 Ah, Non-VW) innerhalb von 4 Jahren ist schwach, Ruhespannung 12,35 Volt, nach 40 Minuten Stadtfahrt 12,5 V, auch nach externem Aufladen ist die Spannung nicht höher. Das Auto hat längere Standzeiten an der Straße von 1-2 Wochen u. wird nur wenig gefahren. Da der Bulli im Winter nach einer Woche nur noch mit knapper Not anspringt, habe ich erstmal das Minuskabel von der Batterie abgeklemmt, aber das ist natürlich keine Dauerlösung. Habe den Ruhestrom zwischen Minuspol der Batt. und der Minusklemme gemessen, der beträgt ca 300 mA und nach einigen Minuten immer noch ca 200 mA. Habe soeben hier gelernt, dass man Die Türen u. das Motorraumschloss schließen muss (mit Schraubenzieher simuliert), damit die Steuergeräte "einschlafen". Jetzt meine Frage: ist das die richtige Methode, wenn ich dann nach 35 Minuten den Strom zwischen Minuspol der Batt. und der Minusklemme messe, oder habe ich da was falsch verstanden?

Viele Grüße u. vielen Dank für die evtl. eintreffende Antwort!

Einer Bleibatterie sollte man nur die Hälfte der vorhandenen Kapazität entnehmen. Schon bei 200mA Strom wäre eine 100Ah Batterie nach ein bis zwei Wochen soweit. Mehr als 30mA Ruhestrom sollten auf Dauer nicht fließen.

Ob das Gerät im Minus oder Pluspol eingeschleift wird ist egal, es ändert nur die Polarität am Messgerät.

Im Modellbau gibt es Datenlogger z.B. den "Junsi Cell Log 8", diese Gerät kann in die Batterie eingeschleift werden und dann werden Spannung und Ströme über einen längeren Zeitraum mitgeschrieben.
Den Schrieb kann man mit einer mitgelieferten Software auswerten oder in ein excelkompatibles Format konvertieren.
Damit ist es möglich eine Zeitabhängige Grafik zu erstellen.
Da während der Messung die Zeit mit aufgezeichnet wird könnte man während der Messung (nur wenn man sich genau auskennt) auch Veränderungen machen z.b: Sicherungen ziehen etc. sich die Uhrzeit notieren und später mit auswerten.

Sehr hohe Ströme kann das Gerät nicht, Motor starten, Glühkerzen oder Fahrlicht an etc. überforden das Gerät.
Aber Auto abschließen dann das Gerät einschleifen (z.B. +Klemme Batterie ab und Gerät anschließen) dann Logvorgang starten nach einiger Zeit Log stoppen abschließen und auswerten.

Die Ruhestrommessung würde ich nur bei ausgeschalter Zündung machen (Schlüssel raus). Die Elektronik könnte empfindlich auf das Entfernen der Batterieanschlüsse reagieren und es kann zu Fehlereinträgen in einigen Steuergeräten oder sogar defekten kommen.
 

markus-muenchen

Aktiv-Mitglied
Mein Auto
T5 Kombi
Erstzulassung
2005
Motor
TDI® 100 KW
DPF
nachgerüstet
Antrieb
Front
Ausstattungslinie
Basis
Extras
langer Radstand
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein weiterer T5 vorhanden
Bei meinem T5 Trapo gleiches Problem: Über Winter muss die Batterie mit Trennschraube vom KFZ getrennt werden ... nach jeder Fahrt, ansonsten ist mit den Kriechströmen (vermute solche) die Batterie leer. Lästig ... aber vermutlich ist der Aufwand bzw. die Kosten für Analyse und Behebung zu hoch.
 

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Bei meinem T5 Trapo gleiches Problem: Über Winter muss die Batterie mit Trennschraube vom KFZ getrennt werden ... nach jeder Fahrt, ansonsten ist mit den Kriechströmen (vermute solche) die Batterie leer. Lästig ... aber vermutlich ist der Aufwand bzw. die Kosten für Analyse und Behebung zu hoch.
Das sehe ich auch so, mit dem Messen ist das nicht erledigt und die Fehlersuche- und Behebung kann teuer werden.

Für meinen T5 Bj 2006 der auch nur auf Langstrecke bewegt wird hatte ich da eine "Notlösung" gebastelt, die bis heute zuverlässig funktioniert.
Ich schalte nach dem Abschließen des Fahrzeugs die Fahrbatterie über eine FB aus und bei Bedarf wieder an.
Die Kosten für diese Lösung liegen (Selbsteinbau)bei ca. 200,-€.

Nachteille sind:

-Die Uhr muß vor Fahrtantritt neu gestellt werden
-der Tageskilometerzähler geht auf null
-Die Alarmanlage muß vor Umbau deaktiviert werden (gibt sonst Alarm beim Ausschalten der Fahrbatterie)
-Das Fahrzeug muß eine Zweitbatterie haben
-Die MFA im Kombiinstrument verliert den Speicherinhalt

(Es kann noch weitere Nachteile geben, die mir nicht bekannt sind)

Die Lösung besteht aus einem FB- Türöffner (es blinkt also beim Ein- und Ausschalten der Batterie) und einem Mosfet Trennschalter der gesteuert werden kann. Nur der Anlasser bleibt direkt mit der Batterie verbunden um den Mosfetschalter vor dem sehr hohen Startstrom zu schützen.

Das "System" arbeitet bei mir seit mindestens sieben Jahren, die Batterie hält jetzt seitdem und funktioniert immer noch.
Von der Kostenseite hat sich das ganze schon dadurch gerechnet, das ich mindestens zwei Fahrbatterien eingespart habe.

Dadurch den Einbau dieser Lösung habe ich nebenbei auch einen zusätzlichen Diebstahlschutz!
Ausserdem schaltet das Gerät die Batterie vor Tiefentladung aus.

Verbaut habe ich einen Batterie-Tiefentladeschutz, Victron Energy-BP-200i BatteryProtect, max 200A für 12V und 24V Batteriesysteme, programmierbar

Möglicherweise ist das alles nicht so zulässig, aber der TÜV hat das ganze bis dato akzeptiert!


In meinem Beitrag:

"Wie kann ich die inneren Düsen tauschen in PDE's (u.a. Reparatur-Rundumschlag) Highline2

gibt es ein Bild im Post #123 dort befindet sich der Schalter (silber blau) und gut sichtbar vor der Fahrbatterie
( die verwendete Funktürsteuerung befindet sich auch dort mit Kabelbindern am Hauptkabel befestigt)
 
Zuletzt bearbeitet:

markus-muenchen

Aktiv-Mitglied
Mein Auto
T5 Kombi
Erstzulassung
2005
Motor
TDI® 100 KW
DPF
nachgerüstet
Antrieb
Front
Ausstattungslinie
Basis
Extras
langer Radstand
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein weiterer T5 vorhanden
klingt nach professioneller "Notlösung" ... hätte ich auch gerne ... hast Du da Details ? Ich möchte ungern dicke Starter- / Batteriekabel auftrennen ... bzw. in die Fahrzeugelektrik eingreifen.

Da inzwischen auch eine Camping-Solaranlage verbaut ist = 100 Watt-Zelle + 2. Batterie = ebenfalls Autobatterie träumt mir davon mit der Solarzelle auch gleich die Starterbatterie mitzuladen. Dazu habe ich bereits Überbrückungskabel für Zigarettenanzünder bzw. Dauerplus gebastelt. Kann also wahlweise Camping oder Starterbatterie mit der Solarzelle befüttern ... vorrausgesetzt die 4 Ampere Sicherung wird nicht überschritten ... Hopefully kompensiert die Solarzelle die Krabbelströme aber ggf. auch nicht besser als die Batterie einfach zu trennen.
Vor dem Anlassen muss man natürlich wieder trennen ...

Alte Batterien: inzwischen mehrere davon vorrätig. Eine steht jetzt immer geladen unterm Beifahrersitz incl. Starthilfekabel ... für den Notfall.
 

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Auftrennen war nicht nötig, der Mosfetschalter wird einfach eingeschleift und mit einem Zusatzkabel mindestens 10qmm mit der Batterie verbunden (und ein dünner minus Anschluss) hier 2 Bilder dazu:
In meinem Fall gibt es noch neben dem Fahrzeugblinken - Akustische Signale für EIN und AUS

(Das schwierigste Problem war die Alarmanlage zu deaktivieren, ging nicht mit VCDS und ständige Alarme sind lästig.
Wie das ging hatte ich mal gepostet - wurde aber vermutlich hier gelöscht)

Die Ausführung hier sollte erst mal eine Improvisation sein, die leider bis heute so geblieben ist:

Mosfetschalter 200AH.jpg



Solche Systeme gibt es mittlerweile in der Bucht für 10,- bis 20,-€
Keyless Entry.jpg

Das Keyless Entrysytem benutze ich auch in meinem Lupo um die Standheizug zu schalten (für über die Strasse vom Fenster aus im Winter ist die Reichweite ok)
 
Zuletzt bearbeitet:

sven111

Top-Mitglied
Ort
Hamburg
Mein Auto
T6 Kombi
Erstzulassung
04/18
Motor
TDI® 150 KW EU6 CXEB
DPF
ab Werk
Getriebe
DSG® 7-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
klingt nach professioneller "Notlösung" ... hätte ich auch gerne ... hast Du da Details ? Ich möchte ungern dicke Starter- / Batteriekabel auftrennen ... bzw. in die Fahrzeugelektrik eingreifen.

Da inzwischen auch eine Camping-Solaranlage verbaut ist = 100 Watt-Zelle + 2. Batterie = ebenfalls Autobatterie träumt mir davon mit der Solarzelle auch gleich die Starterbatterie mitzuladen. Dazu habe ich bereits Überbrückungskabel für Zigarettenanzünder bzw. Dauerplus gebastelt. Kann also wahlweise Camping oder Starterbatterie mit der Solarzelle befüttern ... vorrausgesetzt die 4 Ampere Sicherung wird nicht überschritten ... Hopefully kompensiert die Solarzelle die Krabbelströme aber ggf. auch nicht besser als die Batterie einfach zu trennen.
Vor dem Anlassen muss man natürlich wieder trennen ...

Alte Batterien: inzwischen mehrere davon vorrätig. Eine steht jetzt immer geladen unterm Beifahrersitz incl. Starthilfekabel ... für den Notfall.

habe hier das gleiche Proble...
Habe den Votronic Standbycharger empfohlen bekommen. Koste ca 30 € und wird einfach zwischen Zweit und Erstbattterie an vorhandene Kabel angeschlossen. wenn das Solarpanel jetzt lädt geht ein Teil bei Bedarf in die Starterbatterie.
gruss
 

T-Man

Top-Mitglied
Ort
Mühltal
Mein Auto
T5 Multivan
Erstzulassung
25.05.2009
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
RNS-2 DVD
Umbauten / Tuning
Bilstein Dämpfer und Eibach Federn, 30 mm tiefer
FIN
WV2ZZZ7HZ9H126XXX
Typenbezeichnung (z.B. 7H)
7HM BNZ

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
"Wie kann ich die inneren Düsen tauschen in PDE's (u.a. Reparatur-Rundumschlag) Highline2

gibt es ein Bild im Post #123 dort befindet sich der Schalter (silber blau) und gut sichtbar vor der Fahrbatterie
( die verwendete Funktürsteuerung befindet sich auch dort mit Kabelbindern am Hauptkabel befestigt)
👍 - Wie kann ich die inneren Düsen tauschen in PDE's (u.a. Reparatur-Rundumschlag) Highline

Manche "KatS-Fahrzeuge" haben idR auch einen "Natoschalter" ...
Natoknochen.jpg
... wie er zB auch bei Mover (Wohnwagen) verbaut wird.

Ist halt nicht die komfortabele "Funklösung" wie von @fotowusel aber eine einfache alternative. Je nachdem wo man ihn verbaut.

Ich möchte ungern dicke Starter- / Batteriekabel auftrennen ... bzw. in die Fahrzeugelektrik eingreifen.
Mit Polklemmen zum "schrauben" ...
BatKlem-schrauben.jpg
oder "klemmen" ...
BatKlem-klemmen.jpg
... kannst du auch (je nachdem was du an Klemmen findest, um dein Kabel anzuschließen) einfach den Pol lösen.
Natürlich mit den Nachteilen der Anzeigen, wie sie Wusel schon beschrieben hat. 🤷‍♂️
 

Mathias_Keil

Aktiv-Mitglied
Ort
Leipzig
Mein Auto
T6 Caravelle
Erstzulassung
9 /2016
Motor
TDI® 150 KW EU6 CXEB
DPF
ab Werk
Getriebe
DSG® 7-Gang
Antrieb
Front
Radio / Navi
Navigation Discover MEDIA
Extras
LR, Standheizung, Navi, LED-Licht, elektr. Schiebetür, 2. Batterie, Climatronic, Sitzheizung
Umbauten / Tuning
Schlafdach SCA 192, Markise, Möbelzeile, Alarm / GPS, DEFA, Wechselrichter, Spüle, Drehsitz Beifahrer, Ladebooster
Ich zitiere mich mal selbst ...

"Worschtel:
Achso, bevor ich es vergesse:
wird wohl auch @Mathias_Keil interessieren - haben meist einen Wert von "7,7" irgendwas bekommen.
Glaube es sollten 77 oder 770 mA gewesen sein 🤷‍♂️ - aber das weiß @T-Man genauer. 👍
Gemessen über 20 bzw 30 min, abgeschlossen (bis die blöde Innenraumüberwachung es uns versaut hat) und auch "offen"
Keine der Sicherungen hat einen merklichen Verbrauch, weshalb wir uns nix drauf reimen können, wer da so an der Batterie nuggelt."


77 oder 770 mA sind zuviel. Rechne mal grob auf 100 Stunden.Du mußt schauen, wie dein Meßgerät eingestellt ist, oder bei automatischer Auswahl mal schauen, welche Einheit das Display anzeigt. Wenn es 7,7mA sein sollten ist alles OK.
Gruß Mathias
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
Habe den Votronic Standbycharger empfohlen bekommen. Koste ca 30 € und wird einfach zwischen Zweit und Erstbattterie an vorhandene Kabel angeschlossen. wenn das Solarpanel jetzt lädt geht ein Teil bei Bedarf in die Starterbatterie.
Wohl in einem der über 400 Ergebnissen ?
Mal zwei Beispiele:
oder

Denke, wenn es rein um die Anbindung vom Booster/Solar geht, schweifen wir hier doch etwas ab. 😳🤷‍♂️

Das waren 770 mA, was aber für einen Ruhestrom heftig wäre 😵

Gruß Torsten
Danke für die richtige Bestätigung. 😊
Das ist halt eben der Punkt, der uns den Kopf zerbricht, zumal wir anhand der messbaren Sicherungen nicht wirklich einen "laufenden" Verbraucher ausmachen konnten.
Haben aber wohl nicht alle messen können, somit versteckt sich der Übeltäter immer noch irgendwo in den Tiefen der Elektrik. 🤬

@T-Man - hier ist mal eine Erklärung zum "Einschlafen" ...
... das hatten wir ja gestern noch gesucht. 😉
Danke @Tomivo (- auch wenn er seit 2017 nicht mehr gesehen wurde 🤷‍♂️ )

Edith meint: da gibt es natürlich noch mehr Ergebnisse zu "Verbraucher-finden-Ruhestrom" 😉
 
Zuletzt bearbeitet:

Mathias_Keil

Aktiv-Mitglied
Ort
Leipzig
Mein Auto
T6 Caravelle
Erstzulassung
9 /2016
Motor
TDI® 150 KW EU6 CXEB
DPF
ab Werk
Getriebe
DSG® 7-Gang
Antrieb
Front
Radio / Navi
Navigation Discover MEDIA
Extras
LR, Standheizung, Navi, LED-Licht, elektr. Schiebetür, 2. Batterie, Climatronic, Sitzheizung
Umbauten / Tuning
Schlafdach SCA 192, Markise, Möbelzeile, Alarm / GPS, DEFA, Wechselrichter, Spüle, Drehsitz Beifahrer, Ladebooster
Hallo Worschtel,
versuch doch vielleicht mal alles abzuklemmen, was nachträglich eingebaut wurde. Dein CD Wechsler usw. Hab schon öfters erlebt, das solche Geräte die Ursache sind.
 

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Sorry, hab den Beitrag nicht gesehen, sonst hätte ich schon früher geantwortet.

Grundsätzlich wird der Strom "in Reihe" gemessen. Also muss ein Messgerät eingeschleift werden. Das geht mit einem Multimeter meist bis 10A-15A. Dazu eignen sich meiner Meinung nach am besten Multimeter, die eine MAX Hold Funktion haben und bei denen man die Auto-Off Funktion abschalten kann. Das ermöglicht auch Messungen über einen längeren Zeitraum. So erkennt man dann, ob zb innerhalb von 30 Min sich irgend ein Verbraucher eingeschaltet hat oder irgendwas den CANBus aufgeweckt hat.

Eine andere Möglichkeit ist die Verwendung von Induktivzangen. Die können um das bestehende Kabel angelegt werden und messen dann den Strom. Das ist allerdings nicht ganz so genau und gerade beim Aufspüren kleiner Ruheströme meist nicht zielführend.

Die ganzen Batterie Abklemmer usw sind mM nach völlig unnötig im normalen Gebraucht. Auch ich habe diese Teile, aber nur an Fahrzeugen, die mehrere Wochen unbenutzt rumstehen. Zudem verlieren Steuergeräte daurch gespeicherte Werte und müssen erst neue sammeln. Das kann zu Probelemen führen, erhöhtem Verbauch, verstellten Uhren usw usw. Das ist absolut die letzte Möglichkeit für mich. Zuhause stehen alle Autos die nicht bewegt werden angeklemmt in der Garage mit Erhaltungsladegeräten.

Wenn der Bus keine 3 Wochen durchhält, ist was faul und man sollte den Fehler suchen, statt das Sympthom zu bekämpfen. Denn wenn der Bus steht und abgeschlossen ist und wir mal 50mA Ruhestrom veranschlagen, kann sich jeder ausrechnen, wie lange es dauert, bis eine 80.000mA/h Batterie leer ist.

Weiter zur Suche:
Ich gehe wie folgt vor:

Fenster öffnen. Bitte nicht nachher machen, die Fensterheber brauchen viel Strom, mehr als eure Mulimeterischerung aushält. Multimeter auf A stellen. Nach Möglichkeit Auto OFF deaktivieren. (Stromspar einstellunge des Multimers) Ein Kabel am Minuspol der Batterie befestigen. Das andere Kabel an der Batteriepolklemme des Minuspols befestigen. Dann erst die Minus Batteriepolklemme abnehmen aber das Messkabel an der Klemme lassen.
Somit ist das Messgerät jetzt "zwischengeschleift" und durch das erst nachträgliche Abnehmen der Klemme vermeidet man, dass hohe Ausgleichsströme durch das Multimeter fliessen und die Sicherung darin zerschiessen. Denn wie ihr sicher bemerkt habt, fliegen oftmals beim Anlkemmen einer Batterie funken. Das sind eben diese Ströme.
Zudem schleife ich das Multimeter am Minuspol ein und nicht am Pluspol. Das hat den einfachen Grund, dass erstens nix passiert, wenn man mit dem Schraubenschlüssel am Minuspol rumschraubt und gegen die Karosserie kommt und gleiches Gilt für die Messkabel, falls eines sich löst. Der @Worschtel wirds euch danken, wenn ihr euch die Karre nicht anzündet.

Dann muss natürlich das Auto verriegelt werden. Durch die offenen Fenster kann man immernoch zur Not rein oder raus oder Schalter im immeren bedienen. Messgerät auf DC A stellen.

Dann warten bis sich alle Steuergeräte abgeschaltet haben. Das kann durchaus mal 10 Min dauern. Dann den Strom messen..... Findet man keinen erhöhten Ruhestrom, die MAX Hold Funktion aktivieren und abwarten. Wenn man nach ein Paar Stunden einen hohen Ruhestrom auf dem Multimeter als gespeicherten Wert hat, wird die Suche wirklich kompliziert....

Aber gehen wir mal davon aus, man hat einen generell dauerhaft zu hohen Ruhestrom. Dann gilt es den Grund zu finden.

Dazu probiert man die Sicherungen druch. Aber Achtung! Man muss ertsmal verstehen, was man da tut. Denn wenn man ein Steuergerät dadurch trennt und wieder anschliesst, kann dies den gesamten CAN wieder aufwecken. Also gilt es die Situation in diesem Fall wieder zu resetten und das Auto ersmal wieder einschlafen zu lassen.

Im Indealfall findet man die Sicherung, die dafür verantwortlich ist und der Ruhestrom fällt auf den Sollwert. Besser ist es natürlich den Strom an jeder Sicherung direkt zu messen. Das bedarf eines weiteren multimeters und einer Messleitung. Entweder man bastelt sich selber etwas aus einer durchgebrannten Sicherung an die man die Messakbel anlötet und eine Sicherungshalterung einschleift oder man kauft sich sowas hier. Das kann ich wirklich empfehlen, auch wenn man zB Verbraucher hat, die man während der Fahrt beobachten will.

Das hat direkt einen Adapter für normale Flachsicherungen und Mini Flachsicherungen. Man nimmt die Sicherung raus, steckt sie in das Gerät und steckt das ganze Gerät statt der Sicherung ein und sieht den Strom.
 

Anhänge

  • 1615721123061.jpg
    1615721123061.jpg
    385,8 KB · Aufrufe: 35
Zuletzt bearbeitet von einem Moderator:

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
Hallo Worschtel,
versuch doch vielleicht mal alles abzuklemmen, was nachträglich eingebaut wurde. Dein CD Wechsler usw. Hab schon öfters erlebt, das solche Geräte die Ursache sind.
Jep, wenn es gestern nicht zu spät und zu nass gewesen wäre, wäre es die nächste Aufgabe.

Der CD-Wechsler ist orischinool, ggf den mit Y-Stück eingebundenen iphone-AV-Adapter könnte ich dort entfernen.
Und eben den weiteren AV-Adapter für AUX an dem die RFK hängt. 🤷‍♂️
 
Oben