Android Auto steigt regelmäßig aus

Dieses Thema im Forum "T6 - Car-Hifi, Navigation, DVD, TV, Telefon" wurde erstellt von SteveBA, 16 Mai 2018.

  1. SteveBA

    SteveBA Jung-Mitglied

    Registriert seit:
    9 Dez. 2017
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    Moin,

    Wie der Titel schon sagt steigt Android Auto auf dem Discover Media (heisst glaube ich so, das grösste im neuen T6) regelmässig aus bei meinem Galaxy S8. Es könnte sein dass es mit der Ladefunktion zusammenhängt, da das vermutlich immer bei vollem Akku der Fall ist. Sprich wenn das Handy die 100% erreicht hat und dem Ladegerät das Signal zum Abschalten gibt.
    Kann das sein? Hat das schon jemand ausser mir beobachtet? Im Hyundai geht alles ohne Probleme, muss also mit dem VW zusammenhängen.
     
  2. surface

    surface Aktiv-Mitglied

    Registriert seit:
    27 Aug. 2017
    Beiträge:
    150
    Zustimmungen:
    56
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Feb/März 2018
    Motor:
    Otto 110 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Trendline
    Radio / Navi:
    Radio Composition MEDIA
    Extras:
    Dämmglas, LED, WWZH, RFK, ACC, etc.
    Umbauten / Tuning:
    Canberra 18 Zoll Räder
    Bei mir ist letzte Woche bei Reiseantritt auch DM ausgestiegen. Konstellation war: Navifunktion bedient und gleichzeitig CD eingelegt.. -> Bildschirm schwarz. Neu angestellt, Handy ab und wieder angesteckt - alles ok und kam nicht wieder vor.
     
  3. SteveBA
    Themen-Starter

    SteveBA Jung-Mitglied

    Registriert seit:
    9 Dez. 2017
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    Das Radio bleibt an und ist bedienbar, nur Android Auto ist aus.
     
  4. Hasamaatlas

    Hasamaatlas Jung-Mitglied

    Registriert seit:
    28 Feb. 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Kastenwagen
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Radio / Navi:
    Radio Composition MEDIA
    Hatte ich bei mir im Transporter auch, habe mir ein neues Kabel gekauft (USB 3.0 Micro B) und seitdem funktionierts ohne Probleme bei mir. Der normale Stecker hatte ein USB 2.0 Micro B Anschluß. Vielleicht hilfts ja.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Car Net, Android Auto, Media Control und andere Spielereien... T6 - Car-Hifi, Navigation, DVD, TV, Telefon 26 Juli 2016
WWZH: Einschalten regelmäßig notwendig? T6 - Elektrik 9 Juli 2016
App Connect - Mirror Link - Android Auto NICHT NUTZBAR T6 - Car-Hifi, Navigation, DVD, TV, Telefon 3 Feb. 2016
Strom für den Androiden T5 - Elektrik 10 Apr. 2013
Zusammenstellung von Auto-Apps für iPhone, iPad und Android-Smartphones T5 - News, Infos und Diskussionen 10 Mai 2011
Das ist nicht mein Auto! Off-Topic 22 Dez. 2008
Der Verbrauch steigt wieder... T5 - News, Infos und Diskussionen 7 Juni 2007
Mein Auto Off-Topic 17 Mai 2003
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden