Klima defekt?

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von H4NNES, 23 Juni 2013.

  1. H4NNES

    H4NNES Jung-Mitglied

    Registriert seit:
    4 Juli 2012
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    DD
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    AHK, Standheizung
    Hallo

    ich bin gerade in Italien am Comer See. Bei der Anreise über den Splügenpass ist mir bei Last und 2oooU/min aufgefallen dass es komisch quitscht...klang wie ein Lüftungsrad was bissl wenig Schmiere hat. Darunter und darüber klang aber nix komisch. Fast oben angekommen roch es leicht nach Kabelbrand.

    Erst dachte ich, ich hätte die Kupplung unter der Last etwas überstrapaziert. Also kurze Pause gemacht und weiter runter gerollt. Im Tal angekommen fiel bei 27°C auf einmal auf, dass es verdammt warm im Auto wird. Die Lampe der klima leuchtet, aber es kommt keine kalte Luft-weder vorne noch hinten...

    Also habe ich gestern abend noch schnell nach SC22 geschaut-die ist aber ganz. Beim Starten geht erst das kleinere der beiden Lüftungsräder und dann das große an... Im Motorraum roch es noch ganz leicht verschmort-ich kann aber keine verschmorten Kabel finden. Luftgütesensor konnte ich aber auch nicht finden.

    Außerdem bin ich unsicher wie ich mich jetzt weiter verhalten soll. Hat das Thema Zeit bis Deutschland oder muss ich hier in die Werkstatt?

    Da ich das Auto nach Diebstahl im März erst ein paar Wochen habe ist mein Profil bestimmt noch nicht ganz lückenfrei...bitte entschuldigt falls hier wichtige Angaben fehlen.
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,748
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,607
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    04/2018
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
    Umbauten / Tuning:
    Winter 19 Zoll 255/40 R19
    Sommer 20 Zoll 275/35 R20
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Klima defekt?

    Hallo,

    ...prüfe noch mal die Sicherung SC22 ( unterer Sicherungskasten hinter dem Flaschenfach)
    Dein Verhalten der beiden Lüftermotoren spricht eigentlich für diesen Defekt.
    Sollte diese Sicherung (5A) defekt sein, müsstest du dir die Infos hier im Board "Austausch Luftgütesensor" raus suchen und dann den Wasserkasten öffnen ( 2 Schrauben) und den Stecker vom Luftgütesensor abziehen - danach wieder die Sicherung erneuern - und gekühlt weiter fahren.

    Oder aber dein Lüfter Steuergerät ist defekt - da gab es mal was mit beschädigten Kabeln.

    Es könnte auch die Gateskupplung defekt sein.

    Am besten wäre ein Scan per VCDS ..........du kannst ja morgen nach Imola kommen - wenn ich das weiss, würde ich den VCDS Stecker mitnehmen =)
    Comer See - wie ist das Wetter da unten - ich fliege gleich nach Bologna (Imola) =)=).

    Gruß
    Claus
     
  3. H4NNES
    Themen-Starter/in

    H4NNES Jung-Mitglied

    Registriert seit:
    4 Juli 2012
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    DD
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    AHK, Standheizung
    AW: Klima defekt?

    Vielen Dank Claus

    Das Wetter hier war bis vor ein paar Minuten super. Jetzt hatte es kurz geregnet, was für die Kids aber eher mal angenehm war. Ab morgen wird es wieder schön...ca. 26° bei strahlendem Sonnenschein.

    Die Sicherung habe ich mir noch mal genau angeschaut-ist iO
    Den Luftgütesensor habe ich soeben begutachtet-das zu erwartende Biotop ist sauber und fast schon unheimlich trocken und sauber.Der Sensor selbst sieht auch iO aus-zumindest nichts gegrilltes zu erkennen und auch nicht mit solchen Bildern zu vergleichen. Verkokst riecht dort auch nix...was mich eher ärgert. Es hätte gern die einfache günstigere Variante sein dürfen.

    Wenn du schon in der Nähe bist würde ich dich gern auf ein Glas Wein einladen ;)

    Was ich nicht verstehe, warum gleich hinten und vorne die Klima nicht mehr geht...
    Habe ich sonst noch Möglichkeiten rauszubekommen was es ist? Bei den Temperaturen fällt es schwer das Problem zumindest im Kopf auszuschalten.

    Besten Dank
     
  4. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,748
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,607
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    04/2018
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
    Umbauten / Tuning:
    Winter 19 Zoll 255/40 R19
    Sommer 20 Zoll 275/35 R20
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Klima defekt?

    Hallo,

    .......
    Du hast zwar 2 Verdampfer ......aber nur einen Kompressor.
    Hätte er zwei Kompressoren, würdest du vermutlich die Pässe nicht mehr hoch kommen:rolleyes:.

    Gruß
    Claus
     
  5. H4NNES
    Themen-Starter/in

    H4NNES Jung-Mitglied

    Registriert seit:
    4 Juli 2012
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    DD
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    AHK, Standheizung
    AW: Klima defekt?

    Das das ganze nach ca. 45km bergauf passiert ist würde auch auf die Gateskupplung hinweisen?
    Muss gleich mal stöbern was das wieder kostet :(

    Ich dachte mal in den Unterlagen gelesen zu haben, dass der Klimakompressor vor zwei Jahren erneuert wurde-da müsste ja die Gateskupplung mitgemacht wurden sein...
    Liegt so etwas dann am Benutzer oder eher am Material?

    at claus:
    Vielen Dank für deine schnelle Hilfe! Die Einladung mit dem Wein steht...
    Bleibst du in Bologna oder kommst du in Richtung Comer See?
    Will die Scuderia jetzt einen Bus bauen und bittet deshalb um deine Hilfe-wundert täte es mich nicht:p
     
  6. H4NNES
    Themen-Starter/in

    H4NNES Jung-Mitglied

    Registriert seit:
    4 Juli 2012
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    DD
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    AHK, Standheizung
    AW: Klima defekt?

    Abschlussbericht

    Es war die Gateskupplung! Der Klimakompressor wurde verschont und ich habe die Kupplung der LiMA gleich mit erneuern lassen incl Stirnrad und Simmerring...

    Die 900km Rückfahrt haben da keinen größeren Schaden verursacht.

    Vielen Dank nochmal für die schnelle Hilfe.
    Hannes
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Klima defekt T5 - Mängel & Lösungen 28 Juni 2016
Klima Kupplung defekt T5 - Mängel & Lösungen 19 Dez. 2013
Klima defekt. Brauche hilfe T5 - Mängel & Lösungen 8 Juli 2013
Servopumpe defekt Ursache Klima/Kompressor?? T5 - Mängel & Lösungen 28 Aug. 2010
Klima defekt T5 - Mängel & Lösungen 12 Juli 2010
Klima defekt+Heizung defekt ? ZUSAMMENHANG??? T5 - Mängel & Lösungen 23 Juni 2009
Eletronik im Kokpit und Klima temp. defekt... T5 - Elektrik 27 Dez. 2007
Defekte Klima T5 - Mängel & Lösungen 23 Juni 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden