Keilrippenriemen - gerissen nach 7tkm - Fehlersuche

Ich habe jetzt noch mal die Spannrolle mit Spanner und die Umlenkrolle aus einem GATES- Satz verbaut und den original Rippenriemen von VW. (direkt beim Freundlichen gekauft).
Dabei habe ich auch noch mal die Freilaufscheibe an der LiMa überprüft. Der Freilauf funktioniert zwar, aber das gewünschte Blockieren der Freiflaufscheibe in Antriebsrichting klappt scheinbar nicht bzw. nicht zuverlässig. Manchmal blockiert der Freilauf wie gewünscht, manchmal rutscht er aber auch noch eine halbe Umdrehung durch bevor er blockiert.
Folge -> das Teil ist hinüber. Kann mir auch gut vorstellen das genau dass das Problem bei meinem gekochten Riemen war. Vor allem war auf dem Freilauf auch deutlich fest geschmolzener Gummi sichtbar.
Habe jetzt aufgrund mangels eines neuen Freilaufs den "alten" den ich beim letzten Tausch ausgebaut habe wieder verbaut. Den hatte ich vor einem Jahr vorsorglich aufgehoben. Der funktioniert noch obwohl der schon 150tkm auf dem Buckel hat.
Interessanter Weise sind der alte (original von VW bei der Montage des Fahrzeugs verbaut) und der defekte Neue aus dem damaligen INA Satz exakt die gleichen Modelle. Beide von INA mit der Nummer F-551406.XX wobei der Alte .02 hat und der neue .06. Laut meiner Recherche ist das aber das gleich Teil.
Entweder habe ich einfach Pech gehabt, oder INA hat in der Qualität deutlich nachgelassen.

Habe jetzt einen Freilauf von Valeo bestellt, der wird dann gegen den alten getauscht wenn er da ist.

Leider habe ich nicht die Möglichkeit den Bus zerlegt stehen zu lassen, die Familie will ins Wochenende. 😀

Beste Grüße Klaus
Hallo Klaus,

Fehler gefunden, würde ich sagen! 😀

Wie hast Du das festgestellt, das der Freilauf defekt ist, sieht man das, während der Motor läuft, am Riemen?
Oder wie wäre hier eine Sichtprüfung von oben oder seitlich möglich, ohne den Bus zu zerlegen oder die Lima auszubauen?

Schönes Wochenende!

Christoph
 
Kannst du mir sagen welches Spezialwerkzeug das genau ist? Denke werde nächstes Frühjahr mit dem Riemen zusammen den Freilauf prophylaktisch wechseln bei 230tkm.
Ja, ich habe diesen hier gekauft.
Man muss aber gucken, welche Lichtmaschine verbaut ist, je nachdem, ob man Valeo oder Bosch hat, braucht man den inneren Dorn als Vielzahl oder als Torx.
Ich habe bei mir einfach die Schutzkappe abgenommen und mit dem Smartphone ein Bild vom Inneren Teil gemacht und darüber festgestellt, dass bei mir ein Vielzahn benötigt wird.
 
Hallo Klaus,

Fehler gefunden, würde ich sagen! 😀

Wie hast Du das festgestellt, das der Freilauf defekt ist, sieht man das, während der Motor läuft, am Riemen?
Oder wie wäre hier eine Sichtprüfung von oben oder seitlich möglich, ohne den Bus zu zerlegen oder die Lima auszubauen?

Schönes Wochenende!

Christoph
Im normalen Betrieb hab ich gar nichts gesehen, kein flattern kein rucken und gar nichts.
Ich habe als der Riemen herunter war, bei eingebaute Lichtmaschine diese durch den Lüftungsschlitze von vorne mit dem Finger blockiert (macht Aua, aber geht) und dann am Freilauf gedreht. Idealerweise sollte er nur in eine Richtung den Freilauf haben und in der anderen Richtung blockieren, bei mir war der Freilauf aber in beide Richtungen. Daher kaputt.
 
Ja, ich habe diesen hier gekauft.
Man muss aber gucken, welche Lichtmaschine verbaut ist, je nachdem, ob man Valeo oder Bosch hat, braucht man den inneren Dorn als Vielzahl oder als Torx.
Ich habe bei mir einfach die Schutzkappe abgenommen und mit dem Smartphone ein Bild vom Inneren Teil gemacht und darüber festgestellt, dass bei mir ein Vielzahn benötigt wird.
Der Link funktioniert bei mir nicht! Bei mir ein Torx. Mit dem Spiegel gesehen und dann 50er Torx probiert, passt.
 
Ja der Link geht nicht :(
 
Ja, ich habe diesen hier gekauft.
Man muss aber gucken, welche Lichtmaschine verbaut ist, je nachdem, ob man Valeo oder Bosch hat, braucht man den inneren Dorn als Vielzahl oder als Torx.
Ich habe bei mir einfach die Schutzkappe abgenommen und mit dem Smartphone ein Bild vom Inneren Teil gemacht und darüber festgestellt, dass bei mir ein Vielzahn benötigt wird.
Hier noch mal der Link hoffe er geht jetzt
 
so in etwa

Da gibts verschiedene, mit Torx oder Vielzahn in der Welle. Ist aber vorab leicht zu kontrollieren.
Bei den beiden angeboten sind aber jeweils die langen Werkzeuge dabei.
Soweit ich das verstanden hab, sind diese zu lang um damit die Freilaufscheibe im eingebauten Zustand der Lichtmaschine zu wechseln, da man dann mit dem Motorträger kollidiert. Deswegen habe ich mir wie in meinem link gezeigt, das kurze Werkzeug gekauft, dass funktioniert auch im eingebauten Zustand der Lichtmaschine
 
Danke für den Tip!
 
Wie häufig wechselt ihr den Riemenlauf? Bei mir wurde der mit 178k km getauscht und bin jetzt bei 260k km
 
Ich hab ihn vorsorglich bei guten 70tkm mit Rollen gewechselt. Wenn man es selbst macht, ist es ja nicht teuer.
 
Dann wird es bei mir wohl auf sowas rausflaufen:

Mein Riemen ist jetzt seit 35tkm drin und die Lima seit 210tkm. Vorteil aber: wenn ich das Werkzeug und den Freilauf hier liegen habe, geht das eingebaute nicht kaputt :)
 

Anhänge

  • PXL_20231007_135153264.jpg
    PXL_20231007_135153264.jpg
    159,9 KB · Aufrufe: 45
Bei mir schaut es im Vergleich so aus:
IMG_7881.jpeg
Ist zwar nicht ganz so gut zu sehen, der Winkel ist etwas schwierig, aber man kann hinten den Vielzahl gut erkennen im Gegensatz zum Torx von werbungspam.
 
Moin,

Bei mir auch das Gleiche mit dem Ina Satz. Meinen Keilrippenriemensatz habe ich mit erneuert wo ich den Zahnriemen wegen Alter erneuert hab. Nach 7500 km exakt das selbe Fehlerbild, Riemen wie runtergebrannt und dann gerissen, es waren vorher keine Geräusche zu hören ich bin morgens zur Arbeit gefahren und dann auf der Landstraße ohne Vorzeichen abgerissen. Hab dann den Originalen von VW geholt inkl. Spannrolle. Den Lima Freilauf hatte ich damals nicht gewechselt da kein Verschleiß erkennbar war. Hab alle Rollen nach dem Riss mehrmals überprüft und konnte nichts feststellen es hat alles frei gedreht und auch der Freilauf ist i.O. Hab es dann auf mangelhafte Qualität vom Ina Riemen geschoben.
Hilft dir jetzt wahrscheinlich nicht weiter aber das waren meine Erfahrungen.
 
Moin,

Bei mir auch das Gleiche mit dem Ina Satz. Meinen Keilrippenriemensatz habe ich mit erneuert wo ich den Zahnriemen wegen Alter erneuert hab. Nach 7500 km exakt das selbe Fehlerbild, Riemen wie runtergebrannt und dann gerissen, es waren vorher keine Geräusche zu hören ich bin morgens zur Arbeit gefahren und dann auf der Landstraße ohne Vorzeichen abgerissen. Hab dann den Originalen von VW geholt inkl. Spannrolle. Den Lima Freilauf hatte ich damals nicht gewechselt da kein Verschleiß erkennbar war. Hab alle Rollen nach dem Riss mehrmals überprüft und konnte nichts feststellen es hat alles frei gedreht und auch der Freilauf ist i.O. Hab es dann auf mangelhafte Qualität vom Ina Riemen geschoben.
Hilft dir jetzt wahrscheinlich nicht weiter aber das waren meine Erfahrungen.
Vielen Dank für deine Info .
Ich bin ja kein Profischrauber und da nagt zumindest an mir doch immer ein bisschen der Zweifel ob man nicht etwas falsch gemacht hat, wenn ein Fehler an einer von mir reparierten Stelle Auftritt.

Darf ich dich fragen: ist denn seit dem Austausch des Riemen zum Originalen alles okay? Und wie viel Kilometer bist du seitdem gefahren? Überwachst du den Riemen irgendwie oder vertraust du das alles passt?
Danke für die Info, Klaus
 
Vielen Dank für deine Info .
Ich bin ja kein Profischrauber und da nagt zumindest an mir doch immer ein bisschen der Zweifel ob man nicht etwas falsch gemacht hat, wenn ein Fehler an einer von mir reparierten Stelle Auftritt.

Darf ich dich fragen: ist denn seit dem Austausch des Riemen zum Originalen alles okay? Und wie viel Kilometer bist du seitdem gefahren? Überwachst du den Riemen irgendwie oder vertraust du das alles passt?
Danke für die Info, Klaus
Das ganze war vor ca. 4 Wochen und seit dem ist der neue Riemen 3000km gelaufen ohne Probleme, was er vorher aber auch getan hat. Schaue jetzt Regelmäßig mal rein ob ich was erkennen kann auch bei laufendem Motor ob irgendwas auffällig ist. Das ungute Gefühl bleibt aber, mehr wie alles kontrollieren geht nicht da normalerweise so ein Riemen nicht von alleine reißt und heiß wird, vielleicht haben wir eine schlechte Charge erwischt von Ina, vom Zeitraum her würde es ja fast passen. Ist alles möglich, bei mir kommt jetzt nur noch original VW oder Conti rauf alles andere wird mir zu heiß 😉
 
Hallo!
Bei mir ist der Rippenriemen jetzt auch gerissen, nach gerade mal 2 Monaten und maximal 2000km.
Hab im August auch das INA Set (Riemen, Spannrolle und Freilauf, für die Umlenkrolle hatte ich kein passendes Werkzeug) verbaut.
Letzte Woche stand ich im Stau (Stop and Go) und es hat kurz nach verbranntem Gummi gerochen, ein paar Minuten später ging's weiter und nach 300m Metern keine Servo, Batteriewarnleuchte, ... Riemen gerissen.
Anbei Fotos vom Riemen und wie der Gummi am Freilauf (nur auf der linken Seite) geschmolzen ist, die anderen Rollen sind auch verklebt, allerdings nicht so stark. Hat es bei euch auch so ähnlich ausgesehen?
Ich habe die Rollen und den Freilauf überprüft, sie scheinen in Ordnung zu sein. Ein neuer Riemen von Conti ist unterwegs.
Kann es wirklich nur am INA Riemen liegen? Bei euch noch alles OK?
Danke, Jan
IMG_1738.jpegIMG_1740.jpegIMG_1747.jpegIMG_1752.jpeg
 
Ich finde die Anhaftungen hier irgendwie "suspekt".
Wieso soll sich da der Riemen einfach so so arg aufreiben?
 

Anhänge

  • Screenshot_20231108-063027.png
    Screenshot_20231108-063027.png
    1 MB · Aufrufe: 33
Hallo Jan,
Bei mir ist der neue Originalriemen und der Rollensatz von Gates jetzt seit etwa 1000 km drauf. Bisher ist alles unauffällig. Habe auch des Öfteren mit einem Infrarot Thermometer die Temperatur am Riemen gemessen. War immer so im Bereich zwischen 40-55°. Insofern ist alles okay. Allerdings glaube ich nicht daran, dass nur eine schlechte Charge des Ina Riemen das Problem war. Ich glaube da war noch irgendwas anderes. Ich kann aber auch nicht genau sagen, was es ist. Mein Riemen ist auch definitiv durch Hitze beziehungsweise übermäßige Reibung gestorben. Ich hatte auch so, wie du Gummi Abrieb am Licht maschinen, Freilauf und auch Anhaftungen an den Spannrollen, Bei mir waren aber auch alle Rollen leicht gängig, und ich hab auch davor schon öfters mal den Riemen optisch überprüft und eigentlich keine Beeinträchtigungen oder flattern gesehen. Deswegen kann ich mir nach wie vor nicht erklären, was die wirkliche Fehler Ursache war.
Beste Grüße, Klaus
 
Zurück
Oben