Batterie Leer

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von hfevo, 29 Jan. 2016.

  1. hfevo

    hfevo Aktiv-Mitglied

    Registriert seit:
    1 Apr. 2013
    Beiträge:
    90
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    cnc dreher
    Ort:
    Ladenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Umbauten / Tuning:
    20zoll felgen mit Lowtec Gewindefahrwerk
    Hallo Leute hab das Problem das meine Batterie (105Ah) nach 3 tage Leer ist.
    Hab Sie überprüfen lasse da wo ich Sie gekauft habe vor 6Monate und die war Tiefentladen und wurde jetzt wieder geladen und soll wieder gut sein.
    ich denke das am bus etwas strom zieht.
    Hab heute nachgemessen und hatte ruhestrom von 0,258A nach ca.5Minute.
    Ist das viel?

    Danke

    MFG

    Biagio
     
  2. T5ösiuser

    T5ösiuser Aktiv-Mitglied

    Registriert seit:
    8 Jan. 2016
    Beiträge:
    327
    Zustimmungen:
    46
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Angest
    Ort:
    Wien West
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    11.2014, 04.2007
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Einige
    Umbauten / Tuning:
    Luftfederung, Auflastung auf 3.500 kG h.z.g.G.
    Typenbezeichnung (z.B. 7H):
    7J0
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    7HA; BWC; BRR 62 kW; 5 Gang EZ. 05/2007, div. VW Motore in "Fremdfahrzeugen"
    Was ergab die Überprüfung für eine Kapazität nach der Wiederaufladung ?
    Wie alt ist die Batterie ?
     
  3. t5guenni

    t5guenni Top-Mitglied

    Registriert seit:
    17 Sep. 2013
    Beiträge:
    1,260
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    79
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Chiemsee
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Umbauten / Tuning:
    Hifi-Einbau/Navi,RFK
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Nein, das reicht nicht, um den Effekt zu erklären.
    Rechnerisch würde Deine Batterie mit einer Ladung damit 400 Stunden, fast 2 Wochen halten.
    aber es sollte sogar noch weniger werden, wenn Du nach 15 min misst.
    250 mA nach 15 min wären sind ein leicht erhöhter Wert - hast Du etwas Dauerhaft im Zigarettenanzünder oder 12V Steckdose?
    wünschenswert ist <= 100 mA nach 15min

    wie viel fährst Du am Tag?
    Kurzstrecken mit Licht, Sitz- und Heckscheibenheizung macht keine Batterie mit, weil da die Zeit nicht reicht, den Anlassstrom wieder in die Batt zu laden.

    wo Wohnst Du bzw. parkt Dein dicker
    bei Drei Tagen stehen könnte unter ungünstigen Bedingungen die Zentralverriegelung ein Problem werden. Wird innerhalb der Reichweite ein naher Verwandter Deines Bulli aufgesperrt, muss die ZV den Code prüfen, ob nicht vielleicht sie gemeint ist, was ein bisschen Strom kostet.

    Gruß,
    Günther
     
  4. hfevo
    Themen-Starter

    hfevo Aktiv-Mitglied

    Registriert seit:
    1 Apr. 2013
    Beiträge:
    90
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    cnc dreher
    Ort:
    Ladenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Umbauten / Tuning:
    20zoll felgen mit Lowtec Gewindefahrwerk
    Hallo ich fahre viel kurzestrecke.
    und ich fahre nicht jeden tag so ca. Alle drei Tage
    Bei der messung war das auto nicht verrigelt.
    Muß es verrigelt sein und geht dan die Alarmanlage an.
     
  5. t5guenni

    t5guenni Top-Mitglied

    Registriert seit:
    17 Sep. 2013
    Beiträge:
    1,260
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    79
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Chiemsee
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Umbauten / Tuning:
    Hifi-Einbau/Navi,RFK
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Muss nicht verriegelt sein.
    Hast Du die Möglichkeit, das Auto an den Park-Tagen an ein Ladegerät zu hängen?
    Ein kleines Ladegerät könntest Du ein bisschen pimpen und an die 12V-Steckdose einstecken, weil Du ja nur die Problematik Kurzstrecke ausgleichen musst.
    Gruß,
    Günther
     
  6. hfevo
    Themen-Starter

    hfevo Aktiv-Mitglied

    Registriert seit:
    1 Apr. 2013
    Beiträge:
    90
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    cnc dreher
    Ort:
    Ladenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Umbauten / Tuning:
    20zoll felgen mit Lowtec Gewindefahrwerk
    Morgen hab eben nochmal die spannung gemessen .
    Gestern mittag 12,9v
    Heute morgen 12,5v

    Ist der verlust normal übernacht

    danke
     
  7. Odie66

    Odie66 Aktiv-Mitglied

    Registriert seit:
    26 Jan. 2004
    Beiträge:
    246
    Zustimmungen:
    52
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    GW-Installateur,Haustechniker
    Ort:
    Wien
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5.2012.
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    reicht doch so !
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Extras:
    Aktivkohle , AHK abn. , große Alarmanlage , dunkle Scheibe ab B-Säule , Climatronic/Kompfortpaket ,
    Umbauten / Tuning:
    Ladekantenschutz von Climair sowie Windabweiser, alle LS getauscht ,Audison Verstärker,dünklere Folie ab B-Säule ,Brandrup Überzüge vorne ,4-motion Plakette am Schaltknauf, BOSCH Zusatz Xenon SW.,12V MagCode Stecker f. Kühlbox hinter Fahrersitz,
    FIN:
    WV2ZZZ7HZCH13xxxx

    Hallo , Ich habe zb. das Problem wie oben beschrieben das ich in einer öffentlichen Parkgarage stehe und die ZV immer "guckt" on sie betroffen ist und öffen soll !

    Hab auch eine Ruhestrommessung gemacht da meine Batt. nach 14 Tagen schon sehr schwach war . Nach ca. 15 Min. geht aber alles in den Ruhemodus wenn keiner wo "drückt" .
    Bei der Messung soll schon das Auto versperrt sein. Motorhaube entriegeln und offen stehen lassen , warten , bis zu 30 Minuten kanns dauern , und an der Batterie messen. Die Alarmanlage ( Werk) bimmerlt nicht.

    Grüße aus Wien , Odie66
     
  8. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    5,100
    Zustimmungen:
    2,450
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Wenn die Batterie erst einmal tiefenentladen war, hat sie auch einen weg. Wenn sie über Nacht von 12,0 auf 12,5 Volt fällt, handelt es sich wohl um Selbstentlaung. Evtl. mal bei ausgebauter Batterie prüfen. Vielleicht hast du ja noch Garantie drauf, dann lasst Dir eine neue Batterie geben.
     
  9. malinkeT5

    malinkeT5 Top-Mitglied

    Registriert seit:
    25 Sep. 2011
    Beiträge:
    1,517
    Alben:
    1
    Zustimmungen:
    111
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Musiker
    Ort:
    Neubrandenburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Umbauten / Tuning:
    3er MV Sitzbank, Küchenblock, Seitz Fenster, Dachstaukasten, Standheizung WWZH, 2. Batterie, Kederschiene, Umschlüsselung zum WoMo, GRA, EFH, ZV
    FIN:
    WV1ZZZ7HZ4H032904
    Typenbezeichnung (z.B. 7H):
    Sonder KFZ WoMo
    Hej, die Spannung in Volt sagt ziemlich nichts über den Zustand (Leistung) der Batterie aus. 12,5V sind normal geladen. Meine defekte brach beim Starten von 12,8 auf 11,2 zusammen.
    Gruß, M.
     
  10. T5ösiuser

    T5ösiuser Aktiv-Mitglied

    Registriert seit:
    8 Jan. 2016
    Beiträge:
    327
    Zustimmungen:
    46
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Angest
    Ort:
    Wien West
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    11.2014, 04.2007
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Einige
    Umbauten / Tuning:
    Luftfederung, Auflastung auf 3.500 kG h.z.g.G.
    Typenbezeichnung (z.B. 7H):
    7J0
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    7HA; BWC; BRR 62 kW; 5 Gang EZ. 05/2007, div. VW Motore in "Fremdfahrzeugen"
    Die Ruhespannung einer Bleibatterie ist ca. 2,12V. Bis dahin darf eine Batterie zusammenfallen.
    In der Praxis ist 12,5 ein voll akzeptaber und vor allem üblicher Wert, wenn auch an der Untergrenze.
    Im Regelfall liegt die Spannung, je nach Innenwiederstand zwischen 12,5 und 12,7 oder 12,8V.
    In Verbindung mit der Kurzstrecke, dem Zuheizer, eine nicht optimale Einsatzart einer PB- Batterie.
    Ein Fachmann darf eigentlich eine Tiefentladene Batterie ( mit dem Wissen einer Tiefentladung) gar nicht mehr als in Ordnung bezeichnen.
    WennDir die Kapazität ausreicht, welche nicht alles sagt, empfehle ich Dir für eine Kurzstreckenrumpel die Optima- Wickelbatterien, aus eigener Erfahrung. Der Vorteil ist, dass die Batterie Lieferbereiter, insbesonder sim Entladenen Zustand, wie vor allem einen besseren Ladewirkungsgrad hat. Dies heisst, dass von einem zur verfügung gestellen Ampere mehr aufgenommen, und weniger in Wärme abgegeben wird, und somit die Batterie rascher voll wird.
    Unsere TDI`S hatten damit in der Folge nie wieder Probleme. einziger Wehrmutstropfen: Die Kosten....
     
  11. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    755
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    248
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Nein, dann handelt es sich um eine fantastische Möglichkeit der Energiegewinnung!

    Im Ernst, ich würde, falls du die Möglichkeit hast, bei der entladenen Batterie beim Startvorgang und beim anschliessenden Hochfahren der LiMa den Ladestrom und Spannung messen. Die Spannung in Abhängigkeit des Ladestroms beschreibt den Zustand der Batterie sehr exakt.

    LG Roger
     
    exCEer gefällt das.
  12. T5ösiuser

    T5ösiuser Aktiv-Mitglied

    Registriert seit:
    8 Jan. 2016
    Beiträge:
    327
    Zustimmungen:
    46
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Angest
    Ort:
    Wien West
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    11.2014, 04.2007
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Einige
    Umbauten / Tuning:
    Luftfederung, Auflastung auf 3.500 kG h.z.g.G.
    Typenbezeichnung (z.B. 7H):
    7J0
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    7HA; BWC; BRR 62 kW; 5 Gang EZ. 05/2007, div. VW Motore in "Fremdfahrzeugen"
    Ach ja, Spannung und Starten:
    Wir haben gerade einen Pott wo die jungs meinten, die Batterie sei "eh gut".
    Diese brach nach 2 Tagen stehen, auf 8,5 V an den Polen zusammen.
    Dieser PD startet so seit ca. einem Jahr.
    Mich wundert, dass das der Starter ausgehalten hat.
    Da das einzige Extra ab Werk das Lenkrad ist, kann sonst wenig "draufgehen".
    Einzig ein paar Relais klackern, wenn der Motor auf Kompression geht.
    Technisch darf eine Starterbatterie, wenn Sie in keiner Notstromanwendung genutz wird, auf 9,6 V beim Start zusammenbrechen.
    wie man sieht, geht´s auch noch darunter.
    Der Stress für div. Bauteile ist enorm.

    Im Fuhrpark haben wir so 2 Starter an einem 6- Zylinder ( gleicher Starter wie ein 4- Zylinder) geschrottet.
    Da sagte ein bezahlter "Fachmann" dass die Batterie "nicht so schlecht" sei.
    Man jedoch die Verkabelung überprüfen sollte.
    Daher gilt wie so oft: Aufpassen was jemand sagt.

    Eine Tiefentladung nimmt jeder Batterie Kapazität, wie auch Power im Kaltstartverhalten.
    Technisch defekt, jedoch, mit Glück, noch nutzbar, jedoch der Anfang vom früheren Ende als Notwendig.
    Ladegerät wäre eine Überlegung wert..., oder wenger Sitzheizung, Licht, Heckscheibenheizung, Spiegelheizung, Scheibenwischer, insbesonders bis die Nachglühphase, bei erreichen der Mindestmotortemperatur vorbei ist.

    Zu empfehlen ist hier, aus unserer Erfahrung eine Standheizung, da der Energiekonsum dieser, den der Vor/ Nachglühphase kompensieren dürfte.
    Auch, da nur ca. 25 A und nicht, wie beim Glühen, 100A gezogen werden, was die Batterie Stressloser liefern kann und aus der "tiefe" der Platten leichter an die Pole bringt.
    Wie gesagt, unserer Erfahrung mit den Kurzstreckenschleudern, wieder der Aussage der Standheizungshersteller.
     
  13. turboralf

    turboralf Aktiv-Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    200
    Zustimmungen:
    37
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    Ausstattungslinie:
    Comfortline
    Extras:
    Dynaudio, LED, Alcantara, Chrom
    Umbauten / Tuning:
    Bearlock, Rondell 0047 18 Zoll, ZwangsDSG, Eigenbau MFB,
    hallo, möchte keinen neuen Thread aufmachen, daher nutze ich diesen, da ich das gleiche Problem habe.

    Unser neuer T6 Multivan wird täglich bewegt mit Kurz-und Mittelstrecken abwechselnd. Batterie machte bisher noch nie Probleme bis heute!
    Da ihn meine Frau fährt und ich in der Arbeit bin, kann ich nur das wiedergeben, was sie mir erwähnt hat, aber mir ist das total unerklärlich!

    Gestern Abend zwei Kurzfahrten, Licht auf "An" gelassen und hinten 2 5-Watt-Birnen brennen lassen.
    Heute 13 Uhr Auto springt nicht mehr an, aber Bordcomputer und Lichter etc. alles normal in Funktion, die zwei 5-Watt-Birnen nicht abgeschaltet, Lichtschalter auf "Off"
    Heute 15 Uhr Auto Bordcomputer alles tot, nichts geht mehr.

    Auto fährt seit Auslieferung unverändert. Aber Light-Assist bringt seit ein paar Tagen Fehlermeldungen mit "Frontscheibe reinigen", obwohl relativ sauber bis sauber und das
    DAB funktioniert nicht mehr zu 100%. Aber das kann doch nicht zum Ausfall bzw. Tiefentladung der Batterie führen???
     
  14. t5guenni

    t5guenni Top-Mitglied

    Registriert seit:
    17 Sep. 2013
    Beiträge:
    1,260
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    79
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Chiemsee
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Umbauten / Tuning:
    Hifi-Einbau/Navi,RFK
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    2 lichter über Nacht ist alleine kritisch.
    + was heißt Licht an? dass Standlicht brennt?
     
  15. turboralf

    turboralf Aktiv-Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    200
    Zustimmungen:
    37
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    Ausstattungslinie:
    Comfortline
    Extras:
    Dynaudio, LED, Alcantara, Chrom
    Umbauten / Tuning:
    Bearlock, Rondell 0047 18 Zoll, ZwangsDSG, Eigenbau MFB,
    Lichtschalter auf an. Aber wenn die Zündung aus ist, leuchtet auch kein Licht mehr (im Gegensatz zu älteren Modellen und anderen Fabrikaten).
    Also kann es daran nicht liegen. Laut VW kann es auch nicht alleine von den beiden 5Watt Lampen her kommen, dass die Batterie tiefentladen ist.
    Das Auto steht gerade bei VW und es wird eine "Feldbeobachtung" unterzogen. D.h. das Auto hängt ca. 2 Stunden lang an einer Software.
     
  16. t5guenni

    t5guenni Top-Mitglied

    Registriert seit:
    17 Sep. 2013
    Beiträge:
    1,260
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    79
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Chiemsee
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Umbauten / Tuning:
    Hifi-Einbau/Navi,RFK
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Das kommt halt stark drauf an was man so für Strecken fährt und was man mit Start/Stopp System, Stand-, Sitz-, Heckscheiben-, Frontscheiben- und Lenkrad-Heizung so alles macht!
     
  17. turboralf

    turboralf Aktiv-Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    200
    Zustimmungen:
    37
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    Ausstattungslinie:
    Comfortline
    Extras:
    Dynaudio, LED, Alcantara, Chrom
    Umbauten / Tuning:
    Bearlock, Rondell 0047 18 Zoll, ZwangsDSG, Eigenbau MFB,
    Erste Antwort vom Freundlichen. Es lag wohl tatsächlich an einer oder zwei 5Watt (!!) Birnen. Denn das ganze Batteriemanagement mit seinem Steuergerät ist dann wohl aktiv und dieses verbraucht deutlich mehr zur Überwachung und schläft dann nicht. Verstehe aber dann nicht, wozu man diese Birne / Leseleuchte (in meinem alten 5er BMW überwachte das kein Steuergerät, konnte tagelang brennen) nicht von der Überwachung ausgenommen ist.
    Mal sehen, was ich genau zu hören bekomme heute Abend, wenn ich den "dicken" wieder hole.
     
  18. turboralf

    turboralf Aktiv-Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    200
    Zustimmungen:
    37
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    Ausstattungslinie:
    Comfortline
    Extras:
    Dynaudio, LED, Alcantara, Chrom
    Umbauten / Tuning:
    Bearlock, Rondell 0047 18 Zoll, ZwangsDSG, Eigenbau MFB,
    So...heute Nacht war wieder eine Leselampe an. Meine Kinder haben wieder eines angelassen und vergessen, abzuschalten.
    Dieses Mal, war gar nichts...so wie ich es vermutet hätte. Also muss es doch noch an etwas anderem gelegen haben.
    Ganz so einfach wie die Aussage vom VW Mechaniker ist es wohl doch nicht.
     
  19. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    5,100
    Zustimmungen:
    2,450
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Das hatte ich schon vermutet. 5 Watt bei 12 Volt sind 0,42 Amper. Macht bei 10 Stunden 4,2 Amperstunden. Das steckt eine gute und geladene Batterie (Akku) locker weg. Ach zwei von den Lämpchen dürften einen Akku nicht über Nacht leer saugen.

    Ich würde mal den Ruhestrom messen (lassen). Aber nach Abschalten aller Steuergeräte (also so 30 Minuten nach dem Absperren).
     
  20. turboralf

    turboralf Aktiv-Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    200
    Zustimmungen:
    37
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    Ausstattungslinie:
    Comfortline
    Extras:
    Dynaudio, LED, Alcantara, Chrom
    Umbauten / Tuning:
    Bearlock, Rondell 0047 18 Zoll, ZwangsDSG, Eigenbau MFB,
    Ja, der lag, als er bei VW stand, bei ca. 0,15-0,20 A, nach den 30min Wartezeit
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Auf einmal Batterie leer T5.2 - Elektrik 16 Jan. 2017
Batterie leer T5 - Mängel & Lösungen 11 Okt. 2011
Batterie leer! T5 - Mängel & Lösungen 6 Feb. 2011
Batterie leer T5 - Mängel & Lösungen 4 Jan. 2008
Batterie leer T5 - Mängel & Lösungen 2 März 2006
batterie leer T5 - Mängel & Lösungen 2 Jan. 2006
Batterie leer !!!! T5 - Mängel & Lösungen 23 Feb. 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden