Zuheizer läuft / startet von allein --> Batterie leer

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Thekenschulz, 14 Jan. 2018.

  1. Thekenschulz

    Thekenschulz Jung-Mitglied

    Registriert seit:
    15 Apr. 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Schlafdach SCA, Zweitbatterie
    Heute morgen lief der Zuheizer (aufgerüstet mit Webasto Eieruhr), obwohl nichts programmmiert und die Zündung aus war. Das ganze wohl schon länger, da die Batterie leer war. Das ganze nacht kalter Nacht, heute morgen noch -2°C. Also eventuell getriggert durch ein Terhmostat. Das der Zuheizer ohne einen mir erischtlichen Grund läuft, passiert nicht zum ersten Mal, allerdings hatte ich die Hoffnung, dass das Problem sich von selbst löst. Aber die Hoffnung stirbt ja bekanntlich zuletzt.

    Hat jemand Rat?
     
  2. afrika79

    afrika79 Aktiv-Mitglied

    Registriert seit:
    12 Okt. 2016
    Beiträge:
    452
    Zustimmungen:
    234
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    IT & Familienunternehmer
    Ort:
    ... im schönen Sauerland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Oh nein!
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    1 Hupe ab Werk - 3 Sirenen nachgerüstet im Fond (2,2,8 Jahre)
    Umbauten / Tuning:
    Pedaloc
    FIN:
    WV2ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Guten Morgen,

    Zum Thema kann ich technisch nichts sagen, aber du solltest davon absehen gleich 3 Threads zum gleichen Thema zu eröffnen. Es wird dir bestimmt absehbar mit Tipps geholfen werden, aber heute um diese Zeit sind noch nicht all zu viele Boarder hier aktiv.

    Viele Grüße
    Jan
     
    Worschtel gefällt das.
  3. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,240
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,353
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Das sehe ich genauso. Dann können die...
    Link nur für Mitglieder sichtbar.
    Link nur für Mitglieder sichtbar.
    ... wohl gelöscht werden.

    Vlt hatte ja mal jemand das gleiche Problem. Ansonsten wird der Fehlet wohl vor Ort gesucht müssen. Aus der Ferne wird das schwer. Wir wissen nicht was du ggf falsch verkabelt hast oder wo sich ein Fehler eingeschlichen hat. Sorry.
     
  4. Thekenschulz
    Themen-Starter/in

    Thekenschulz Jung-Mitglied

    Registriert seit:
    15 Apr. 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Schlafdach SCA, Zweitbatterie
    Nachtrag: Der Zuheizer lief mehrere Jahre problemlos und wurde von einem vermeintlichen Fachmann verbaut.

    Hatte ein technisches Problem bzw. hatte auf Bestätigung in irgendeiner Form gehofft, daher mein Fehler und ja, die beiden anderen Threads können gelöscht werden.
     
  5. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    7,891
    Zustimmungen:
    1,466
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo,
    das STG des Zuheizers hat einen Defekt. Kann separat ausgetauscht werden, kostet rund 260€ an Material, Austausch kann man selbst erledigen wenn man ein wenig basteln kann.

    Um was für einen T5 handelt es sich denn?

    Gruß
    Jochen
     
  6. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    4,883
    Zustimmungen:
    2,181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Könnte an einem defekten Steuergerät der WWZH liegen. Oft ist Platine im Zuheizer hinüber. Entwendet neue Platine oder zu Reparatur einschicken. Gibt dazu hier einige Threads.
     
  7. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,240
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,353
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Ich denke dein Fehler ist die schlechte Information.
    In 10 Jahren es nicht geschafft das Profil anständig auszufüllen,
    ein Fehler in WWZH - den er uns nicht sagen will,
    gleich mit drei Beiträgen reinplatzen und dann "oh sorry, löscht die anderen"

    Bitte, wenn du ein Problem hast dann beschreibe es auch so gut und ausführlich wie es geht. Laß uns nicht im dunklen tippen.
    Schon gar nicht "könnte mir es vorstellen - sag ich aber nicht"
    Sonst bekommst du "ich kenne deinen Fehler - sag ihn dir aber nicht!"
    Schade daß @exCEer und @Fire35 schon geantwortet haben. Aber da siehst du das "Know-how" hier im Board. Und mit gutem Benehmen (beim TE) geht da noch mehr.

    Jetzt mach mal dein Profil komplett und dann finden wir auch den Rest. :pro:
     
  8. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,240
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,353
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Noch eine Zusatzfrage an @Thekenschulz :
    Was hast DU nach der Umrüstung vom FACHMANN noch alles geändert?
    Denn hier...
    Link nur für Mitglieder sichtbar.
    ... und hier...
    Link nur für Mitglieder sichtbar.
    ... hast du dich mal informiert.

    Was ist demnach noch anders?
     
  9. Thekenschulz
    Themen-Starter/in

    Thekenschulz Jung-Mitglied

    Registriert seit:
    15 Apr. 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Schlafdach SCA, Zweitbatterie
    Vielen Dank, Worschtel, für die Recherche und die freundlichen Worte. Es ist ein Transporter Baujahr 2005, 110PS Diesel mit DPF.

    Das Gebläse habe ich auf die Zweitbatterie umgelegt. Die Eieruhr hängt an der Starterbatterie. Das Gebläse wie auch die Eieruhr starten nicht, leidglich der Zuheizer startet vollkommen autark.

    @fire und exCeer: Ist mit STG des Zuheizers das gleiche gemeint wie mit Platine im Zuheizer?
     
  10. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,240
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,353
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Trage es doch bitte in das Profil ein. :pro:
     
  11. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    7,891
    Zustimmungen:
    1,466
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Ja!
     
  12. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    4,883
    Zustimmungen:
    2,181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Genau.
     
  13. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12 Juli 2008
    Beiträge:
    143
    Zustimmungen:
    70
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km, Neuer DPF bei 170000 km
    Hallo,
    ich hänge meine Frage mal hier dran...

    Seit einiger Zeit habe ich ein sporadisches Problem mit dem Zuheizer - er läuft warum auch immer von selbst - wann er will und wie lange er will.
    T5.2, Bj. 2010

    Gestern wieder - von unter dem Auto kommen Geräusche wie als würde die Standheizung auf vollgas laufen (die war's aber nicht) Das Geräusch kam ca. aus dem Bereich unter dem Fahrersitz.

    OBDeleven sagt:"Steuergerät Zusatzheizung - Kein Signal, Fehlercode 01207". Das Diagnosegerät der freien Werkstatt konnte gar keine Verbindung zu dem Steuergerät herstellen. Sonst war alles i.O.

    Nachdem der Zuheizer seit Stunden durchgelaufen war und das Wochenende vor der Türe stand haben wir auf der Hebebühne die Verkleidung abgebaut und kurzerhand den Zuheizer abgesteckt. Ruhe.

    Zuheizer und Luftstandheizung sind original - hier wurde auch noch nie rumgebastelt- die Standheizung funktioniert auch immernoch wie sie soll.

    Vieleicht kennt ja jemand das Problem und kann mir konkrete Tipps zur Fehlersuche geben. Außer abstecken wurde noch nichts gemacht...

    Ist hier tatsächlich das Steuergerät hin? Gibt es Profis die die Platine überprüfen oder tauscht man das Steuergerät "einzeln" einfach aus?

    Oder gibt es evtl. sonstige, "Urlaubskassensonende" Hinweise?

    Vielen Dank schonmal!

    Schöne Grüße
    Raimund
    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar.
     
  14. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12 Juli 2008
    Beiträge:
    143
    Zustimmungen:
    70
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km, Neuer DPF bei 170000 km
    Jetzt habe ich doch noch Lesestoff gefunden:

    Link nur für Mitglieder sichtbar.

    Warum auch immer habe ich das vorhin übersehen..

    Schöne Grüße
    Raimund
     
  15. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    4,883
    Zustimmungen:
    2,181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Dem Aufkleber nach ist es aber keine werksmäßige WWZH, meine ich. Die hat normal ein paar Watt mehr. Dann ist es auch eine andere Platine. Also würde ich das vorher anhand der Herstellernummer prüfen.
     
  16. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12 Juli 2008
    Beiträge:
    143
    Zustimmungen:
    70
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km, Neuer DPF bei 170000 km
    Das "defekte" ist der serienmäßige Zuheizer (Webasto) Die Luftstandheizung ist von Eberspächer.
    Meiner Info nach ist beides original... ich prüfe das aber nochmal.

    Schöne Grüße
    Raimund
     
  17. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    4,883
    Zustimmungen:
    2,181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Dann ist es ok. Ich dachte an WWZH. Der Zuheizer wird werksmäßig sein. Die Platine für den ZH ist eine andere, als die bei der werksmäßigen WWZH. Falls Du eine gebrauchte Platine kaufst, vorher die Herstellernummer vergleichen.
     
  18. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12 Juli 2008
    Beiträge:
    143
    Zustimmungen:
    70
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km, Neuer DPF bei 170000 km
    Hallo,
    kurzer Zwischenbericht:

    Übers Wochenende habe ich doch noch genügend Lesestoff im Forum gefunden (am Freitag war ich etwas in Eile deswegen meine Frage ohne vorher ausführlich das Forum durchforstet zu haben - man möge es mir nachsehen) und mich für ein Tauschteil von der Firma Compramas mit neuer Brennkammer entschieden. Gebraucht aber aufbereitet und mit Garantie.

    Der freie Schrauber hat auch schon zugesagt das mitgebrachte Teil einzubauen.

    Ja, vielleicht wäre es auch etwas günstiger gegangen die defekte Webasto Thermo Top C zur Reparatur einzuschicken - aber wer weiß - zudem 2x Werkstatt - außerdem läuft mir die Zeit davon wg. Urlaub usw.

    Hoffen wir mal, dass dann auch alles so gut passt wie es sich jetzt anhört.

    Schöne Grüße
    Raimund
     
  19. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,240
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,353
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Bei denen
    Link nur für Mitglieder sichtbar.
    vermutlich. Auch dort gekauft?

    Wurde vor drei Jahren hier schon mal berichtet
    Link nur für Mitglieder sichtbar.
    aber darüber bist du sicher auch gestolpert. ;)

    Hoffentlich klappt's mim Urlaub. :p
     
    RCB-Racer gefällt das.
  20. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12 Juli 2008
    Beiträge:
    143
    Zustimmungen:
    70
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km, Neuer DPF bei 170000 km
    Genau darüber bin ich gestolpert... deswegen habe ich genau da bestellt. Es hätte zwar auch in München solche Betriebe gegeben - so ein positiver Erfahrungsbericht ist aber auch nicht zu verachten...

    Schöne Grüße
    Raimund
     
    Worschtel gefällt das.
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden