Vibrationen und Schläge

e.eccli

Jung-Mitglied
Ort
Marling
Mein Auto
T6 California - Beach
Erstzulassung
2017
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Hallo aus Südtirol! Ich habe im August einen neuen California T6 Beach mit 150 PS und 6-Gang-Schaltgetriebe gekauft. Bereits nach wenigen km bemerkte ich folgendes:
  1. v.a. im Geschwindigkeitsbereich zwischen 130-140 km/h sind unabhängig vom Straßenbelag (mit Sommer- und auch mit Winterreifen) störende Vibrationen, Wummern, lästige Schwingungen, sprich „unrundes Laufen“ im gesamten Innenbereich des Autos bemerkbar (hörbar und fühlbar), hinten auf der Rückbank deutlich mehr. Auch bei geringerer Geschwindigkeit läuft das Auto nicht ruhig wie es sollte.
  2. bei Abwärtsfahrten, wenn man nach leichtem Gasgeben bzw. Konstantfahren den Fuß vom Gas wegnimmt (Lastwechsel v.a. im dritten Gang), bemerkt man einen deutlichen metallischen Schlag
Bin schon etliche Male in der Werkstatt gewesen und muss mich (laut Werkstatt) nach langem Hin und Her mit folgender Situation abfinden:
  1. es wurden mehrere Male die Winterreifen ausgewuchtet, die Spur eingestellt (vergebens), dann zuletzt die Reifen und Felgen komplett ersetzt (Fahrkomfort ist aber ab 130 km/h immer noch schlecht). Übrigens: mit den Sommerreifen hatte ich das selbe Problem und die liegen in meiner Garage
  2. laut Werkstatt sind solche Schläge normal, es kommt von der Motoraufhängung (Motorlager), die müssen Spiel haben
Welche sind Eure Erfahrungen? Danke für Eure Rückmeldung!
 

Genius730

Top-Mitglied
Ort
Görlitz
Mein Auto
T6 California - Beach
Erstzulassung
01/2017
Motor
TDI® 150 KW EU6 CXEB
DPF
ab Werk
Motortuning
Nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Editionsmodell California T6 (Edition)
Radio / Navi
Navigation Discover MEDIA
Extras
mech. HA-Differential, Komfortschalttafel, MuFu-Lenkrad, ACC 160, Bergan- und Abfahrassistent
Umbauten / Tuning
Folierung der Scheiben sowie Lackschutzfolie
Seikel Unterfahrschutz Motor/Getriebe
Qubiq Heckküche
Die Vibrationen kann ich im Geschwindigkeitsbereich von 130-140km/h bestätigen. Ich habe dort auch Sommer wie Winderräder wuchten lassen, mit mäßigem Erfolg. Wobei es bei den Sommerrädern stärker auftritt. Fährst du denn 4Motion (ausgefülltes Profil wäre klasse)? Ein Bekannter hat ein ähnliches Phänomen bei einem A4. Hört sich sehr ähnlich an. Er hat schon alle Fahrwerkskomponenten getauscht sowie Teile des Quattro.
Schläge sind bei mir keine hörbar.

Sport frei, Genius!
 
Themenstarter

e.eccli

Jung-Mitglied
Ort
Marling
Mein Auto
T6 California - Beach
Erstzulassung
2017
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Hallo Genius, danke für die Antwort. Ich fahre den T6 mit Frontantrieb. Stören dich die Vibrationen nicht?
 

teeyop

Aktiv-Mitglied
Mein Auto
T6 California - Ocean
Motor
TDI® 150 KW EU6 CXEB
DPF
ab Werk
Hallo, lass die Reifen nochmals auf die Wuchtmaschine setzen. Allerdings mit deiner Anwesenheit...bücken und schau wie die Eier laufen. Egal ob Premium oder Billigreifen, da wird so mancher Höhen und Querschläger montiert. Zumal es auch für die Montagebetriebe richtig aufwendig und zeitraubend ist diese faulen Eier dem Hersteller wieder zurück zugeben. Hatte ähnliche Probs bei 100-140 und wenn es extrem rüttelt, fangen die Bremsschutzbleche an mitzusingen.

Gruss Tee
 
Themenstarter

e.eccli

Jung-Mitglied
Ort
Marling
Mein Auto
T6 California - Beach
Erstzulassung
2017
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Hallo! Wenn das so weiter geht, wird VW einen Kunden verlieren. Alle Versuche jener Werkstatt, wo ich das Auto kaufte, die Räder auszuwuchten, haben nichts gebracht. Auch nicht die Einstellung der Spur; auch nicht das Austauschen der Reifen und der Felgen mit neuen Sätzen anderer Marken. Nun hat eine andere Werkstatt die Vibrationen bestätigt. Was wurde unternommen? Laut Werkstatt nichts! Aber das Auto vibriert nicht nur gleich weiter, sondern noch stärker!!! Drei Tage lang konnte ich ein Auto mieten und nun muss ich auf einen VW-Techniker warten, der das Problem genauer untersuchen soll. Super VW! Ein riesengroßes Kompliment! Bin schwer enttäuscht!
 

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo e.eccli,
ich kenne solche Vibrationen von den Antriebswellen. Ist die Werkstatt noch nicht auf die Idee gekommen, diese mal zu wechseln?
Möglicherweise ist auch "nur" das Abstützlager der rechten Antriebswelle nicht korrekt befestigt?

Gruß
Jochen
 
Themenstarter

e.eccli

Jung-Mitglied
Ort
Marling
Mein Auto
T6 California - Beach
Erstzulassung
2017
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Danke Jochen für deine Antwort. Ich habe den Verdacht betr. Antriebswellen bereits im Oktober in der Werkstatt thematisiert, die wollen einfach nicht hinhören. Ein Mechaniker sagte mir sogar, er habe den Auftrag bekommen "dem Auto fehlt nichts". Ich wurde komplett für dumm verkauft. Lieber wechseln sie x-Mal Reifen und Felgen.
 

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo Erwin (?)
OT: war ein bißchen auf deiner/eurer Seite stöbern, daher der Versuch, das e. in deinem Nick zu deuten ;)

Falls du die Möglichkeit hast, deinen T6 mit den Vorderrädern auf Auffahrbühnen zu fahren prüfe bitte mal, ob die Abstützung der rechten Antriebswelle korrekt befestigt ist. Dazu musst du den Bus vorne hochbocken (natürlich sichern!) und die im folgenden Link gezeigte Stelle bei dir suchen:
T5 Antriebswelle defekt
Das ist zwar ein Bild eines T5, aber an der rechten Antriebswelle hat sich auch beim T6 rein gar nichts verändert. Die rechte Welle ist wegen ihrer Länge etwa nach einem Drittel (vom Getriebe aus gesehen) in einem extra Lager geführt und abgestützt. Es könnte sein, dass die beiden Schrauben der gezeigten Abstützung bei deinem T6 nicht korrekt befestigt sind. Wären sie komplett (wie auf dem Bild) nicht vorhanden, könntest du mit dem Bus keine 130km/h fahren; sind diese aber locker wird die Welle nicht richtig geführt und es kommt zu Vibrationen. Als nächstes dürften dann die Schrauben aber rausfallen; dann findet deine Werkstatt vielleicht auch das Problem. Wenn du sie noch aufsuchen kannst :rolleyes:

Es ist zwar ein Trauerspiel, dass du als Käufer eines 60k€ Fahrzeugs jetzt selbst unter das Auto krabbeln musst, aber das geht vmtl. am schnellsten. Wenn die besagten Schrauben korrekt befestigt sind würde ich als nächstes die linke Antriebswelle tauschen. Leider bin ich erst wieder über Pfingsten in eurer Gegend, sonst würde ich eine Welle zum Ausprobieren mal in mein Urlaubsgepäck reinlegen...

Oder du kannst mal kurz bei einem freien Schrauber auf die Bühne?

Viele Grüße
Jochen
 

kometr

Aktiv-Mitglied
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
niemals
Getriebe
DSG® 7-Gang
Antrieb
Front
Ausstattungslinie
Trendline
Ich weiß nicht ob der TE hier mal wieder rein schaut. Ich habe genau das gleiche Problem. Die Vibrationen fangen bei mir bei 50kmh an, sind bei 80-100kmh am stärksten. Bei 120kmh sind se etwas besser(aber nicht weg) und bei 130-140kmh ist es wieder stärker. Mein Räder waren auf einer Laserwuchtmaschine mit 5 Laserkameras. Ich habe dann noch extra Conti Wintercontact 850P gekauft die das Problem überhaupt nicht verändert haben. Die "alten" Winterreifen habe ich dann nur noch für die Hälfte los bekommen. Es fällt auch allen Mitfahrern auf, auf der Rückbank ist es definitiv stärker. Wenn ich länger wie 100km mit dem Auto unterwegs bin wird es nicht nur mir durch die Vibrationen förmlich schlecht.

Auch den Schlag den du hast bemerke ich auch. Es ist echt nervig weil man schon immer auf den schlag wartet. Es ist im dritten Gang am stärksten. Manchmal bewegt sich auch der Ganghebel für ein paar Milimeter mit.

Bei mir rupft dann noch die Kupplung am Schleifpunkt und beim Schalten vom 2. in den 3. Gang und vom 3. in den 4. Gang wackelt / schlägt das ganze Auto. Das fühlt sich an als ob der Motor hin und her geschlagen wird. Das Auto war schon 4 mal in der Werkstatt. Es wurde erfolglos Kupplung, ZMS und Ausrücker Kupplung gewechselt. Warum die immer nur ein Teil gewechselt haben ist mir ein Rätsel. Die Druckplatte zudem soweit mir bekannt noch nicht gewechselt worden.

Antriebswellen scheinen laut der Werkstatt Okay zu sein.

Ich hoffe du schaust hier mal nochmal rein oder wirst per E-Mail benachrichtigt um mir zu berichten wie es mit deinem Auto weiter gegangen ist.
 
Oben