Motorstörung, Notlauf und Fehler P1592

ttfb

Jung-Mitglied
Ort
Preetz
Mein Auto
T5 Kombi
Erstzulassung
04/2007
Motor
TDI® 62 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Moin Moin.

Seit heute morgen habe ich ein wenig Disko im Auto! :)
Die Vorglühanzeige blinkt und zwischendurch auch das Symbol für die Motorstörung.
Weiterhin läuft er nun im Notlauf. Hab wirklich 3-4 Minuten benötigt um zu kapieren, dass das der Notlauf ist! :D
Viel schneller ist meine Rakete ja sonst auch nicht...
Am Ende aber doch spürbar, dass der Turbo irgendwie nicht arbeitet.

Das sagt VCDS dazu:
Medium 21877 anzeigen
Habe schon einiges über AGR u.ä. gelesen. Leider konnte ich über diesen Fehler direkt nicht viel finden.
Hat das evtl. etwas mit den Ladedrucksensor zu tun?
Nach Marder sieht das im Motorraum auch nicht aus.

Vielleicht hat ja hier jemand eine kurze Minute und kann mir dazu etwas sagen?

Hab den Fehler auch gelöscht, leider erscheint er bei nächster Zündung wieder.
Der restliche Scan war unauffällig...

Danke!
Gruß Torge
 

TomLinz

Aktiv-Mitglied
Ort
Linz
Mein Auto
T5 Kastenwagen
Erstzulassung
07.2012 MJ "D" = 2013
Motor
TDI® BlueMotion® 84 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
RNS 315
Extras
WWZH-Standhzg., Schiebetür L+R, MFA, GRA, Climatic, Sitzh.,
Umbauten / Tuning
minimalistischer WoMo-Ausbau in Planungsphase
FIN
WV1ZZZ7HZDH0020xx
Typenbezeichnung (z.B. 7H)
7J0 - 7EA162 Kasten KR , SchlüsselNR: 0603 BGD
Hallo Torge,

klingt für mich eher nach einem elektrischen Problem / Kontaktfehler / Wackelkontakt / Korrosion Was hat dieser Fehler zu sagen? - meinGOLF.de

000/P1592/005522 schrieb:
000/P1592/005522 - Altitude Sensor / Boost Pressure Sensor: Implausible Correlation
Possible Symptoms

* Malfunction Indicator Light (MIL) active
* Limp Mode active

Possible Causes

* Wiring from/to Boost Pressure Sensor (G31) faulty
* Ground Spots corroded
* Boost Pressure Sensor (G31) faulty

Possible Solutions

* Check Wiring from/to Boost Pressure Sensor (G31)
* Check Ground Spots for Corrosion
* Check Boost Pressure Sensor (G31)

Special Notes

* When found in 2.0l TDI-PPD (BMN), check TSB/TPL's first.
o Possible Causes: Software Issue, High Resistance in Engine Wiring Harness, Ground Spots corroded
o Possible Solutions: Check/Update Engine Control Module Software, Check Wiring from/to Boost Pressure Sensor (G31), Check Ground Spots for Corrosion
Vg, Thomas
 

Sindaugh

Top-Mitglied
Ort
München NordOst
Mein Auto
T5 Multivan
Erstzulassung
1/2007
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
RNS-2 DVD
Extras
Xenon, Rückfahrkamera, Multiflexbord
Umbauten / Tuning
Umbauten
WWZH zum Motorwärmen, Getränkehalter manuell, Kederschiene rechts
Reparaturen
133tkm - Bremssattel hinten rechts
133tkm - Kardanwelle, Lager und Gelenke
144tkm - Querlenkerbuchsen VL
157tkm - Dichtungen Turbolader
FIN
WV2ZZZ7HZ7H080xxx
Hallo,

Ich würde da tatsächlich erstmal auf den Ladedruck Sensor tippen. Kabel durchmessen und dann Mal schauen.
 
Themenstarter

ttfb

Jung-Mitglied
Ort
Preetz
Mein Auto
T5 Kombi
Erstzulassung
04/2007
Motor
TDI® 62 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Moin.
Diesen Beitrag habe ich auch gefunden, dennoch erhofft, dass sich hier jemand meldet und schreit: ICH kenne das Problem! ;)
Werde mich heute Nachmittag mal auf die Suche nach dem guten Stück begeben. Melde mich.

Vielen Dank euch!!


Gruß
Torge
 

Fire35

Top-Mitglied
Ort
Leer
Mein Auto
T5 Kombi
Erstzulassung
06/2007
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RCD200
Extras
Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
Umbauten / Tuning
Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
Typenbezeichnung (z.B. 7H)
7H
Sind die Leitungen zum Ladedrucksensor alle dicht?
 
Themenstarter

ttfb

Jung-Mitglied
Ort
Preetz
Mein Auto
T5 Kombi
Erstzulassung
04/2007
Motor
TDI® 62 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Ich guck da nachher.

Mal angenommen ich würde einen neuen Ladedrucksensor installieren, muss der angelernt werden oder plug and play?
 
Themenstarter

ttfb

Jung-Mitglied
Ort
Preetz
Mein Auto
T5 Kombi
Erstzulassung
04/2007
Motor
TDI® 62 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
So, ich habe mal nachgeguckt. Leitungen scheinen alle in Ordnung zu sein. Auch der Stecker ist von innen nicht korrodiert oder beschädigt.
Allerdings sieht das Kabel zu dem Sensor nicht mehr Original aus. Ordentlich umwickelt mit Isoband und in ausreichender Länge.

Fehler war natürlich heute noch da. Gelöscht, angelassen, wieder da...
Dann hab ich mal den Fehler gelöscht und sofort angelassen ohne die Zündung wieder auszuschalten.
Da hat er dann keinen Fehler mehr hinterlegt und auch keinen Notlauf mehr ausgelöst.
Motor erneut mit vorglühen gestartet - wieder Fehler.
Mal ohne vorglühen gestartet - da war alles wieder gut!
Dann kurz gefahren. Motor neu gestartet - Fehler wieder vorhanden.
Mit VCDS kann ich den Fehler löschen und gleich starten ohne in den Notlauf zu gelangen. Ist aber auch doof mit der Zeit. :)

Würde jetzt morgen mal einen neuen Ladedrucksensor bestellen. Macht das Sinn?

Gruß
Torge
 
Themenstarter

ttfb

Jung-Mitglied
Ort
Preetz
Mein Auto
T5 Kombi
Erstzulassung
04/2007
Motor
TDI® 62 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Moin.
Sorry, bin ja hier noch eine Antwort schuldig!
Wie erwartet, oder besser erhofft, war das am Ende der Ladedrucksensor.
Bestellt, ausgetauscht, läuft!

DANKE
 

Fire35

Top-Mitglied
Ort
Leer
Mein Auto
T5 Kombi
Erstzulassung
06/2007
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RCD200
Extras
Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
Umbauten / Tuning
Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
Typenbezeichnung (z.B. 7H)
7H
Moin.
Sorry, bin ja hier noch eine Antwort schuldig!
Wie erwartet, oder besser erhofft, war das am Ende der Ladedrucksensor.
Bestellt, ausgetauscht, läuft!

DANKE
Das war dann ja eher eine kleine Sache. :) Schön dass Du eine Rückmeldung gegeben hast!
 
Oben