Liegengeblieben - Anlasser defekt? Schnelle Hilfe nötig

jmgddn

Jung-Mitglied
Mein Auto
T6 Kastenwagen
Hallo liebe Community, vorab: ich bin leider ein ziemlicher Auuo-Laie, selbst werde ich wohl nur das Allerwenigste lösen können.
Zum Problem:
Ich bin im Urlaub mit meinem ausgebauten T6 Transporter (2016, 102 PS). Eines morgens letzte Woche sprang der Motor einfach nicht mehr an, im Display leuchtet die Öllampe sowie das Gemeratorzeichen, nach Drehen des zündschlüssels surrt ganz kurz etwas (klingt nicht nach einen sich drehenden Teil), dann blinkt die Heizspirale.
ADAC (Spanien) schickt einen Mechaniker, der versucht Starthilfe zu geben - Batterie ist ok. Er glaubt, der Anlasser ist defekt. Ich werde in eine VW-Werkstatt nahe Bilbao abgeschleppt (ich spreche kein Wort spanisch), wo man mir sagt, bis Montag nächste Woche können wir nichts machen, dann lesen wir das Auto aus. Dank ADAC bin ich 5 Tage in AirBnB untergebracht und mit Mietwagen ausgestattet. Freitag letzte Woche war ich dann nochmal kurz bei meinem Bus, um etwas rauszuholen, da geht das Auto auf einmal an ohne Probleme. Da das Problem vorher aber über mehrere Stunden bestand entschließe ich mich, das Auto zur Diagnostik bis Montag in der Werkstatt zu lassen. Am Montag dann (gestern) Mail aus der Werkstatt: Auto springe tadellos an, Fehlerauslese sagt es sei evtl. was am Anlasser defekt, aber sicher sagen könne man das nicht, das Auto funktioniere gerade ja.
batterie sei ok, Lichtmaschine auch, Kabel wohl auch.
Austausch des Anlassers wird mir angeboten für 1200 Euro all incl., aber explizit darauf hingewiesen, dass man keine Garantie geben könn, dass das Problem damit behoben sei.
Ich lehne ab, das Auto scheint ja zu funktionieren, denke so fahre ich dann nach Deutschland zurück und ich kläre das lieber in meiner Muttersprache in Deutschland.
So, ich hole das Auto und: es springt nicht mehr an. Der Mechaniker kommt gerannt, schließt seinen Rechner an (wieder gleiche Fehlermeldung im Display mit Öllampe und Generatorzeichen), sagt anschließend (das ist alles ohne Gewähr auf Basis von Google Translate) er glaube mittlerweile eher, dass die ANSTEUERUNG des Anlassers defekt sei. Aber das könne man erst einen Tag später mit Hebebühne untersuchen. Drei Minuten später springt das Auto wieder an.
Ich entscheide, zu pokern und nach Hause zu fahren, breche den Urlaub von drei Wochen nach 8 Tagen ab. Jetzt bleibe ich allerdings hier in Frankreich liegen, Auto springt seit mehreren Stunden nicht mehr an.
Nach Zündversuch blinkt wie immer die Heizspirale, Öllampe und Batterie/Generatorzeichen leuchten konstant. Mein Plan gerade ist, weitere Stunden zu warten und dann, sobald das Auto wieder mal läuft (ich hoffe das wird es), die endgültige Rückfahrt anzutreten. Wird natürlich unangenehm, tanken zu fahren, schließlich weiß ich nie, wann mich das Auto im Stich lässt, aber notfalls stehe ich dann halt nen Tag auf ner Autobahnraststätte.
So, jetzt die Frage: hat jemand von euch Experten einen Tipp/Rat, ne Idee wo das Problem liegen könnte, ähnliches schon erlebt? Vielleicht nen Tipp, wie ich das Auto zuverlässiger dazu überreden kann, zu starten?
Ich bin unglaublich dankbar für jegliche Hilfe und leider mittlerweile echt verzweifelt.
 

Nixcom

Top-Mitglied
Ort
Wiefelstede
Mein Auto
T5 Multivan
Erstzulassung
07.2007
Motor
TDI® 96 KW
DPF
ab Werk
Motortuning
nienich
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Startline
Extras
17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
Umbauten / Tuning
Bremse für HSFD.
Motorvorwärmung über Standheizung
Pedaloc
FIN
WV2ZZZ7HZ8H007xxx
Typenbezeichnung (z.B. 7H)
Multivan
Hallo,
vielleicht hilft Dir diese Ressource weiter:
Anlasser-Fehler

Viele Grüße Ludger
 
Themenstarter|in

jmgddn

Jung-Mitglied
Mein Auto
T6 Kastenwagen
Danke schon mal! Das hilft in der Werkstatt bestimmt dann bei der Fehlersuche.
Gerade habe ich ein bisschen das Gefühl, es könnte auch witterungsabhängig auftreten, eher wenn es höhere Luftfeuchtigkeit hat. Auch wenn das für mich kaum Sinn macht.. 🙄
 
Oben