Chrischaansnow

Jung-Mitglied
Ort
Berlin
Mein Auto
T5 Kombi
Motor
TDI® 128 KW
DPF
nachgerüstet
Motortuning
ohne
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
MFD
Umbauten / Tuning
noch nichts
Hallo liebe T5 Gemeinde,

mein Fahrzeug ist ein T5 Transporter Kombi, Bj 2004, 2.5l TDI 128kW (AXE), Automatik. Ich habe das Fahrzeug 2017 erstanden und aktuell stehen wir bei 229.000km.

Problem:
- bei ca. 200.000km ging der Ölverbrauch so sukzessive nach oben. Die zulässigen 1l/1000km wurden mehr als erfüllt aber am Ende ist es nicht wirklich sinnvoll Öl in die Welt zu pusten
- sporadisch Leistungsverlust, der später deutlich zu nahm
- November 2021 kam schlechter Kaltstart hinzu

Idee:
Ich habe das Ding relativ günstig geschossen und kannte die Vorgeschichte des Fahrzeugs sehr genau. Da ich den Platz in dem Ding liebe und ein neues Auto a) recht teuer ist und b) nur andere Probleme hat, entschloss ich mich zu einer Motorrevision, da ich das Ding gern noch eine Weile behalten wollte.
An sich eine gute Idee :-)

Ablauf:
Auf Empfehlung eines Kollegen habe ich mein T5 dann in eine entsprechende Spezialwerkstatt gegeben. Die Grundüberholung lag bei ca. 2700€ und bei weiteren Schäden kommen eben noch Kosten oben drauf. Hat alles ne Weile gedauert aber das soll nicht Gegenstand sein.

Grundarbeiten:
Es sind einfach zu viele. Bei Interesse schreibe ich es gerne auf.

Optionale Arbeiten:
Naja, eigentlich war es zu erwarten, das es nicht beim Grundumfang bleibt. Am Ende kamen noch folgende Teile hinzu:
- PDE
- PDE Brücke eingebaut
- neue Kolben
- ein Pleuelstange getauscht (war wirklich verbogen, Bilder folgen)
- Turbo erneuert
- Leitungssatz Glühkerzen neu
Am Ende war der Umfang bei ca. 5800€. ist n ganz schöner Batzen aber wie gesagt, werden wir sehen ob es eine gute Idee war.

Weiteres Problem nach Instandsetzung:
An der Stelle wird es vielleicht interessant. Leider gab es bei 3 Abholversuchen immer wieder Leistungsverlust, den auch die Werkstatt bis vor kurzem nicht in Griff bekommen hat. Fehlerspeichereintrag: Laderegeldruckgrenze unterschritten.
Wie sollte es auch anders sein, eskalierte das Thema kurz vor dem Urlaub. Ständig Leistungsverlust und er hat gerußt wie die Sau.

Der Fehler lag dann letztlich an der Zuleitung zum Ladeluftkühler. Der Schlauch wird über zwei Metallnasen und eine Spange im Ladeluftkühler verriegelt. Die eine Haltenase war einfach rund und hat nicht mehr gehalten. Daher wird der Schlauch immer wieder aus dem Sitz und in den Sitz zurück gerutscht sein. Dh. Wenn Ihr sowas habt, einfach mal die Verschluck akribisch kontrollieren.
Aufgrund der Kürze der Zeit bis zum Urlaub, hab ich die Zuleitungen und den LLK nochmal getauscht. Sicher ist sicher.

Fazit:
Ob es am Ende eine gute Idee war, kann ich erst sagen, wenn das ding noch 17Jahre gelaufen ist 😀. Aktuell läuft schnurrt er wieder wie eine Biene (klopf, klopf, klopf).
 
Oben