Aufladen der 2. Batterie am Campingplatz

FloriB.

Jung-Mitglied
Mein Auto
T5 interessierter
Hallo zusammen,
wir haben uns einen Calfornia Comfortline (T5.2) ausgeliehen und sind jetzt auf dem Campingplatz. Nun stellen sich uns zwei Frage zum Laden der 2. Batterie.

1. der CEE Stecker ist drin und das Steckersymbol leuchtet, jedoch wird nicht angezeigt mit wieviel Ampere die Batterie geladen wird? Als wir gefahren sind, hatte die Anzeige >20A angezeigt. Jetzt am Campingplatz zeigt es nur Verbraucher mit minus an.

2. Kann es sein, dass der Kühlschrank, auf Stufe 3 die Batterie schneller entlädt, als die Batrerie mit dem Landstrom versorgt wird (6 Ampere am CP). Denn nach 3 Tagen zeigt die Batterieanzeige nur noch 11,7 V an.

Leider gibt die Gebrauchsanweisung hier sich nix her. Es ist weder die Sicherung raus, noch zeigt ein Fehlercode das das Ladegerät nicht lädt?



Gruß Florian
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK (KZ) an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
Wenn du den Küli ausschließen willst, einfach mal "aus schalten" ;) - Nachts isses ja nicht mehr so heiß. :]
 

schmuddel65

Top-Mitglied
GO... TX-Board
Ort
Nationalpark Unteres Odertal
Mein Auto
T5 California
Erstzulassung
05.2013
Motor
TDI® 103 KW
Motortuning
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
California-Comfortline
Umbauten / Tuning
AHK, Solar, VCDS, ...
FIN
WV2ZZZ7HZDH12...
Typenbezeichnung (z.B. 7H)
7HMA
Hallo Florian,
das Ladegerät liefert etwa 15 A an die Batterien. Die Kühlbox verbraucht nur ca. 3,5 A, wenn der Kompressor läuft.
Wenn das Steckersymbol angezeigt wird, ist die 230V-Stromversorgung des Ladegerätes in Ordnung, da das Gerät das Signal liefert. Es gibt mehrere Möglichkeiten, was faul sein kann:
Eine Möglichkeit ist, dass das Ladegerät überhitzt ist. Vor 2014 war es unter der Kühlbox verbaut. Öffne den Schrank unter dem Kochfeld. Von dort aus gibt es einen Servicedeckel unter die Kühlbox. Entferne den und lasse die Tür etwas geöffnet, damit ein Luftaustausch stattfinden kann.
Eine andere Möglichkeit ist, dass eine Sicherung durchgebrannt ist. Die Sicherungen sind unter dem Fahrersitz. Es sollte eine 30A-Sicherung sein. Die konkrete Position der Sicherung hat sich immer wieder geändert, du musst suchen.
Die dritte Möglichkeit ist, dass das Ladegerät selbst oder eine Sicherung im Inneren defekt ist. Dann kannst du wohl nur mit der Lichtmaschine, also mit laufendem Motor laden.
 
Themenstarter

FloriB.

Jung-Mitglied
Mein Auto
T5 interessierter
Hallo schmuddel65,

vielen Dank für deine Antwort. Ich werde das mit der Klappe mal versuchen. Bei uns ist das Ladegerät hinten neben dem Kühlschrank.

Du hast gesagt, dass das Ladegerät mit bis zu 15A lädt. Sieht man das auf der Anzeige?

Bei uns sieht das immer so aus wie im Bild. Entweder null oder negativ. Müsste das wenn geladen wird durch Landstrom nicht auch positiv sein?

Vielen Dank.

Gruß Florian
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK (KZ) an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK (KZ) an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
Würde vorschlagen:
Messen bis wohin "Saft" kommt, Sicherungen kontrollieren, Ladegerät kontrollieren usw. ;)
Aus der Ferne können wir uns da leider nicht beteiligen. :(
 
Themenstarter

FloriB.

Jung-Mitglied
Mein Auto
T5 interessierter
Hallo Worschtel,
Danke für deine Antwort. Was mir immer noch nicht klar ist, muss hier wenn das Ladegerät funktioniert eine positive Zahl stehen oder nicht?

Gruß Florian
 

schmuddel65

Top-Mitglied
GO... TX-Board
Ort
Nationalpark Unteres Odertal
Mein Auto
T5 California
Erstzulassung
05.2013
Motor
TDI® 103 KW
Motortuning
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
California-Comfortline
Umbauten / Tuning
AHK, Solar, VCDS, ...
FIN
WV2ZZZ7HZDH12...
Typenbezeichnung (z.B. 7H)
7HMA
Der Ladestrom würde angezeigt werden.

Das 230V-Kabel ist am Ladegerät eingesteckt. Kontrolliere sicherheitshalber, ob der Stecker richtig sitzt. Bis 2014 ist das Ladegerät, wie gesagt unter der Kühlbox, über den Servicedeckel zu erreichen. Ab 2014 ist es bei der 3. Batterie hinten im Schrank. Über die Klappe vom Kofferraum aus erreichbar.
 

Tuilin

Jung-Mitglied
Ort
Schleswig-Holstein, meerumschlungen!
Mein Auto
T5 California - Beach
Erstzulassung
09.2014
Motor
TDI® 103 KW
Getriebe
6-Gang
Radio / Navi
RNS 315
Typenbezeichnung (z.B. 7H)
7HC
Zum Suchen der Sicherungen helfen Dir vll die Bilder aus diesen Beiträgen. Die 30A Sicherung befindet sich unter dem Fahrersitz in der Nähe der 80A Sicherung. Auf den beiden Fotos ist es der einzelne Steckplatz, die sind häufig unterschiedlich angeordnet. Bei mir war sie rausgerutscht und die Zweitbatterie wurde nur während der Fahrt geladen.
 
Themenstarter

FloriB.

Jung-Mitglied
Mein Auto
T5 interessierter
Hallo Zusammen,

vielen Dank für die schnelle Hilfe und die vielen Tipps. Leider hat das alles nicht geholfen. Wie es aussieht hat wohl das Ladegerät eine Macke. Haben jetzt einen Ausflug gemacht und die Batterie mit dem Generator aufgeladen ...

Schöne Grüße Florian
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK (KZ) an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK (KZ) an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
Keine Ahnung wo du im Urlaub bist, aber mal überlegt ein einfaches Ladegerät vor Ort zu kaufen, welches du später selber nutzen kannst?
Manche (wie zB Cetek) haben die Möglichkeit einen Adapter (als Zubehör) für den ZigAnz bzw Steckdose zu nutzen. ;)

Nur falls ihr nicht täglich irgendwrlche Zwangsrundreisen planen wollt. :tongue:
 
Oben