Zweitbatterie lädt nicht mehr - Grund?

DussDuss

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
5.2013
Motor
TDI® 75 KW
Getriebe
5-Gang
Antrieb
Front
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
CAAB
Hallo!

Bisher habe ich als stiller Mitleser bereits ganz viel von euch profitieren können, danke dafür! Unser Transporter ist so gut wie fertig zum Camper ausgebaut und war in den letzten Monaten schon viel in Gebrauch - Bilder kann ich in einem separaten Eintrag gerne nachreichen. Nun habe ich das Problem, dass meine Zweitbatterie von heute auf morgen nicht mehr durch die Lima geladen wird - obwohl die Spannung vorhanden wäre.

Ausgangslage: Die zweite Batterie (Banner Running Bull AGM 95Ah) habe ich mithilfe einer 25mm2 Litze mit der Starterbatterie verbunden. Die Verbindung kann ich mittels manuell schaltbaren Relais trennen (https://www.amazon.de/gp/product/B00D18G8AE/ref=ppx_yo_dt_b_asin_title_o08_s00?ie=UTF8&psc=1, jedoch mit anderen Litzen verbaut). Bis anhin wurde die Zweibatterie bei aktiver Verbindung jeweils mit einer Spannung von ca. 14.4 V geladen. Soweit so gut. Jetzt, da wir im Winter unterwegs waren, brauchten wir die Ladung über die Lima viel öfters, vorher reichte unser Solar meist.

Problem: Seit einer Woche kann ich die Batterie nicht mehr via Lima laden. Sicherungen habe ich alle überprüft. Batterie ist ebenfalls geprüft und in guten Zustand. Batterie lädt zudem auch via Solar oder wenn sie am ctek Ladegerät an der Steckdose hängt. Mit einem Spannungsmesser habe ich überprüft, dass das Relais schaltet. Fakt ist, dass ich bei laufendem Motor die 14.4 V auf der dicken Verbindungslitze habe (sowohl bei der Starterbatterie, beim Relais und am Kabelschuh bei der Zweitbatterie), sobald der Kabelschuh jedoch den Pluspol der Zweitbatterie berührt, springt die Spannung direkt auf exakt die Spannung der Zweitbatterie und lädt diese nicht. Was für mich völlig unverständlich ist, die Verbindung steht ja eigentlich! Dazu kommt die Tatsache, dass die Installation die letzten 5 Monate einwandfrei funktioniert hat und nun ohne Fremdeinwirkung nicht mehr...

Woran könnte das liegen? Reicht es, wenn ich einen Ladebooster dazwischenschalte (werde wohl den Votronic VCC 1212-30 Ladebooster, 12V/30A so oder so einbauen)? Frage mich jedoch, ob damit das Problem behoben ist...

Danke für euer HILFE! Hoffe meine Beschreibung ist irgendwie verständlich - falls nicht gerne nachfragen!

Grüsse aus der Schweiz ;-)
Silvan
 

MarcusMüller

Moderator
Team
Ort
München
Mein Auto
T5 Multivan
Erstzulassung
01/2009
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Extras
Diverses ...
(Ex Werksauto)
Entweder ist das Relais defekt (zu hoher Übergangswiderstand), oder aber wo anders in Deiner Ladeverkabelung ist eine Verbindung schlecht / lose / oxydiert. Sobald Strom fließt, bricht dann die Spannung zusammen.

Ein Ladebooster wird da überhaupt nichts bringen.

Gruß, Marcus
 
Themenstarter

DussDuss

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
5.2013
Motor
TDI® 75 KW
Getriebe
5-Gang
Antrieb
Front
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
CAAB
Entweder ist das Relais defekt (zu hoher Übergangswiderstand), oder aber wo anders in Deiner Ladeverkabelung ist eine Verbindung schlecht / lose / oxydiert. Sobald Strom fließt, bricht dann die Spannung zusammen.

Ein Ladebooster wird da überhaupt nichts bringen.

Gruß, Marcus
Danke, so war es in der Tat!
 

Spaxxer

Top-Mitglied
Ort
Wackersdorf
Mein Auto
T5 Caravelle
Erstzulassung
12/2008
Motor
TDI® 96 KW
DPF
ab Werk
Motortuning
fällt aus...
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Basis
Extras
später
Umbauten / Tuning
OZ Canyon 10x22 ET 40, 265/30/22, Schraubfahrwerk, LED Rückleuchten, Facelift-Umbau, Zuheitzer-Aufrüstung, 3. Batterie, Selfmade-Wegfahrsperre, 220V-Wandler, Einspeisung,
Spritmonitor ID
FIN
WV2ZZZ7HZ9H047XXX
Typenbezeichnung (z.B. 7H)
7HC
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
T4 2,5 TDI EZ 1996 ACV Motor, 370.000 km, Tuning seit 150.000 !
läuft und läuft und läuft...
Masseverbindung der Zweitbatterie zur Karosserie prüfen !
Wie Marcus bereits vermutet das Relais, nimm das Relais mal raus und gehe direkt auf die Batterie, dann kannst du das Relais ausschliessen.

LG
Wolfgang
 

Nixcom

Top-Mitglied
Ort
Wiefelstede
Mein Auto
T5 Multivan
Erstzulassung
07.2007
Motor
TDI® 96 KW
DPF
ab Werk
Motortuning
nienich
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Startline
Extras
17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
Umbauten / Tuning
Bremse für HSFD.
Motorvorwärmung über Standheizung
Pedaloc
FIN
WV2ZZZ7HZ8H007xxx
Typenbezeichnung (z.B. 7H)
Multivan

projekT5

Jung-Mitglied
Ort
Thun
Mein Auto
T5 Kastenwagen
Erstzulassung
21.08.2012
Motor
TDI® 103 KW
Getriebe
6-Gang
Antrieb
4motion
FIN
WV1ZZZ7HZDH014064
Typenbezeichnung (z.B. 7H)
7H
Hallo

Ich möchte mich dem Thema anschliessen, und zwar habe ich auch ein Problem mit dem laden der Zweitbatterie.
Und zwar läuft mein Votronic Lade-Wandler nicht mehr. Ich habe alles geprüft, das Problem ist D+. Dort habe ich keine Spannung mehr. Ich habe den D+ Anschluss nachrüsten lassen. Die haben damals direkt am Steuergerät-Stecker die Litze angeschlossen. Ich habe nun am andern Ende gemessen, aber die Spannung ist immer 0-1V. Kann es sein das im Steuergerät etwas defekt ist, oder liegt eher ein Problem mit der Starterbatterie vor, so das die zu wenig geladen ist/wird und das Steuergerät D+ nicht freigibt?

Danke schon mal :-)
 

Ruedi Wild

Aktiv-Mitglied
Ort
Zürich
Mein Auto
T5 Kastenwagen
Erstzulassung
April 2011
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Climatic, AHK, Sideassist , GRA, PDC hinten, RFK, Servotronic, Zu-Standheizung
Umbauten / Tuning
Camperumbau mit SCA Hochdach durch Werz Wohnmobil, Golds. 4 Kanal Luftfederung, Zenec 2026, 2x RFK und sonst noch Einiges.
FIN
WVZZZ7HZBH080061
Typenbezeichnung (z.B. 7H)
7EA137
Ciao
Schliesse den D+ Anschluss von Votronic mit einer Sicherung in der Leitung an B+ Starterbatterie an. Jetzt sollte Votronic arbeiten.
Ich habe diese Möglichkeit fest installiert: Mit einem Schalter kann ich zwischen D+ und B+ wählen. Die Idee ist, im Notfall ohne laufenden Motor die Bordbatterie nachzuladen. Votronic braucht einfach eine Spannung von 10V+ am D+ Eingang um zu funktionieren.
Schau unter dem Fahrersitz nach, in der Schweiz haben viele Fahrzeuge die "elektrische Schnittstelle" verbaut. Dort kannst Du D+ abnehmen.
Grüsse Ruedi
 

projekT5

Jung-Mitglied
Ort
Thun
Mein Auto
T5 Kastenwagen
Erstzulassung
21.08.2012
Motor
TDI® 103 KW
Getriebe
6-Gang
Antrieb
4motion
FIN
WV1ZZZ7HZDH014064
Typenbezeichnung (z.B. 7H)
7H
Ciao
Schliesse den D+ Anschluss von Votronic mit einer Sicherung in der Leitung an B+ Starterbatterie an. Jetzt sollte Votronic arbeiten.
Ich habe diese Möglichkeit fest installiert: Mit einem Schalter kann ich zwischen D+ und B+ wählen. Die Idee ist, im Notfall ohne laufenden Motor die Bordbatterie nachzuladen. Votronic braucht einfach eine Spannung von 10V+ am D+ Eingang um zu funktionieren.
Schau unter dem Fahrersitz nach, in der Schweiz haben viele Fahrzeuge die "elektrische Schnittstelle" verbaut. Dort kannst Du D+ abnehmen.
Grüsse Ruedi
Hallo

Danke für die rasche Antwort. OK ich werde mal unter dem Fahrersitz suchen, ob es dort D+ gibt. Wie schon erwähnt habe ich D+ vor einiger Zeit nachrüsten lassen, da haben sie eine zusätzliche Litze bis zum Steuergerät verlegt. Ich denke wenn dieser D+ nicht geht, würde ein D+ unter dem Fahrersitz auch nicht gehen?
Bezüglich B+ muss ich schauen, gibts den Anschluss nur an der Lichtmaschine selber, oder finde ich den auch im Innenraum?

Gruss Stefan
 

Ruedi Wild

Aktiv-Mitglied
Ort
Zürich
Mein Auto
T5 Kastenwagen
Erstzulassung
April 2011
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Climatic, AHK, Sideassist , GRA, PDC hinten, RFK, Servotronic, Zu-Standheizung
Umbauten / Tuning
Camperumbau mit SCA Hochdach durch Werz Wohnmobil, Golds. 4 Kanal Luftfederung, Zenec 2026, 2x RFK und sonst noch Einiges.
FIN
WVZZZ7HZBH080061
Typenbezeichnung (z.B. 7H)
7EA137
Ciao Stefan
Was angezapft wurde scheint nicht gerade eine stabile Spannung zu sein. Es gibt auch D+ Simulatoren, die machen bei laufendem Motor aus der steigenden B+ Spannung ein konstantes Schaltsignal. Votronic hat das oder auch andere.

Am Votronic hast Du ja B+ Starterbatterie und Plus der Bordbatterie. Jetzt einfach D+ Leitung wegnehmen und mit einem Kabel mit Sicherung Klemme B+ und D+ verbinden. Motor braucht nicht zu laufen.
 

projekT5

Jung-Mitglied
Ort
Thun
Mein Auto
T5 Kastenwagen
Erstzulassung
21.08.2012
Motor
TDI® 103 KW
Getriebe
6-Gang
Antrieb
4motion
FIN
WV1ZZZ7HZDH014064
Typenbezeichnung (z.B. 7H)
7H
Hallo Ruedi

Also ein B+ Anschluss habe ich keinen. Sense In habe ich ab einem Dauerplus genommen das nicht abgeschaltet wird. D+ habe ich wie gesagt ab dem Steuergerät unterhalb vom Leknkrad. Wie du erwähnt hast, wenn ich auf D+ konstant 12V gebe, läuft der Wandler. Aber dann eben auch wenn der Motor nicht läuft. Ich muss mal noch nachdenken, ev. mache ich auch ein Schalter und lade die Zweitbatterie je nach dem wann ich will. Oder kaufe dann eben mal ein D+ Simulator.

Anbei noch ein Auszug aus der Installationsanleitung.
 

Anhänge

Ruedi Wild

Aktiv-Mitglied
Ort
Zürich
Mein Auto
T5 Kastenwagen
Erstzulassung
April 2011
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Climatic, AHK, Sideassist , GRA, PDC hinten, RFK, Servotronic, Zu-Standheizung
Umbauten / Tuning
Camperumbau mit SCA Hochdach durch Werz Wohnmobil, Golds. 4 Kanal Luftfederung, Zenec 2026, 2x RFK und sonst noch Einiges.
FIN
WVZZZ7HZBH080061
Typenbezeichnung (z.B. 7H)
7EA137
Hallo Stefan
Kann so nicht funktionieren wie Du beschreibst! Von der Starterbatterie muss ein dickes Kabel an den Votronic und das dünne SensKabel damit. Kontrolliere Deine Verkabelung genau nach dem Votronic Schaltbild. Die Sens Kabel kannst Du bei kurzen, dicken Leistungskabeln weglassen, sie dienen nur um ev. Spannungsverluste auszugleichen. Steht glaube ich auch bei Votronic so.
Achte auch auf gute dicke Massekabel.
Die Handschaltung hat ihre Tücken: wenn viel an der Bordbatt. hängt und der Schalter eingeschaltet ist, saugt es Dir die Starterbatt. leer. Ich habe das nur eingebaut, weil die Standheizung ab Bordbatterie läuft und empfindlich auf Unterspannung reagiert.
So kann ich notfalls am Morgen bei schwacher Bordbatterie wenigstens noch heizen: 1x gebraucht bis jetzt.

Grüsse Ruedi
 
Oben