Fehler P2196 und P0183 immer kurz hintereinander

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von Kutzi, 23 Apr. 2018.

  1. Kutzi

    Kutzi Jung-Mitglied

    Registriert seit:
    8 Okt. 2016
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    04.2007
    Motor:
    TDI® 128 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    von aussen verstellbare Innenspiegel mit externen Rundumbeleuchtungseinbaustrahler :-)
    Typenbezeichnung (z.B. 7H):
    7HK
    Tach auch!
    Ich bin ein wenig verunsichert, ob dieser Fehlermeldungen. Sie kommen kurz hintereinander, mehrmals am Tag. Ich kann die löschen, aber nur kurzzeitig. Kann es sich hierbei um ein Kabel/Stecker/Leitungsproblem handeln, da beide Fehler ja so nichts miteinander zu tun haben. Soll ich nun wirklich beide Teile tauschen?
    Ach, und wo genau sitzt der G81?

    Danke schonmal fürs externe Nachdenken, ich bin ratlos.
     
  2. Flo83

    Flo83 Aktiv-Mitglied

    Registriert seit:
    12 Dez. 2016
    Beiträge:
    274
    Medien:
    11
    Zustimmungen:
    123
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    fragt mich
    Ort:
    Chiemgau
    Mein Auto:
    T6 California - Coast
    Erstzulassung:
    17.03.2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    AHK, Dach rot, ACC, Dämmglas, Licht&Sicht, L-Standheiz, Diff, 18"
    FIN:
    WV2ZZZ7HZHH100XXX
    Typenbezeichnung (z.B. 7H):
    7HC
    Hi G81 ist der Kraftstofftemperaturgeber und sitzt in der Kraftstoffleitung/-Verrohrung in der Nähe vom Dieselfilter. 2poliger Stecker!
     
    Kutzi gefällt das.
  3. Kutzi
    Themen-Starter

    Kutzi Jung-Mitglied

    Registriert seit:
    8 Okt. 2016
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    04.2007
    Motor:
    TDI® 128 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    von aussen verstellbare Innenspiegel mit externen Rundumbeleuchtungseinbaustrahler :-)
    Typenbezeichnung (z.B. 7H):
    7HK
    Ja, danke. Auch nach so langer Zeit :-)
    Gibt es hier eventuell Probleme mit den Kabel?
    Den Sensor habe ich ausgetauscht, Fehler immer noch da. Hast Du irgendwelche Meßwerte, wo ich den überprüfen könnte?
    Danke im Voraus
     
  4. Flo83

    Flo83 Aktiv-Mitglied

    Registriert seit:
    12 Dez. 2016
    Beiträge:
    274
    Medien:
    11
    Zustimmungen:
    123
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    fragt mich
    Ort:
    Chiemgau
    Mein Auto:
    T6 California - Coast
    Erstzulassung:
    17.03.2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    AHK, Dach rot, ACC, Dämmglas, Licht&Sicht, L-Standheiz, Diff, 18"
    FIN:
    WV2ZZZ7HZHH100XXX
    Typenbezeichnung (z.B. 7H):
    7HC
    Hi der Kraftstofftemperaturgeber geht direkt ungekoppelt zum Motorsteuergerät J623. Die Steckverbindung heißt T60 und dort sind es die PINs 39 und 40.
    39 = rot
    40 = braun

    Vielleicht kannst du mal Durchgang messen.
    Ansonsten kann es noch die Steckverbindung selber sein, vielleicht ist diese am Steuergerät fehlerhaft. Wobei ich das ehrlich gesagt unwahrscheinlich finde.
    Das Steuergerät ist in der E-Box im Motorraum.

    MfG
     
  5. Kutzi
    Themen-Starter

    Kutzi Jung-Mitglied

    Registriert seit:
    8 Okt. 2016
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    04.2007
    Motor:
    TDI® 128 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    von aussen verstellbare Innenspiegel mit externen Rundumbeleuchtungseinbaustrahler :-)
    Typenbezeichnung (z.B. 7H):
    7HK
    Ja, Klasse.
    War ein Kabelbruch , genau dort, wo die Adern in den großen Kabelbaum münden. Das ist eine der schlechtesten Lösungen von Kabelverlegung, die ich je gesehen habe. Und eine gut zugängliche Stelle zum Reparieren. Wenn man Babyhände mit 8 Gelenken hat. ;)
    Danke nochmals!
     
    Flo83 gefällt das.
  6. Flo83

    Flo83 Aktiv-Mitglied

    Registriert seit:
    12 Dez. 2016
    Beiträge:
    274
    Medien:
    11
    Zustimmungen:
    123
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    fragt mich
    Ort:
    Chiemgau
    Mein Auto:
    T6 California - Coast
    Erstzulassung:
    17.03.2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    AHK, Dach rot, ACC, Dämmglas, Licht&Sicht, L-Standheiz, Diff, 18"
    FIN:
    WV2ZZZ7HZHH100XXX
    Typenbezeichnung (z.B. 7H):
    7HC
    Gerne, freut mich wenn ich jemanden mit positivem Ergebnis helfen kann.

    MfG
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
P2279 (Air Intake System Leak) Fehler gesucht und gefunden, aber jetzt meckert die Lambdasonde P2196 T5 - Mängel & Lösungen 14 Aug. 2018
3 Einzelsitze hintereinander im Fahrgastraum Multivan (kurzer Radstand) T6 - News, Infos und Diskussionen 20 Dez. 2017
Kurze Laufzeit Waeco Kompressor Kühlbox im Hochsommer - Fehler oder normal? T5.2 - California 11 Juli 2016
Welcher Fehler ist das? T5.2 - Mängel & Lösungen 4 Feb. 2015
Lambdasonde Fehler P2196 "Gemisch zu Fett" T5 - Mängel & Lösungen 2 Feb. 2015
WWZH kein Fehler und Funktion nach sehr kurzer Zeit immer AUS?! T5 - Mängel & Lösungen 9 Dez. 2014
immer so???? T5 - Mängel & Lösungen 12 Juni 2010
Innenraumbeleuchtung leuchtet immer wieder kurz auf.... T5 - Elektrik 12 März 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden