Batterietypen Starterbatterie und Zweitbatterie mischen? Laderegler

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von HMPF, 7. Januar 2017.

  1. HMPF

    HMPF Jung-Mitglied

    Registriert seit:
    13. Januar 2016
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Wolfratshausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    Küche
    Typenbezeichnung (z.B. 7H):
    AQX
    Hallo Forum,

    meine ab Werk Zweitbatterie unter dem Fahrersitz mag nicht mehr so recht und ich würde sie gerne gegen eine AGM-Batterie tauschen.

    Hängt die auf einem eigenen Laderegler, den man ggf. auf AGM programmieren könnte, oder haben Starter- und Zweitbatterie einen gemeinsamen Laderegler?


    Liebe Grüße

    Felix
     
  2. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.217
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, PDC, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Hallo Felix,

    es gibt nur einen Laderegler. Die Zweitbatterie wird während die Lichtmaschine läuft einfach über ein Trennrelais mit der Starterbatterie verbunden.
    Laut deinem Profil hast du keinen BMT. Es kann sein, dass dein Laderegler garnicht auf AGM umgestellt werden kann, das solltest du zunächst prüfen (lassen). In dem Fall würde ich entweder bei einer normalen Batterie bleiben oder anstatt dem Trennrelais einen Ladebooster verbauen.
    Sollte es doch möglich sein umzustellen, empfehle ich dir auch die Starterbatterie auf AGM umzurüsten, es lohnt sich, besonders bei Kälte.
     
  3. HMPF
    Themen-Starter

    HMPF Jung-Mitglied

    Registriert seit:
    13. Januar 2016
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Wolfratshausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    Küche
    Typenbezeichnung (z.B. 7H):
    AQX
    Ok, danke.
    Starterbatterie ist gerade neu mit 100Ah, teure Varta... das bleibt so.
    Laderegler umstellen kommt damit ja nicht in Frage, weil die neue Starterbatterie dann stirbt.

    Könnte ich
    1.) ... alles so lassen wie es ist, Batterie gegen agm tauschen und akzeptieren, dass die Zweitbatterie evtl. nicht ganz voll wird ?
    oder
    2.) ... alles so lassen wie es ist, Batterie gegen agm tauschen und die +Zuleitung an ein Gerät wie dieses (SMARTPASS) anschließen und damit die Batterie agm-konform laden ? Oder brauche ich da was Anderes? Oder muss so ein Gerät direkt an der Lima angeschlossen werden, also parallel zum Laderegler der Starterbatterie?

    Vielen Dank schon mal!
     
  4. si-ju

    si-ju Top-Mitglied

    Registriert seit:
    15. Juni 2011
    Beiträge:
    665
    Zustimmungen:
    133
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    65329 Hohenstein
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.12.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AHK abnehmbar, Climatronic, Flügeltüren, Standheizung, GRA, ZZH, Fahrer- und Beifahrersitz drehbar
    Umbauten / Tuning:
    T91, Danhag, Defa, Ladegerät fest eingebaut, RFK, Kühlschränkchen, Bett, Spannungsanzeige für beide Batterien
    FIN:
    WV2ZZZ7HZCH0512**
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Felix,

    wenn die AGM nicht ab und zu vollgeladen wird, geht sie kaputt. Punkt 1.) würde für mich deshalb nicht in Frage kommen.

    Du kannst die zweite Batterie direkt an ein Ladegerät hängen und laden wenn der Motor nicht läuft, d.h. wenn das Trennrelais geöffnet ist und keine Verbindung zwischen den Batterien besteht.

    Zum Cetek kann ich nichts sagen, ich habe eins von Fraron.
     
  5. HMPF
    Themen-Starter

    HMPF Jung-Mitglied

    Registriert seit:
    13. Januar 2016
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Wolfratshausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    Küche
    Typenbezeichnung (z.B. 7H):
    AQX
    ok, also zu 1.):
    ich lade sie hin und wieder am Campingplatz voll und alles ist gut?

    zu 2.)
    ich stelle mir das so vor:
    - Motor läuft => Trennrelais schließt => T5-Laderegler lädt Starterbatterie und liefert gleichzeitig Energie für einen parallelen Laderegler, der die Zweitbatterie lädt.

    Macht das Sinn? Kann der T5-Laderegler einen solchen weiteren Laderegler parallel versorgen, oder dreht die Ladeelektronik durch, weil da plötzlich was dran hängt, das sich völlig anders verhält als eine Batterie? Wer baut einen solchen zweiten Laderegler?
     
  6. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.217
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, PDC, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Einen Ladebooster wie diese z.B.: Link nur für Mitglieder sichtbar. schaltest du einfach an Stelle des Trennrelais dazwischen. Das Schaltsignal des Trennrelais wird an den Booster angeschlossen und schaltet diesen dann. Der Booster erhöht die von der Starterbatterie/Lichtmaschine zur Verfügung gestellte Spannung auf die benötigte (Batterietyp einstellbar). Ist aber, wie du siehst, ein teurer Spaß.
    Die andere Variante ist, die AGM einfach so einzubauen und wie gesagt regelmäßig mit einem Ladegerät voll aufzuladen. Ich habe seit ein paar Jahren eine AGM im Golf IV verbaut, der ja auch nicht umzustellen geht. Bisher ohne Probleme. Bei der Zweitbatterie kommt allerdings noch weniger Spannung an als bei mir im Golf.
     
  7. Neiduck

    Neiduck Aktiv-Mitglied

    Registriert seit:
    13. März 2016
    Beiträge:
    129
    Zustimmungen:
    24
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    hab ich
    Ort:
    aus dem schönen Badnerland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 315+DAB(+) MJ2013?
    Extras:
    Luftstandheizung, Sitzheizung, Nebelleuchten
    Umbauten / Tuning:
    RFK, MFB selfmade, Zuheizer update Danhag GSM, Küchenblock "Alex", Alus Magma "Tezzo", Kühlbox Indel TB18, Pedaloc, vorne Eton 160.2,
    Typenbezeichnung (z.B. 7H):
    7H
    Die Zweitbatterie würde ich generell, wenn die Sereinmäßige schlapp macht, nur gegen AGM tauschen.
    Zyklensicher und das die schneller Schlapp macht mit der normalen Ladespannung würde ich nicht unbedingt unterschreiben. Habe nun auch die Starterbatterie in AGM drinnen. Umstellen der Ladespannung über VCDS haben wir nicht hinbekommen. Im Steuergerät 61 kann man nur die Batteriegröße eingeben die Ladespannung konnten wir nicht ändern, Das die Serienbatterien nach ca. 3 Jahren hinüber sind spricht jetzt auch nicht gerade für Nasse Starterbatterien....
    Ob die AGM in drei Jahren noch leben? we will see....
    Am Campingplatz bekommen sie das CTEK angelegt und gut ist...
     
  8. V64Motion

    V64Motion Aktiv-Mitglied

    Registriert seit:
    26. Juli 2013
    Beiträge:
    339
    Zustimmungen:
    38
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    9-2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 510
    Extras:
    Sperre und noch ein paar Dinge
    Umbauten / Tuning:
    Nur Kleinigkeiten: LEDs innen, extra-Steckdosen, schwarze VW-Embleme
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Hallo

    Mal aus Interesse: Wir haben ab Werk eine AGM-Starterbatterie und eine Standard-Zusatzbatterie. Das Auto hat Start / Stopp (ist aber deaktiviert) und lädt, zwecks "Rekuperation", die Starterbatterie nie ganz voll, auch nicht nach mehreren hundert Kilometern Fahrt. Dementsprechend wird auch die Zusatzbatterie nie ganz voll. Probleme haben wir bei einem nun 3.5-jährigen Auto keine, wobei ich zur Pflege die Batterien relativ regelmässig nachlade (Habe damit und in der Vergangenheit bei diversen Autos recht gute Erfahrungen gemacht).

    Ist es technisch überhaupt mgl., über eine Lichtmaschine und ein normales Trennrelais unterschiedliche Ladespannungen für unterschiedliche Batterietypen zu realisieren? Das Relais macht doch einfach nur "auf", wenn der Motor läuft, die Spannung an den Polen der AGM-Batterie / im System müsste dann doch der von der LiMa gelieferten Spannung entsprechen?

    N.
     
  9. HMPF
    Themen-Starter

    HMPF Jung-Mitglied

    Registriert seit:
    13. Januar 2016
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Wolfratshausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    Küche
    Typenbezeichnung (z.B. 7H):
    AQX
    ok, dann baue ich jetzt erstmal eine AGM-Zweitbatterie ein und gucke was passiert. Danke!
     
  10. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.217
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, PDC, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Ich verstehe nicht, dass VW so eine Kombination einbaut, du bist aber nicht der einzige. Durch die Leitungsverluste auf dem Weg kommt an der Zweitbatterie ca. 0,2V weniger an. Ich lese bei mir an der CU aber immernoch 14,6V ab.
    Die Batterien haben ja bei 12,6V (nass) bzw. 12,8V (AGM) Leerlaufspannung ihre 100% Kapazität erreicht. "Nie ganz voll" ist daher nicht richtig. Die Ladespannung bleibt bei mir immer darüber. Ich bin mir aber nicht sicher, ob es langfristig schadet, wenn die Batterien nie der maximalen Ladespannung ausgesetzt werden. Deshalb lade ich meine auch regelmäßig mit einem Ladegerät bzw. bei Sonne mit meiner Solaranlage auf.
     
  11. V64Motion

    V64Motion Aktiv-Mitglied

    Registriert seit:
    26. Juli 2013
    Beiträge:
    339
    Zustimmungen:
    38
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    9-2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 510
    Extras:
    Sperre und noch ein paar Dinge
    Umbauten / Tuning:
    Nur Kleinigkeiten: LEDs innen, extra-Steckdosen, schwarze VW-Embleme
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    "nie ganz voll" stimmt schon: Bei der Starterbatterie ist das ja sogar Absicht seitens VW..

    Der Trick ist ja, zumindest laut Marketing, dass während der Fahrt eben teilweise NICHT geladen wird, um die Batterie aufnahmefähig zu haben, damit dann beim Verzögern Energie über die LimA in die Batterie fliessen kann... (Ihr habt Euch bis zu dieser Erklärung sicher alle über den phänomenal niedrigen Spritverbrauch Eurer 3-Tonner gewundert...)
     
  12. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.217
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, PDC, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Wieder einer, der auf die "Rekuperations"-Propaganda hereinfällt. So etwas gibt es im T5/6 nicht. Sollte die Batterie leer sein, wird sie mit voller Spannung geladen. Irgendwann schaltet das Lademanagement dann auf 13,×V Erhaltungsladung herunter, wie es auch mein CTEK und mein Solar-Laderegler machen, vielleicht geringfügig eher aber mit den 80%, die man immer liest, ist da nix. Bei Schubbetrieb wird dann wieder die volle Ladespannung angelegt.
     
  13. V64Motion

    V64Motion Aktiv-Mitglied

    Registriert seit:
    26. Juli 2013
    Beiträge:
    339
    Zustimmungen:
    38
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    9-2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 510
    Extras:
    Sperre und noch ein paar Dinge
    Umbauten / Tuning:
    Nur Kleinigkeiten: LEDs innen, extra-Steckdosen, schwarze VW-Embleme
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Weiss ja nicht ob ich darauf hereingefallen bin...: Link nur für Mitglieder sichtbar.

    Fakt ist, dass die beiden Batterien, egal nach welcher Fahrstrecke, nie "voll" sind. Das CTEK lädt i.d.R. erst über 8 bis 12 Stunden und dann zeigt es "voll" an (mir ist klar, dass die Ladekurve dabei in den letzten Stunden abflacht).
    Bei anderen Fahrzeugen kenne ich das so nicht, gleiches Ladegerät, da gibt es nach 300 Kilometern Fahrt nichts nachzuladen, auch nicht bei VW und auch nicht bei Autos mit zwei Batterien.

    Ein Problem wird das, abgesehen von der Batterielebensdauer, für die allermeisten User ausserhalb diese Forums whs. nie werden.
     
  14. PornX

    PornX Top-Mitglied

    Registriert seit:
    27. Oktober 2010
    Beiträge:
    531
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    124
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt + Ladeanzeige, auto. LED-TFL, Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Für die Lebensdauer einer Batterien ist es besser, wenn sie nicht ständig auf Ladeendspannung ist. 1-2h alle 14 Tage reicht vollkommen. Mit tieferer Ladespannung werden die Batterie dafür deutlich langsamer (und schonender) geladen. Wenn ich meine AGM-Versorgerbatterie wärend dem Fahren so schnell wie möglich nachladen will und an meinem Zielort die volle Batteriekapazität zur Verfügung haben will, komme ich um einen Ladebooster der die Ladespannung erhöht, nicht herum. Der Ladestrom für die Versorgerbatterie kann mit Booster, abhängig vom Ladezustand der Starterbatterie bis zu 50% höher sein. In meinem T5 z.B. mit Booster 30A, ohne Booster 15A. Paradoxerweise wird die (leere) Versorgerbatterie mit einer vollen Starterbatterie schlechter geladen. Ein guter Booster regelt bei längeren Fahrten wenn die Versogerbatterie voll ist, die Ladespannung ab um die Batterie zu schonen.

    Schnelle, vollständie Ladung der AGM-Versorgerbatterie beim Fahren (mit oder ohne BMT) => Batteriebooster
    Lange Lebsdauer => Regelmässiges Nachladen mit gutem 230V-Ladegerät und keine Tiefentladungen

    LG Roger
     
  15. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.217
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, PDC, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Vor zwei Tagen hat jemand diesen interessanten Beitrag im Caliboard verlinkt: Link nur für Mitglieder sichtbar.
    Ist für mich logisch und schlüssig, was dort steht. Fazit: der AGM wird es nicht schaden, wenn sie mit nur 14,4 V abzüglich Leitungsverluste geladen wird. Das kann, wie @PornX schreibt sogar schonend sein.

    Meinst du mit oder ohne Booster?
    Im Cali kann ich den Ladestrom an der CU beobachten. Wenn die Versorgerbatterien nach dem Camping leer sind, gleichen sich die Batterien zunächst aus. Sie werden ja einfach zusammen geschaltet. Dabei fließt anfänglich ein erheblicher Strom. Da können im Extremfall schon mal die Sicherungen fliegen. Die 75A-Sicherung an meiner Drittbatterie war schon mal durch. Anzeige dann ">>20A", nach einer gewissen Zeit ">20A", bis der Strom irgendwann in den Bereich unter 20A fällt und dann exakt angezeigt wird. Wenn Der Ladestrom im Bereich um 5A angelangt ist, beginnt das Lademanagement im BMT abzuregeln. Mit dem Booster hätte man einen gleichmäßigeren Strom, anfänglich deutlich weniger, am Ende mehr.
     
  16. PornX

    PornX Top-Mitglied

    Registriert seit:
    27. Oktober 2010
    Beiträge:
    531
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    124
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt + Ladeanzeige, auto. LED-TFL, Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Ich meinte ohne Booster.

    Der Laderegler der LiMa sieht nur eine gemittelte Spannung des 12V-Fahrzeugnetzes. Anhand dieser gemittelten Spannung regelt er den Ladestrom.
    Eine volle Starterbatterie hat einen erhöhten Innenwiderstand, der den Ladestrom der LiMa dementsprechend schnell abregelt. Je höher der Innenwiderstand der Starterbatterie desto schlechter wird die Versorgerbatterie geladen. Je tiefer der Innenwiderstand der Versorgerbatterie(n) desto besser werden diese geladen. Zwei parallele Versorgerbatterien (mit doppelten Ah) haben zusammen einen tieferen Innenwiederstand als nur eine Versorgerbatterie.

    Der Ladebooster schafft zwei unterschiedliche Spannungsbereiche im 12V-Netzt und erhöht im „Versorgernetz“ ink. Versorgerbatterie(n) die Spannung und ist im „Starternetzt“ ein Verbraucher der die Spannung erniedrigt und den Laderegler der LiMa dadurch zu einer höheren Ladeleistung veranlasst.

    Ich habe einen Booster, der mit max. 30A lädt. In der ersten (I-) Phase ladet er mit 30A bis die Versorgerbatterie die Ladeendspannung von 14.8V bei ca.85% SOC erreicht hat. Danach reduziert der Booster bei konstanter Ladeendspannung den Ladestrom.

    In den ersten paar Sekunden ist der Ladestrom ohne Booster deutlich höher. Bei mir werden kurz nach dem Motorstart bis zu. 65 A angezeigt wenn die 100 Ah AGM Versorgerbatterie mit ca. 50% SOC zugeschaltet wird. Nach ca. 15s bin ich auf ca. 25A und nach 1min auf noch 15A. Wenn ich den Ladestrom über den Booster anstatt das Trennrelais leite, habe ich konstant 30A Ladestrom.
    Ein nicht zu unterschätzendes Problem ist auch das unterdimensionierte Werkstrennrelais, das einen zu hohen Übergangswiderstand hat und sich dementsprechend bei hohen Ladeströmen stark erwärmt.

    Im Cali hast du sicherlich mit zwei neuen (leeren) Versorgerbatterien in den ersten paar Sekunden nach dem Motorstart grosse Ausgleichströme die gegen 100A gehen. Das ist natürlich nicht optimal, lässt sich aber ohne zusätzliche Schutzelektronik wie einem Booster nicht verhindern.

    Wenn ich unseren T5 als Alltagsauto für Kurzstreckenfahrten nutze, schalte ich den Booster meist aus um die Versorgerbatterie zu schonen. Die Batterie muss ja nicht randvoll sein, wenn wir das Fahrzeug für eine Stunde auf dem Supermarktparkplatz abstellen. Das häufige „aggressive“ Laden einer fast vollen Batterie generiert unnötige und auf die Dauer schädliche oxidative Prozesse. Im Wildcampingurlaub wo wir um jede Ah froh sind, fahren wir meist mit aktivem Booster.

    LG Roger
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Starterbatterie T5 - Elektrik 22. Juni 2016
Motoröl mischen? T5 - News, Infos und Diskussionen 30. Mai 2016
Starterbatterie und Zweitbatterie laden per Anschlüssen unter dem Fahrersitz T5 - Elektrik 22. Oktober 2012
starterbatterie T5 - Elektrik 6. Juni 2012
Beach: Welche Verbraucher hängen an Starterbatterie, welche an Zweitbatterie? T5.2 - Elektrik 30. März 2012
Starterbatterie laden - Zweitbatterie als "Backup"? T5 - Elektrik 30. Januar 2012
Zweitbatterie T5 - Elektrik 10. Juli 2007