Zuheizer zur WWZH (Kabelsatz cum-cartec) Gebläse, Umwälzpumpe und Zuheizer auf Zweitbatterie

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von daVinci, 22 Feb. 2018.

Schlagworte:
  1. daVinci

    daVinci Jung-Mitglied

    Registriert seit:
    3 Okt. 2016
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    PDC vorne + hinten
    Sitzheizung
    GRA
    elektr. Außenspiegel
    Autom. abblendender Innenspiegel
    AHK
    Hi zusammen,

    Mein kleines Projekt:

    T5.2 mit Zweitbatterie ausstatten und dann den Zuheizer zur WWZH aufrüsten und vollständig, sprich mit allen Verbrauchern an die Zweitbatterie anschließen.


    Gefühlt hab ich das gesamte Forum jetzt durch und dennoch habe ich noch zwei Fragen:

    1. Ist die von Werk aus unter dem Fahrersitz blind verlegte Zuleitung unter dem Fahrersitz (eine dicke rote 10mm² Leitung, die mit Isolierband mit ein paar roten 1,5- 2,5mm² Leitungen zusammengewickelt ist) im Motorraum bereits an die Starterbatterie angeschlossen? Und wenn ja, ist auf der Leiterstrecke bereits irgendwo einen Sicherung eingebaut?

    2. Kann ich mit dem Kabelsatz von cum-cartec (Link nur für Mitglieder sichtbar.) das Gebläse, die Umwälzpumpe und den Zuheizer auf die zweite Batterie legen, indem ich die + Leitung vom Kabelsatz auf die Zweitbatterie lege? Wenn ja, wie sollte ich die Sicherung dimensionieren?
    Wenn ich das richtig verstanden habe, hat man ein vorderes und ein hinteres Gebläse. Sind dann beide mit der Zweibatterie verbunden? (Habe einen T5.2 mit Climatic.)

    Ich bin für jeden konstruktiven Beitrag sehr dankbar!!!
     
  2. daVinci
    Themen-Starter

    daVinci Jung-Mitglied

    Registriert seit:
    3 Okt. 2016
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    PDC vorne + hinten
    Sitzheizung
    GRA
    elektr. Außenspiegel
    Autom. abblendender Innenspiegel
    AHK
    Zu 1.) hab ich hier nun doch noch was gefunden: "Die Leitung geht zum Sicherungsträger im Motorraum unter der Batterie. Bei mir auf Platz 8 mit 100A." (Link nur für Mitglieder sichtbar.)

    Zu 2.) Hierzu hab ich jetzt auch nochmal den Händler (Link nur für Mitglieder sichtbar.) angeschrieben. Leider ist die beigelegte Einbauanleitung des Kabelsatzes extrem unpräzise und schwer verständlich. Das gilt sowohl für den Text als auch für die ergänzenden Fotos. Wer von euch hat denn auch diesen Kabelsatz verbaut und kann mir den ein oder anderen Tipp geben?
     
  3. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,393
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,128
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    Damit du da einen Überblick findest, solltest du dir von deinem Fahrzeug einen Original Schaltplan für die Spannungsversorgung 2. Batterie besorgen, sowie das Schaltbild der WWZH.
    Da sind die Zusammenhänge besser zu erkennen und du kannst ggf. mehr daraus interpretieren.

    Der einfachste Weg zur Aufrüstung ist das bekannte Kabel auf PIN1 des Zuheizers - dann ggf. der Verbau einer 2. Batterie - und dann die gewünschten Bauteile auf die 2. Batterie legen.

    ....ich habe gestern beim aufräumen einen Original Kabelbaum WWZH gefunden - und ich hätte einen Original Kabelbaum für die 2. Batterie.

    Falls da Interesse besteht, einfach melden.

    Gruß
    Claus
     
  4. daVinci
    Themen-Starter

    daVinci Jung-Mitglied

    Registriert seit:
    3 Okt. 2016
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    PDC vorne + hinten
    Sitzheizung
    GRA
    elektr. Außenspiegel
    Autom. abblendender Innenspiegel
    AHK
    Erstmal vielen Dank für deine Antwort Claus! :danke:

    Ok... ähm... gibt's die Pläne evtl. auch hier?

    Ich hab für die Aufrüstung des Zuheizers zur WWZH ja den Kabelbaum von cum-cartec schon vor mir liegen.

    In der Anleitung ist dann ja auch beschrieben, welche Teile zum Gebläseregler, welche zur Webasto-Uhr und welche zum Zuheizer zu führen sind.

    Unter anderem steht aber auch drin, dass die Leitung mit der Beschriftung "Sicherung" unter den Fahrersitz zu verlegen ist und dort in den Sicherungskasten, gegenüber einer bereits vorhandenen Plusleitung einzustecken ist. :confused::confused::confused: Äh bitte was? Versteht das jemand? Das ist einer der mir unklaren Stellen. :D
     
  5. daVinci
    Themen-Starter

    daVinci Jung-Mitglied

    Registriert seit:
    3 Okt. 2016
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    PDC vorne + hinten
    Sitzheizung
    GRA
    elektr. Außenspiegel
    Autom. abblendender Innenspiegel
    AHK
    Kleines Update meinerseits:

    Hatte inzwischen Kontakt mit dem Händler. Meine Frage lautete wie folgt:
    „Kann ich mit dem Kabelsatz (Umrüstsatz vom Zuheizer zur Standheizung für VW T5.2 mit Climatic) das Gebläse, die Umwälzpumpe und den Zuheizer, sprich alle Verbraucher der dadurch aufgerüsteten Warmwasser-Zusatzheizungauf die zweite Batterie legen, indem ich die + Leitung vom Kabelsatz auf die Zweitbatterie lege?„

    Und die darauffolgende Antwort von cum-cartec:
    „Wenn Sie einen T5.2 haben brauchen Sie die Wasserpumpe natürlich nicht anzuschließen.
    Zu dem Anschluss an der zweiten Batterie, müssen Sie einfach nur die 4 Quadratleitung
    mit der Sicherung an der zweiten Batterie anschließen. Dann haben Sie schon den Hauptverbraucher
    das Gebläse über die zweite Batterie angeschlossen.
    Hier können Sie noch einen Schritt weitergehen und die Stromversorgung des Zuheizers auch über die zweite Batterie
    anzuschließen.“

    Ich hab dann nochmals nachgefragt:
    „...meinen Sie damit, dass ich die Leitung mit der Beschriftung „Sicherung“ mittels der mitgelieferten 30A Sicherung mit der Zweitbatterie verbinden soll?“

    Worauf mir cum-cartec antwortete:
    „Ja, richtig.“
     
  6. T5Matzel

    T5Matzel Jung-Mitglied

    Registriert seit:
    14 Sep. 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zeitsoldat
    Ort:
    Rostock
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    08/2011
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    ohne
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV2ZZZ7HZCX001586
    Typenbezeichnung (z.B. 7H):
    7H
    Hi,
    auch wenn der Beitrag schon ein paar Tage alt ist, versteh ich das richtig, wenn ich die Plusleitung mit der Sichernug aus dem Cum-cartec umbausatz, anstatt in den Sicherungshalter unter dem Fahrersitz stecke, auf die 2.Batterie lege, habe ich das Gebläse automatisch mit auf der 2. Batterie zu liegen?
     
  7. mathiash

    mathiash Jung-Mitglied

    Registriert seit:
    2 Dez. 2018
    Beiträge:
    36
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Lüneburg
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Poste doch mal den Link zum Umbausatz...
     
  8. T5Matzel

    T5Matzel Jung-Mitglied

    Registriert seit:
    14 Sep. 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zeitsoldat
    Ort:
    Rostock
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    08/2011
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    ohne
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV2ZZZ7HZCX001586
    Typenbezeichnung (z.B. 7H):
    7H
    Link nur für Mitglieder sichtbar.

    Das wäre der link zu dem Kabelbaum, den ich verbaut habe.
     
  9. mathiash

    mathiash Jung-Mitglied

    Registriert seit:
    2 Dez. 2018
    Beiträge:
    36
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Lüneburg
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Genau den kenne ich nicht. Wahrscheinlich geht aber nur ein Kabel zum Zuheizer. Die Sicherung ist 1A (?) und sichert dann nur die Versorgung der Multicontrol ab. Der Zuheizer bekommt separat Strom. Starten und zweite Batterie abklemmen ...
     
  10. T5Matzel

    T5Matzel Jung-Mitglied

    Registriert seit:
    14 Sep. 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zeitsoldat
    Ort:
    Rostock
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    08/2011
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    ohne
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV2ZZZ7HZCX001586
    Typenbezeichnung (z.B. 7H):
    7H
    ja auf den Zuheizer geht nur das kleine dünne gelbe Kabel auf Pin1, wie hoch das ganze abgesichert ist müßte ich heut abend mal prüfen. dann wären da noch das rote und schwarze kabel, welche hoch zum klimabedieneinheit gehen, dann am Bedienteil, die rot-gelbe Leitung gekappt aus Pin1 ausgepinnt und aus dem Umbausatz das schwarze Kabel dort wieder eingepinnt. Dann das rot-gelbe Kabel gekappt und mit dem rotem Kabel aus dem Umbausatz verbunden. Und zu guter letzt, dann noch das rote Kabel welches normal (gemäß Anleitung), an den Sicherungsträger unter dem Fahrersitz angschlossen wird, an die 2.Batterie angeschlossen.
    Und um das Ganze dann abzurunden, sollte auch das Lüftergebläse auf die 2.Batterie. Und hier liegt das Problem, nachdem ich hier alle Beiträge zu dem Thema "Gebläse auf 2.Batterie" studiert habe. sollte es eigentlich keine große Herausforderung sein, zumindest in der Theorie. In der Praxis sah das dann so aus, das ich zuerst die 2.Batterie an der 40A Sicherung, unten am Boden hinter den Schaltseilen angeschlossen habe. Ergebnis war dass das Gebläse permanent(Zündung aus) Strom hatte und ständig lief, außer auf Stufe 0. Also alles wieder zurückgebaut und mich dem Stecker hinter dem Handschuhfach gewidmet. Vorher habe ich aber noch alle Stecker am Gebläse auf Dauerstrom geprüft, leider ohne Erfolg. Also nochmal Forum durchforstet und mich nochmal vergewissert auf welches Kabel genau, die 2.Batterie gelegt werden muß. Dementsprechend, habe ich dann das rot-gelbe 4mm² kabel gekappt und die 2.Batterie drauf gelegt, aber auch hier ohne Erfolg, da das Gebläse zwar über die nun aufgerüstete Standheizung lief, aber nicht im normal Betrieb bei Zündung ein. Also wieder alles zurückgebaut. Und wühle ich mich durch unzählige Beiträge um ggf. eine Lösung für das Problem zu finden.
    Entweder habe ich etwas bei der ganzen Sache übersehen oder ich habe einen Denkfehler gemacht. Denn momentan sieht es so aus, als würde das Gebläse nur bei Zündung ein, also geschaltetem "Plus" funktionieren. Weswegen der Anschluss von Dauerstrom auf dem Gebläse nicht funktioniert. Da das Gebläse aber nun mit der Standheizung eingeschaltet wird, muß doch auch die Stromzufuhr zum Gebläse irgendwo zugeschaltet werden. Und hier gibt es für mich nur die Möglichkeit eines mir noch unbekannten Relais oder halt über die Klimabedieneinheit selber. Und an dem Punkt bin ich mit meinem Latein am Ende. Vieleicht weiß ja jemand Rat und kann mir etwas auf die Sprünge helfen.
     
  11. T5Matzel

    T5Matzel Jung-Mitglied

    Registriert seit:
    14 Sep. 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zeitsoldat
    Ort:
    Rostock
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    08/2011
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    ohne
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV2ZZZ7HZCX001586
    Typenbezeichnung (z.B. 7H):
    7H
    den Schaltplan habe ich noch gefunden. Sagt mir wenn ich falsch liege, aber das Gebläse bekommt doch seinen Strom über das Klimabedienteil T5e, das widerrum bekommt seinen Strom über das Relais K3, welches den Durchfluss von Klemme 30 regelt!? Kurzum, wenn ich den Plan richtig lese, bekommt mein Gebläse schon den Strom von der 2.Batterie, da ich Klemme 30 vor der Sicherung F3, an dieser(2.Batterie) angschlossen habe?
     

    Anhänge:

Die Seite wird geladen...
Ähnliche Themen Forum Datum
Zuheizer / Umwälzpumpe verriegelt? T5 - Elektrik 20 Okt. 2017
Kuriosität bei der WWZH. Könnt ihr mir helfen? T5.2 - Mängel & Lösungen 24 Feb. 2017
Ansteuerung der Umwälzpumpe T5 - Mängel & Lösungen 30 Nov. 2016
Umwälzpumpe aufgerüsteter Zuheizer T5 - Mängel & Lösungen 2 Dez. 2015
Funktionsprinzip Zuheizer? Frage zur Ansteuerung Umwälzpumpe T5 - Mängel & Lösungen 9 Dez. 2012
Wie Zuheizer und Gebläse auf Zweitbatterie legen? T5.2 - Elektrik 11 Dez. 2010
Einschaltverzögerung für Gebläse Zuheizer Aufrüstung T5 - Elektrik 2 Okt. 2009
Standheizung -> Gebläse läuft nicht -> Zuheizer aber T5 - Mängel & Lösungen 20 Nov. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden