OBD-2 Fehlermeldung P0403

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Josiehund, 22 Juni 2018.

  1. Josiehund

    Josiehund Jung-Mitglied

    Registriert seit:
    14 Juni 2015
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Hallo zusammen,

    ich habe gestern eine Fehlermeldung : P0403 " Fehlfunktion Stromkreis Abgasrückführung" erhalten. Zeitgleich ist er im Notlauf gegangen. Ist dieser Fehler eher ein Kabel-Problem oder mehr das AGR.
    Kann ich damit noch 15 km zur Werkstatt fahren ?
    Wir wollten nächte Woche eigentlich in den Urlaub damit. Ich hoffe bis dahin bekommen wir ihn wieder fit.

    Gruss
    Josiehund
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,964
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,607
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ......wenn man genau wüsste, was du für ein Auto hast, könntest du schon vernünftige Infos bekommen.
    Ohne Angaben zum Fahrzeug = Modell, Baujahr + Motor kann man dir so nicht helfen.

    Du könntest aber schon mal einen Blick unter die Haube werfen und prüfen, ob im Bereich AGR Ventil und Drucksensoren des Abgassystems evtl. Schäden am Kabelbaum oder Stecker sichtbar sind - diese mögen die Marder sehr.

    Gruß
    Claus
     
  3. Josiehund
    Themen-Starter

    Josiehund Jung-Mitglied

    Registriert seit:
    14 Juni 2015
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Entschuldige . Es ist ein T5 MULTIVAN 2.0 TDI, 140 PS (103 kW), Diesel von 2011. (0603/AQX)
    Im moment kann ich nicht sagen wo das AGR sitzt. Daher kann ich das Kabel auch nicht überprüfen.

    Gruss

    Josiehund
     
  4. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,964
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,607
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ...bei diesem Motor gab es schon mal Probleme mit dem AGR Ventil - allerdings waren dann bei den typischen Fehlern des AGR selbst auch entsprechende Fehlermeldungen über Drücke etc.

    Bei deiner Fehlermeldung tippe ich tatsächlich auf einen defekt am Kabel oder Stecker.
    Das AGR Ventil und die dazugehörigen Ventile findest du, wenn du vor dem Fahrzeug stehst zwischen Motor und Spritzwand, fast mittig - an der Spritzwand selbst darüber befinden sich 3 Ventile die auch für
    die Regelung im Abgasstrang zuständig sind.
    Diesen Kabelbaum in diesem Bereich solltest du mal genau anschauen - da wäre auch gut Platz um sich als Marder gemütlich hin zu setzen und zu speisen.

    Gruß
    Claus
     
  5. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,187
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    726
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Moin,

    zur weiteren Lektüre: Link nur für Mitglieder sichtbar.

    Das gibt zumindest mal einen Überblick, was wo genau sitzt...

    Gruß
     
  6. Josiehund
    Themen-Starter

    Josiehund Jung-Mitglied

    Registriert seit:
    14 Juni 2015
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Vielen Dank. Für die schnelle und ausführliche Hilfe.
    Ich werde heute Abend mal unter die Motorhaube schauen und die Kabel suchen. Mal sehen was ich da sehen kann.

    Gruss

    Josiehund
     
  7. c0re

    c0re Jung-Mitglied

    Registriert seit:
    13 Nov. 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    Allgäu
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    PDC, ESP, SH
    Umbauten / Tuning:
    Planar 2D Luftstandheizung, MFB, Scheibentönung
    FIN:
    WV2ZZZ7HZBH******
    Typenbezeichnung (z.B. 7H):
    7EF E31
    Hallo Josiehund,
    hast du vielleicht noch abschließende Informationen was es am Ende war? Würde mich interessieren.
    Grüße
     
  8. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,886
    Zustimmungen:
    1,039
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Da wird vermutlich keine Antwort kommen. @Josiehund war hier zuletzt am 24.07.2018 aktiv.

    Solltest Du fragen, weil Du selbst betroffen bist, dann schildere dein Problem hier (möglichst mit Fehlerprotokoll) und dir wird geholfen .

    Gruß
     
  9. Josiehund
    Themen-Starter

    Josiehund Jung-Mitglied

    Registriert seit:
    14 Juni 2015
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Hallo zusammen,

    es war das AGR Ventil . Wurde gewechselt und seit dem läuft er wieder .

    LG
    Josiehund
     
    Nendoro gefällt das.
  10. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,886
    Zustimmungen:
    1,039
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Danke für die Antwort.... :danke:
     
  11. c0re

    c0re Jung-Mitglied

    Registriert seit:
    13 Nov. 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    Allgäu
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    PDC, ESP, SH
    Umbauten / Tuning:
    Planar 2D Luftstandheizung, MFB, Scheibentönung
    FIN:
    WV2ZZZ7HZBH******
    Typenbezeichnung (z.B. 7H):
    7EF E31
    Vielen Dank für die Antwort.

    Hat ja doch noch geklappt :)
     
  12. c0re

    c0re Jung-Mitglied

    Registriert seit:
    13 Nov. 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    Allgäu
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    PDC, ESP, SH
    Umbauten / Tuning:
    Planar 2D Luftstandheizung, MFB, Scheibentönung
    FIN:
    WV2ZZZ7HZBH******
    Typenbezeichnung (z.B. 7H):
    7EF E31
    Das Symbol mit der Heizwendel hat bei mir nach einer kürzeren Strecke geblinkt. Im Fehlerspeicher stand genau der Fehler von diesem Thread: P0403 "Fehlfunktion Stromkreis Abgasrückführung".
    Hab aber die Stecker mal kontrolliert und dann eine Testfahrt gemacht. Danach war der Fehler nicht mehr vorhanden.
    Also war es wahrscheinlich nur ein Wackelkontakt, da ausschließlich dieser eine Fehler aufgetreten ist.
    Habe mal gelesen, dass wenn das AGR einen Defekt hat, meist mehrere Fehler parallel zu dem P0403 auftreten. Also z.B. noch Drucksensor und der Motor starken Leistungsverlust hat.

    Somit ist das Thema erst mal erledigt, außer er tritt irgendwann wieder auf.

    Gruß
     
  13. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,886
    Zustimmungen:
    1,039
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Hallo @c0re ,

    das ist gut möglich. Mit einiger Wahrscheinlichkeit handelt es sich um wiederkehrende Fehler. Übergangswiderstände in Steckernähe, verursacht durch verbogene Pins im Stecker. bzw. Kabelbrüche direkt hinter der Crimpung sind keine Seltenheit. Auch das AGR selbst ist sehr oft die Ursache allen Übels. Oft sind die Platinen im Elektrikabteil des AGR durch eingedrungene Abgase und Kondensat beschädigt.

    Oft kann man sich selbst vorübergehend durch einen Zündungs-Reset (Klemme 15) helfen, da die Fehler nur sporadisch anliegen. Sobald der, oder die Fehler statisch anliegen, hilft auch eine Zündungs-Reset nicht mehr

    Gute Fahrt
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Fehlermeldung T5 - California 14 Nov. 2016
icarsoft obd 2 i810 T5 - Mängel & Lösungen 31 Okt. 2014
Fehlermeldung motorsteuerung seit einbau der 2.batterie T5.2 - Elektrik 29 Juli 2012
OBD-2 gibt keine Antwort T5 - Elektrik 17 Sep. 2011
Fehlermeldung ??? T5 - Mängel & Lösungen 18 Jan. 2009
Fehlermeldungen T5 - Mängel & Lösungen 18 Dez. 2007
Fehlermeldung T5 - Elektrik 10 Nov. 2007
Fehlermeldung???????? T5 - Elektrik 31 Okt. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden