Motor schütteln im Standgas nach Autobahn ZMS bereits gewechselt

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von bullyass13, 4 Juni 2019.

  1. bullyass13

    bullyass13 Jung-Mitglied

    Registriert seit:
    22 Feb. 2013
    Beiträge:
    11
    Medien:
    45
    Alben:
    2
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Beruf:
    Baukoordinator Prototypenbau
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    Standheizung,
    Umbauten / Tuning:
    Camper,
    Typenbezeichnung (z.B. 7H):
    Transporter
    Hallo,
    Nachdem mir dieses Forum bereits nur durchs lesen über die Jahre weitergeholfen hat muss ich bei dem aktuellen Problem nun doch einen Thread auf machen.

    Mein T5 4motion Bj.2004 2,5 AXD 225000km hat folgendes Problem:

    Wenn ich nach längerer Fahrt auf der Autobahn an einen Rastplatz fahre und den Motor im Standgas laufen lasse läuft der Motor sehr unruhig im Standgas. Der Motorblock schüttelt sich quasi. Wenn ich danach etwas übers Land fahre ist es wieder fast weg. Wenn ich erst gar nicht auf die Autobahn fahre ist alles i.O.
    Ich hatte natürlich das ZMS in Verdacht und bei der Laufleistung auch incl. Kupplung usw getauscht ohne Lösung des Problems. Desweiteren wurden die Tandempumpe getauscht und PDEs vor ca 20000km gezogen neu abgedichtet und mit Keilen versehen. Leider habe ich die PDEs nicht professionell gereinigt und den Kabelbaum nicht getauscht. Könnte es eventuell daran liegen? Was meint ihr, wo kommt der Fehler her?
     
  2. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,828
    Zustimmungen:
    1,629
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Ohne die Erhebung von Diagnosedaten kann man da nur raten. Bei solchen Fehlerbildern ist es immer ratsam, immer und zuerst einen Autoscan machen zu lassen und auch den Förderdruck überprüfen zu lassen, da dieser Teil der Kraftstoffanlage nicht vom MSG bzw. der EDC überwacht wird. Da hilft auch die Argumentation der neuen Tandempumpe wenig. Das sagt nichts über den tatsächlichen Förderduck bei Betriebstemp. aus, bzw. ob evtl Luft im System ist (Schaltzeitabweichungen).

    Möglich... wäre aber ohne Diagnose auch nur eine Vermutung. Hilfreich könnte hier die Beurteilung der Leerlaufmengenregulierung und der Schalttzeitabweichungen der PDE sein.

    Ist der Kupplungspedalschalter intakt (per VCDS geprüft)?
     
    ulli.bully gefällt das.
  3. bullyass13
    Themen-Starter/in

    bullyass13 Jung-Mitglied

    Registriert seit:
    22 Feb. 2013
    Beiträge:
    11
    Medien:
    45
    Alben:
    2
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Beruf:
    Baukoordinator Prototypenbau
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    Standheizung,
    Umbauten / Tuning:
    Camper,
    Typenbezeichnung (z.B. 7H):
    Transporter
    Dann Wird es jetzt wohl endlich mal Zeit mir einen eigenen VCDS anzuschaffen.

    Muss beim Tauschen der Tandempumpe das System entlüftet werden?

    Alles weitere werde ich per VCDS prüfen oder prüfen lassen.

    Danke
     
  4. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,828
    Zustimmungen:
    1,629
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Grundsätzlich Ja, das ist aber im Nachgang eher unerheblich. Wichtig ist das bei der Erstbefüllung der Anlage nach Reparatur.

    In dem von dir zitierten Absatz wollte ich lediglich darauf hinweisen, dass eine Krafstoffminderversorgung ohne weitere Prüfmaßnahmen (Manometer etc.) auch an hohen negativen Schaltzeitabweichung erkannt werden kann.

    Gruß
     
  5. bullyass13
    Themen-Starter/in

    bullyass13 Jung-Mitglied

    Registriert seit:
    22 Feb. 2013
    Beiträge:
    11
    Medien:
    45
    Alben:
    2
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Beruf:
    Baukoordinator Prototypenbau
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    Standheizung,
    Umbauten / Tuning:
    Camper,
    Typenbezeichnung (z.B. 7H):
    Transporter
    Habe heute die PDE Werte ausgelesen:
    Zylinderreihenfolge 1,2,3,4,5

    Kalt im Standgas:
    0,75mg/H
    0,47
    0,25
    0,75
    -0,78

    Warm im Standgas mit unrundem Motorlauf
    0,25
    0,68
    0,42
    -0,12
    -1,29

    Ich gehe davon aus dass es an den PDEs liegt...irgendwelche Einwände? Teile habe ich bereits geordert inkl. Kabelbaum und Düsenspitzen. Werde die Spitzen tauschen statt sie zu reinigen. Hat mit dem Düsenspitzentausch bereits jemand Erfahrung gesammelt?

    Gruß
     
  6. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,828
    Zustimmungen:
    1,629
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Ohne Prüfstand ist das "Russisch Roulette". Die Gefahr, dass Du danach einen "Düsenpisser" hast, welcher dir entweder ein Loch in den Kolben brennt, oder das Öl von der Zylinderwand wäscht, ist nicht unerheblich. Ich wüsste auch nicht - das habe ich oben schon angemerkt - wie man allein anhand der Leerlaufmengenregulierung defekte PDE erkennen will, zumal die Werte relativ unauffällig sind. Probier dein Glück und berichte. Ich rate dringend ab. Die Arbeit kannst Du ohne Prüfstand nicht fachgerecht ausführen.

    Gruß
     
  7. bullyass13
    Themen-Starter/in

    bullyass13 Jung-Mitglied

    Registriert seit:
    22 Feb. 2013
    Beiträge:
    11
    Medien:
    45
    Alben:
    2
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Beruf:
    Baukoordinator Prototypenbau
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    Standheizung,
    Umbauten / Tuning:
    Camper,
    Typenbezeichnung (z.B. 7H):
    Transporter
    Danke für die schnelle Rückmeldung.
    Wie wäre denn deine Vorgehensweise in meiner Situation?
    PDEs ausbauen und reinigen lassen statt Düsenspitzen zu tauschen? Der Wert des 5. Zylinders ist doch schon auffällig oder nicht?
    Mit Prüfstand meinst du einen PDE Prüfstand z.B bei Bosch?
     
  8. bullyass13
    Themen-Starter/in

    bullyass13 Jung-Mitglied

    Registriert seit:
    22 Feb. 2013
    Beiträge:
    11
    Medien:
    45
    Alben:
    2
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Beruf:
    Baukoordinator Prototypenbau
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    Standheizung,
    Umbauten / Tuning:
    Camper,
    Typenbezeichnung (z.B. 7H):
    Transporter
    Hallo, deine letzte Aussage hat mich sehr zum Nachdenken angeregt
    Die Toleranz der Leerlaufmengenregulierung liegen bei +-2,8 richtig?
    Dann sind meine Werte also i.O. hatte fälschlicherweise einen Wert von +-0,35 im Kopf keine Ahnung wie ich darauf gekommen bin.
    Das Schütteln ist bei minimalem Gas geben verschwunden und auch bei kleinen Gasstößen unter 1000rpm direkt verschwunden erst wenn er wieder beim Leerlauf ist kommt das leichte schütteln wieder. Ganz blöde Frage...kann es auch an der hinteren Motorabstützung liegen. Die wird während der Fahrt warm und aufgrund des Alters so instabil dass es zum schütteln des Motors kommt?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Motor geht aus auf Autobahn - Werkstatt ratlos - Habt Ihr Ideen? T5 - Mängel & Lösungen 14 Aug. 2019
Motor nach vorne Ausbauen um ZMS zu wechseln T5.2 - News, Infos und Diskussionen 3 März 2019
Motor saugt den Kühlmittelausgleichsbehälter leer - Kühlmittelwarnleucht - WP gewechselt T5 - Mängel & Lösungen 14 Feb. 2019
klackern bei kaltem motor von bodenplatte kommend bei neuem zms T5.2 - Mängel & Lösungen 5 Juni 2018
Motor springt schlecht an und geht im Standgas aus T5 - Mängel & Lösungen 17 Nov. 2015
Schütteln / Rütteln des Motors T5 - Mängel & Lösungen 27 Juni 2014
Drehzahlunabhängige Schwingungen / Ruckeln ; DDS bereits getauscht ; Defekt am ZMS ? T5 - Mängel & Lösungen 1 Dez. 2011
Kupplung rupft , Kupplung + ZMS + Ausrücklager schon gewechselt T5 - Mängel & Lösungen 3 Feb. 2011
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden