Mein Bus frisst chinesische PDC-Sensoren

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Michael12, 25 März 2018.

Schlagworte:
  1. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    79
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Hallo zusammen,

    Ich habe bei meinem Bus letzten Sommer nach einem Defekt eines PDC-Sensor hinten links Mitte diesen gegen einen aus der Bucht für ca. 10 Euro gewechselt. Dieser hat bis jetzt gehalten. Im Herbst letzten Jahres gab auch der Sensor hinten links den Geist auf. Dieser war zwischenzeitlich zweimal defekt und wurde jedesmal gegen einen günstigen chinesischen Sensor getauscht. Aktuell habe ich wieder einen Defekt. Die beiden hinteren links "TROMMELN" nicht, wenn ich ein
    Ohr drauf lege.
    Jetzt stellt sich mir die Frage, ob der chronische Sensorendefekt auf die Billigsensoren zurückzuführen ist oder ob es evtl. an der Verkabelung liegen kann. Hat von euch jemand diesbezüglich Erfahrungen.

    Vielen Dank im Voraus.

    Gruß Michael
     
  2. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    2,099
    Zustimmungen:
    447
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    Zuächst wäre mal festzustellen, dass auch teure Sensoren mit guter Wahrscheinlichkeit aus China kommen. Aber es ist natürlich durchaus möglich, dass es verschiedene da gibt und dass die auch Unterschiede aufweisen können.
    Wenn sich bei dir schon mindestens 2 Sensoren verabschiedet haben, die vorher noch nicht gegen billige getauscht worden waren, sehe ich hier keinen Grund, die Billigware unter Generalverdacht zu nehmen. Und da Sensoren ja eigentlich nicht täglich kaputt gehen, scheint es wohl eher in deiner Anlage Probleme zu geben, Wackler, Überspannungen oder irgend sowas.
    Sicher, dass die Sensoren jeweils kaputt sind und nicht nur keine Ansteuerung bekommen? Was passiert, wenn du sie von links nach rechts gegen einen funktionierenden tauschst?​
     
  3. Michael12
    Themen-Starter/in

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    79
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Vielen Dank erstmal für die Antwort.
    Bisher war es immer so, dass mit Austausch des defekten Sensors die Problematik beseitigt war. Was vielleich noch erwähnenswert ist, beim vorherigen Defekt "trommelte" ringsum keiner der Sensoren mehr. Nachem ich den defekten Sensor (hinten links) abgzogen hatte, "trommelten" die anderen wieder.

    Gestern baute ich die defekten Sensoren wieder ein, damit die Stecker nicht lose herumhängen. Später als ich das Auto benutzte, funktionierte die PDC wieder, zuimindest kam ein Piepsen von hinten. Allerdins kann ich nicht sagen, ob es von den beiden guten oder den beiden vermeintlich defekten Sensoren ausgelöst wurde.

    Ich werde die Woche, wie geraten, die Sensoren mal umstecken..
     
  4. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,900
    Zustimmungen:
    1,044
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    In den allermeisten Fällen handelt es sich um defekte Kabelstränge. Insbesondere durch Wassereinbruch in die Stecker, faulen dort die Kontakte weg. Sehrt einfach lassen sich Fehlfunktionen der PDC mit VCDS darstellen (Messwertblöcke). Wer das nicht zur Verfügung hat, sollte die Versorgungsspannung (Bordspannung) der Sensoren mit einem Multimeter prüfen. Aber natürlich gibt es auch defekte Sensoren. Manchmal sind sie auch einfach nicht korrekt positioniert (schräger Sitz in der Halterung) und es kommt insbesondere in den Wintermonaten und bei Frost zu Fehlern. Wenn es zu einem Kurzschluss in einem der zuführenden Stecker, oder Kabel kommt, zieht dieser unter Umständen auch die anderen Sensoren mit runter und das Steuergerät legt alle lahm. Insbesondere die gemeinsame Masseverbindung (jeweils vorn und hinten) aller Sensoren ist hier ein Schwachpunkt.

    Gruß
     
  5. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,526
    Medien:
    25
    Zustimmungen:
    1,919
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    Großraum Stuttgart
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Bei meinem wars so, daß zuerst der Sensor hinten links kaputt war. Nach der Reparatur als ich noch auf dem Hof des Schraubers war verabschiedete sich gleich der hinten rechts Mitte. Also auch erneuert. Seither geht alles wieder.

    Und ja, das ist echt ein Phänomen: trotz der defekten Sensoren ging die PDC manchmal und das auch längere Zeit. Und da kommst Du dann ins grübeln, ob sich der Tausch lohnt.
     
  6. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    2,099
    Zustimmungen:
    447
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    ... vor allem dann nicht, wenn es ggf. nur an einem erhöhten Übergangswiderstand an den Steckern liegt, der durch das Ab- und Anstecken vorübergehend teilweise oder ganz beseitigt wird. Im Zweifel vielleicht einfach nur jeden Sensor ein paar mal ab- und anstecken - aber dann nicht nur einen, sondern unbedingt ALLE.
     
  7. Humo

    Humo Jung-Mitglied

    Registriert seit:
    29 Apr. 2017
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektrotechniker
    Ort:
    Netphen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04. 2012
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Bluemotion
    FIN:
    WV2ZZZ7HZCH133694
    Typenbezeichnung (z.B. 7H):
    7HC
    Mojn,
    ich hatte auch mal einen defekten PDC Sensor (original), ich hab auch einen billigen eingebaut. Beim Wechsel hab ich fest gestellt, dass das Kabel von dem defekten Sensor ein paar Zentimeter hinterm Stecker an einer Strebe für die Anhängerkupplung durchgescheuert war. Also Isoband drum und Sensor eingebaut. Dieser Sensor hat alles mögliche gesehen nur keine Hindernisse. Also nochmal für kleines Geld einen Sensor bestellt und im gleichen zuge das beschädigte Kabel an der Blankenstelle nachgelötet und den neuen Sensor verbaut. Seit dem ist Ruhe und alles funktioniert.
    Gruß
     
  8. Michael12
    Themen-Starter/in

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    79
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Hallo,

    einen späten Dank für die Antworten. Wollte noch Rückmeldung geben.

    Habe den defekten Sensor nochmals gegen einen Billigsensor getauscht mit dem Ergebnis, dass die Pdc ca. 1 Woche funktioniert hat. Danach war der Sensor wieder defekt.
    Habe dann in der VW-Werkstatt die beiden Billigsensoren gegen 2 Originale tauschen lassen und seither funtioniert es wieder.

    Gruß Michael
     
  9. mike t5

    mike t5 Aktiv-Mitglied

    Registriert seit:
    16 Aug. 2010
    Beiträge:
    70
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Adelschlag
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    ja von ABT auf 108 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Navi RNS-E, Standheizung, PDC, Tempomat,Anhängerkupplung.
    Umbauten / Tuning:
    Sportfahrwerk, verstärkte Stabilisatoren.
    Hallo Michael,
    darf ich fragen was du bezahlt hast für die Sensoren und den Einbau?

    Gruß Mike.
     
  10. Michael12
    Themen-Starter/in

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    79
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Servus Mike,

    stolze 300 Euro.
     
  11. mike t5

    mike t5 Aktiv-Mitglied

    Registriert seit:
    16 Aug. 2010
    Beiträge:
    70
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Adelschlag
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    ja von ABT auf 108 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Navi RNS-E, Standheizung, PDC, Tempomat,Anhängerkupplung.
    Umbauten / Tuning:
    Sportfahrwerk, verstärkte Stabilisatoren.
    Oh Mann das ist heftig, glaube ich schau doch noch mal selber nach.
    Wo hast du es machen lassen, Hofmann/Wittmann?
     
  12. Michael12
    Themen-Starter/in

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    79
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Prüller Neuburg.
    Ich habe gedacht das Problem liegt irgendwo in der Elektrik, daher bin ich in die Werkstatt.
    Hätte ich gewusst, dass es doch nur die schlechte Qualität der Billigsensoren ist, hätte ich mir zwei Originale gekauft und reingesteckt.
    Bei den dreihundert ist das Fehlerspeicher auslesen auch dabei.
     
  13. mike t5

    mike t5 Aktiv-Mitglied

    Registriert seit:
    16 Aug. 2010
    Beiträge:
    70
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Adelschlag
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    ja von ABT auf 108 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Navi RNS-E, Standheizung, PDC, Tempomat,Anhängerkupplung.
    Umbauten / Tuning:
    Sportfahrwerk, verstärkte Stabilisatoren.
    Na da werd ich mir auch die Originale holen.

    Danke für die Infos.

    Gruß Mike.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Mein bus frisst generatoren... T5 - Elektrik 19 Sep. 2018
Bus frisst iPhone T6 - Tuning, Tipps und Tricks 13 Juni 2017
PDC Sensor hinten rechts T5 - Mängel & Lösungen 14 Apr. 2014
Abstrahlwinkel PDC-Sensoren T5 - Elektrik 3 März 2013
Kosten für PDC Sensor T5 - Elektrik 6 Feb. 2013
PDC Sensoren Einbauposition vorne T5 - Elektrik 18 Sep. 2010
PDC Sensoren alle gleich? T5 - Elektrik 29 Jan. 2009
PDC Sensor defekt? T5 - Elektrik 23 Feb. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden