Kühlmittelverlust & Geruch: AGR? Zylinderkopf(-dichtung)?

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von maxmaxg91, 25 Juni 2019.

  1. maxmaxg91

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo zusammen!

    Habe seit etwa einem Jahr ab und zu den Glühwedel blinken (Link nur für Mitglieder sichtbar.).
    Pumpe 2 für Kühlmittelnachlauf (V51) wurde getauscht.

    Beim Auslesen des Fehlerspeichers war nun auch drei Mal das AGR-Ventil dabei:

    Fehlercodes:
    P261A00 - Pumpe 2 für Kühlmittel Unterbrechung
    statisch
    P040300 - Ventil für Abgasrückführung Fehlfunktion
    sporadisch

    Aktuell ist Ruhe (was Glühwedel und Motorkontrollleuchte angeht), allerdings riecht es aus dem Motorraum nach längeren Fahrten irgendwie nach verbrannter Chemie (schwer zu beschreiben). Außerdem verliert er Kühlwasser. Eher nicht im Stand, sondern während der Fahrt. Schläuche sehen, so weit ich es sehen kann, dicht aus. Unter dem Kühlmittelbehälter ist es allerdings feucht.

    Aktueller KM-Stand sind ca. 218.000, hergestellt in 2012, das eingebaute AGR ist laut Aufkleber von 03/2012, könnte also noch das Erste sein.

    Im Kühlmittelbehälter sind auf der Oberfläche so eine Art Fettaugen (siehe Foto), voller Öl ist ein eingetunktes Tuch aber nicht (ebenfalls siehe Foto).
    Ölstand ist seit dem letzten Ölwechsel (vor einem halben Jahr, ca. 10.000 km) unverändert (weder mehr noch weniger), farbliche Veränerungen nicht erkennbar.


    Meine Frage nun: Hört sich das nach dem AGR-Ventil an? Woher kommt der eventuelle "Überdruck"? Was sollte nun als erstes geprüft/getauscht werden? Kann man den Zylinderkopf bzw. die Zylinderkopfdichtung ausschließen?

    Gruß und vielen Dank
     
  2. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    934
    Medien:
    5
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Du hast Abgas im KS.
    Da gibt es 2 Ursachen.
    AGR Kuehler defect.
    ZKD oder ZK defect.
    Schalte erst die AGR Einheit ab.
    Dann berichte wieder.

    Gruss RED
     
  3. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Das AGR kann separat abgedrückt werden. Die Arbeit würde ich mir jedoch ggf. gar nicht machen.....

    • Im Auschlussverfahren ein Druckverlustprüfung auf allen vier Zylindern machen und ggf. auch gleich die Brennräume endoskopieren - wenn o.B. dann -->
    • AGR erneuern - Kühlsystem mehrfach spülen und reinigen
    • Kabelstrang für Kühlmittelpumpe prüfen/ inst. - Stellglieddiagnose
    Fertig
     
  4. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich danke euch!

    Einen Termin in der Werkstatt habe ich erst kommenden Donnerstag bekommen, muss aber eigentlich am Wochenende nach Frankfurt. Kann man das machen?
    Er fährt komplett unauffällig.

    Danke!
     
  5. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nein, so würde ich keine längere Fahrt unternehmen, da die eigentliche Ursache nicht abgeklärt ist und bis hin zu einem Wasserschlag (Motorschaden) als Folgeschaden alles denkbar wäre. Nimm dir einen Mietwagen, oder fahre Bahn! Dein Auto gehört in die Werkstatt.

    Gruß
     
    red10 gefällt das.
  6. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Okay! Vielen Dank für deinen Hinweis, werde ich so machen.

    Wenn es das AGR ist, müsste ich dann nicht Feuchtigkeit in den Abgas-Schläuchen von / zum AGR haben?
    Siehe dieses Video: Media-Element nur für Mitglieder sichtbar.

    Danke, danke, danke!
     
  7. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    934
    Medien:
    5
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Angenommen AGR Kuehler defect, nicht das AGR Ventiel.

    Kleines Loch zwischen Abgas und KS.
    Der hohe Druck drueckt immer in den niedrigeren Druck, also Abgas im KS.
    Ist der Motor aus, hat das KS den noch hoeheren Druck, und Wasser laeuft in die Abgasanlage.
    Je nachdem wie der Motor gebaut ist, kann es sein, das das Wasser auch in den Brennraum gelangen kann.
    Die Folgen sind bekannt.
    Bei vielen Motoren, kann man das AGR System sehr einfach dicht machen.
    Dann wieder Probefahren.
    Ist das Problem immer noch vorhanden, gehts an den ZK,der ZKD.
    Die Druckverlustpruefung ist nicht bei allen Motoren zielfuehrend, also sicher.

    Gruss RED
     
  8. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Kleines Update:
    Wagen war in der Werkstatt. Kühlmittelpumpe 2 getauscht (V51). Habe die alte Pumpe bekommen, die roch auch wirklich schrecklich, so nach verbrannt / heißgelaufen.
    Dann war für wenige Km alles gut, gestern Abend kam wieder der blinkende Glühwedel. Habe gerade den Fehlerspeicher ausgelesen, aber nicht gelöscht. Möchte ihn der Werkstatt gleich für morgen hinstellen.

    Code:
    OBDeleven Fehlerspeicher Daten
    
    Datum: 2019-07-07 11:31
    
        FIN: WV2ZZZ7HZCH127455
        Fahrzeug: Volkswagen Multivan
        Jahr: 2012
        Karosserietyp: VAN
        Motor: CAAC 103 kW (140 HP) 2.0 l
        Kilometerstand: 218790 KM
    
    ---------------------------------------------------------------
    01 Motorelektronik
    
        Systembeschreibung: R4 2,0L EDC 
        Software-Nummer: 03L906022CH
        Software-Version: 9126
        Hardware-Nummer: 03L907309K
        Hardware-Version: H43
        Seriennummer: 00000000000000
        ODX Name: EV_ECM20TDI01103L906022CH
        ODX Version: 002012
        Lange Codierung: 0119401A232400080000
    
        Fehlercodes:
            P261A00 - Pumpe 2 für Kühlmittel Unterbrechung
                statisch
    Es ist also wieder die Pumpe, die ja vor 2 Tagen (ca. 30 Km) getauscht wurde. Verbaut wurde wieder eine original Pierburg.

    Wie rede ich morgen früh am besten mit der Werkstatt? Welche Arbeiten verlange ich?

    Gruß und Danke im Voraus!
     
  9. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Da die Pumpe neu ist, muss vermutlich einfach nur der Kabelstrang durchgemessen werden.

    Wurde denn zwischenzeitlich das AGR erneuert? Ein defekte Kühlmittelpumpe ist evtl nur die Folgeerscheinung des defekten AGR. Wurde das Kühlsystem gespült/gereinigt? Wie sieht das Kühlwasser jetzt aus?

    Dass der Kabelstrang für die Kühlmittelpumpe durchgemessen werden muss, stand auch schon in Beitrag Nr. 3.

    Gruß
     
    Zuletzt bearbeitet: 7 Juli 2019
  10. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Erst einmal: Danke an alle!

    Kabelstrang wurde durchgemessen: Lt. Werkstatt alles in Ordnung.

    Den Fehler mit der Pumpe haben auch sie ausgelesen, gelöscht, tritt nicht wieder auf. Aber der Fehler kommt ja nicht aus Spaß?

    AGR habe sich der Meister angeschaut, wäre trocken und nicht "zu", er würde es nicht tauschen. Sollte ich das auf verdacht trotzdem machen (lassen)?

    Kühlsystem wird / wurde gespült, ich kann ihn heute abholen.

    Mehr würde er nicht tun und ich soll erstmal "beobachten". Irgendwie unbefriedigend. Was meint ihr?

    Schönes Wochenende zusammen
     
  11. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Richtig: Den Fehler zu löschen, repariert nicht die Ursache. Evtl. war der Stecker nicht richtig eingerastet?

    "angeschaut" hat er es, das kann man abdrücken...und Stellgliedtests machen.


    Nach den im Eingangspost erwähnten Fehlern und dem vernuteten Alter des AGR, hätte ich das im Ausschlussverfahren und pauschal getan. Ohne weitere Maßnahmen bleibt die Ursache für das stark verschmutze Kühlwasser und den Kühlwasserverlust weiter im Unklaren. Ich hatte ja schon weiter oben im Beitrag Nr. 3 empfohlen, wie vorzugehen ist.

    Mit dem jetzigen Status der Reparatur würde ich gemäß deinem Bericht stark davon ausgehen, dass Du wiederholt Probleme bekommen wirst. Gerne würde ich diesbezüglich Unrecht haben. Nun bleibt dir erst mal nichts anders übrig, als den Rat der Werkstatt zu befolgen..... beobachten. Ich bin gespannt.

    Gruß
     
  12. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo zusammen!
    Hier ein Update:

    Mein Bruder fuhr mit dem Wagen nach Frankreich: Blinkender Glühwedel, zeitweise Motorkontrolleuchte, Notlauf. Also ADAC -> Werkstatt -> neues AGR-Modul.
    Dann war fast 3.000 km Ruhe.
    Gestern habe ich ihn gestartet: Glühwedel blinkt. Fehlerspeicher ausgelesen:

    Beide Teile sind ja nur wenige Wochen alt.

    Außerdem ist seit dem Werkstattbesuch wieder etwas Kühlmittel verloren gegangen. Kann aber vielleicht auch am Tausch des AGR-Moduls liegen? Luft?

    Will jetzt gleich zu einer anderen Werkstatt, die mir von einem anderen T5-Fahrer empfohlen wurde.

    Als nächstes also Prüfen des Zylinderkopfes bzw. der Zylinderkopfdichtung?

    Gruß
     
  13. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nicht falsch verstehen, aber das war meine Prognose und ich habe leider Recht behalten. Hinsichtlich der notwendigen Maßnahmen würde ich mich auf die vor Ort tätige Werkstatt verlassen. Die gezeigten Fehler lassen die Vermutung zu, dass ein Fehler im Kabelstrang zum AGR / Kühlmittelpumpe vorhanden ist, oder die Kühlmittelpumpe abermals defekt ist. Der AGR Fehler wäre dann evtl. ein Folgefehler der defekten Kühlmittelpumpe.

    Der Fehler P261A:

    • defekte Pumpe
    • defekter Kabelstrang
    • defektes MSG (wenig wahrscheinlich)
    Der Defekt, oder die Blockade der Pumpe kann eine Folgeerscheinung sein.....

    erste Maßnahmen:
    • Stellgliedtest Kühlmittelpumpe,
    • Sicherung prüfen (Beispiel SD 27 - 10A- je nach Stromlaufplan), falls diese durch ist ("statische Unterbrechung - siehe Fehlercode) -kontrollieren, ob die Pumpe blockiert ist, wenn ja - warum? --> nimmt man die ersten Bilder zu Rate, liegt die Vermutung nahe, dass hier noch Dreck im Kühlwasser ist --> wenn das so ist, bedarf es der abschließenden Klärung, wo das herkommt, herkam --> Beseitigung der Ursache --> Spülung Kühlsystem

    Zusammenfassung: irgendwas hat die Werkstatt übersehen, bzw. gar nicht erst geprüft.....

    Gruß
     
  14. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    934
    Medien:
    5
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Wie genau macht man ein # Stellgliedtest-Kuehlmittelpumpe# ?

    Gruss RED
     
  15. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Es geht um die Kühlmittelpumpe (2) für das AGR. Die wird elektrisch betrieben und ist natürlich per VCDS prüfbar.

    Ein Versagen der Kühlmittelpumpe wird vom MSG registriert -siehe Fehlercode - und hat dementsprechend Auswirkungen auf die Funktion des AGR -siehe Fehlercode. Die Stromversorgung (+) dieser Pumpe kommt zum Beispiel über die genannte Sicherung SD 27. Masse kommt vom MSG.


    Gruß
     
  16. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nachtrag:

    Media-Element nur für Mitglieder sichtbar.

    Bei entsprechend ruhigen Umgebungsbedingungen hört man den Pumpenlauf und kann den Umlauf am Kühlwasserschlauch des AGR spüren, wenn man diesen berührt.

    Gruß
     
  17. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Guten Morgen!
    Wagen steht seit heute in einer anderen Werkstatt. Bin gespannt.

    Alles gut. Ich denke dir von Herzen für deine Mithilfe hier!

    Kabelstrang zur besagten Pumpe wurde "angeblich" von Werkstatt 1 durchgeprüft: Alles in Ordnung.

    erledigt! Man hört ein "Surren". Komisch ist, dass die Pumpe nicht mehr stoppt nach dem Test (kann aber auch an OBDEleven liegen?), beim Test des AGR-Ventils keinerlei Probleme.
    Fehler wurde nach dem Test der Pumpe in den Fehlerspeicher geschrieben, Glühwedel blinkte. Die Pumpe scheint also (mal wieder) hinüber zu sein. Die Frage lautet wohl also: Wieso frisst er diese Pumpen? Und woher kommt der beißende Geruch? Ca. Mitte des Motorraums recht weit am Kühlergrill, eher von unten.
    Die Sicherung habe ich schon mehrmals geprüft. Ist immer in Ordnung. Während des Tests der Pumpe auch mal gezogen: Ist die Richtige!
    Muss wohl leider so sein. Vielleicht sieht Werkstatt 2 mehr.

    Vielen vielen Dank bis hier hin!
     
  18. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,755
    Zustimmungen:
    1,599
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37

    Dass die neue Pumpe defekt sein soll, glaube ich eher nicht, ausschließen kann man das aber nicht, wenn entsprechenden Rahmenbedingungen dazu beitragen.

    Wenn eine Unterbrechung durch das MSG gemeldet wird (P261A), dann ist diese Meldung in der Regel ziemlich zuverlässig. Mit normalen Messgeräten (Multimeter) wird man diese Unterbrechung ggf. nicht darstellen können, weil diese zu langsam sind. Eine gute Werkstatt wird mit einem Oszilloskop ausgestattet sein, um diesen Fehler sichtbar und somit nachvollziehbar zu machen. Schau mal auf deine Rechnung: Wurde dir der Ausbau der Batterie und deren Konsole berechnet? Dies wäre nämlich notwendig, wenn man den Kabelstrang für die Pumpe bis zum MSG durchmessen möchte.

    Gruß
     
  19. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    934
    Medien:
    5
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,
    War etwas verwirrt, Stellgliedtest-Diagnose.
    Sollte dann Agregatetest heissen.
    Das MSG kann nur die Stroeme messen, Ampere daraus resultierend Ohm.
    Bei einem Defekt der mechanischen Verbindung zwischen Motor und Fluegelrad, oder was auch immer, dreht der elektrische Motor munter weiter,
    obwohl kein Wasser umgewaelzt wird.
    Das gleiche gilt fuer die Motorwasserpumpe.
    Seit Jahren plaediere ich fuer eine Kontrollmassnahme( sichtbar, Impeller, von mir aus eine Wasseruhr).
    Jeder kakk Microschalter kann getestet werden, das wichtigste aber die KW Zirkulation muss mann # erfuehlen#.
    Dabei ist es so einfach umsetzbar.
    Und das gab es schon, die Ruecklaufleitung in das Ausgleichsgefaess.
    Kommt da ein Strahl der staerker wird, sobald man Gas gibt, geht die WAPU.

    Gruss RED
     
  20. maxmaxg91
    Themen-Starter

    maxmaxg91 Jung-Mitglied

    Registriert seit:
    26 Apr. 2015
    Beiträge:
    24
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Münster
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    RCD330, ex BAGV
    FIN:
    WV2ZZZ7HZCH127455
    Typenbezeichnung (z.B. 7H):
    7HC
    Hier ein Update:
    Beide Werkstätten haben nun klar Abgase im Kühlsystem gemessen (einmal war ich dabei).
    Da man das AGR wohl ausschließen kann (ist ja gerade neu), kommen Zylinderkopfdichtung, Zylinderkopf, Riss im Motorblock in Frage.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlmittelverlust und undichtes AGR Verbindungsrohr T6 - Mängel & Lösungen 17 Juli 2019
Kühlmittelverlust T5.2 - News, Infos und Diskussionen 21 Apr. 2018
Zylinderkopftausch 150 kw tdi T6 - Mängel & Lösungen 22 März 2017
Unangenehmer (Abgas-?)Geruch im Innenraum T5.2 - Mängel & Lösungen 12 Sep. 2016
T5 - Druck auf dem Druckausgleichbehälter T5 - Mängel & Lösungen 18 Apr. 2016
AGR-Schelle wird nicht dicht, trotz "Nachrüst-Dichtung" T5 - Mängel & Lösungen 11 Juli 2015
Suche Teilenummer für Dichtung am AGR-Ventil (Bild anbei) T5.2 - Mängel & Lösungen 30 Dez. 2013
Kühlmittelverlust T5 - Mängel & Lösungen 18 März 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden