BlueMotionTechnologies vorhanden oder nicht

Dieses Thema im Forum "T5.2 - News, Infos und Diskussionen" wurde erstellt von Friedemann, 13. Januar 2018.

  1. Friedemann

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Moin, habe mir jetzt auch einen T5.2 Bauj.
    10.2013 103kw gebraucht gekauft.

    Einen Caravelle 2.0 TDI BMT LR Trendline

    Händler hatte merere Fahrzeuge in der gleichen Farbe vor Ort.

    Und ich war der Meinung das das Fahrzeug auch das BlueMotionTechnologies Schild hinten hatte!?

    Papiere wurden mir zugeschickt und ich habe es vorgestern angemeldet und heute bei der Abholung sehe ich das Schild hinten nicht mehr?

    Nun meine Frage, wie oder wo kann ich als Laie erkennen das es ein Fahrzeug mit BlueMotionTechnologies ist?

    Gruß Friedemann
     
  2. matsch30

    matsch30 Top-Mitglied

    Registriert seit:
    25. September 2014
    Beiträge:
    603
    Medien:
    1
    Zustimmungen:
    173
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Schreiner
    Ort:
    Bindlach
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2012
    Motor:
    TDI® BMT 62 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    LSH mit Zuheizer
    Umbauten / Tuning:
    kleine MFA nachgerüstet
    Edition 25 Optik
    Typenbezeichnung (z.B. 7H):
    7HC
    Am Auffälligsten ist die Start-Stop-Automatik beim T5.2. Ob vorhanden, siehst du daran, dass beim Auskuppeln im Stand an der Ampel der Motor ausgeht oder im KI die Info kommt "Start-Stop-aktiv" oder "Start-Stop-nicht möglich" oder du hast im Armaturenbrett eine Schalter mit einem A mit Kringel drum rum und OFF darunter.
     
  3. Cham

    Cham Aktiv-Mitglied

    Registriert seit:
    21. Dezember 2014
    Beiträge:
    331
    Zustimmungen:
    325
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    München
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12.03.2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    Climatronic, Dämmglas, Airbags hinten, PDC, Dynamikfahrwerk, GRA, darkwood perl.
    Umbauten / Tuning:
    Webasto ThermoCall 4, Bearlock, Alufelgen 16" Brock B8
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Friedemann,

    BMT ist, jedenfalls beim 2015er Multivan, folgendes:
    Start-Stopp
    Bremsenergie-Rückgewinnung
    GRA (Tempomat)
    rollwiderstandsoptimierte Reifen

    Viele Grüße
    René
     
    Zuletzt bearbeitet: 13. Januar 2018
  4. Friedemann
    Themen-Starter

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Ok Danke,

    “beim Auskuppeln im Stand an der Ampel der Motor ausgeht oder im KI die Info kommt "Start-Stop-aktiv" oder "Start-Stop-nicht möglich" wurde noch nicht angezeigt beziehungsweise vor der Ampel ausgegangen.

    Aber den Schalter zum ausschalten vom Start-Stop habe ich. Vielleicht war die Batterie noch nicht voll geladen?

    Gruß
     
  5. Friedemann
    Themen-Starter

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Habe das Model 2014
    Und GRA Tempomat ist vorhanden.
    Gruß
     
  6. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5. Juni 2015
    Beiträge:
    1.535
    Zustimmungen:
    275
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    GRA dürften auch viele andere haben.
    BMT -Fahrzeuge haben Lt. Liste den PR-Code "E0S".
    Schau mal, ob der auf der Ausstattungsliste - 1 Seite Serviceheft bzw. Aufkleber am Fahrersitz - zu finden ist.
     
  7. Friedemann
    Themen-Starter

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    E0S ist nicht drauf!?
     

    Anhänge:

  8. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5. Juni 2015
    Beiträge:
    1.535
    Zustimmungen:
    275
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    Evtl. möglich dass es nur auf der vollständigen Liste drauf ist... (ich habe selber kein BMT). Am besten mal beim :D die Liste ausdrucken lassen, die ist sowieso sehr nützlich.
    Ein VIN-decoder im Internet könnte auch Informationen liefern.
    Was ist denn mit der Start-Stopp-Automatik bei deinem? Die dürften außer BMTs vermutlich nicht viele haben.
     
  9. Friedemann
    Themen-Starter

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Bin heute mal etwas länger gefahren und siehe da ist in der Kombianzeige rechts oben nun ein Symbol vorhanden. Ein Zeichen mit einen Querbalken, genau ist es nicht zu erkennen. Aber ausgegangen an der Ampel ist er noch nicht obwohl ich schon die Heizung runter gedreht oder ausgeschaltet habe.
    Beim Kupplung betätigen ist die Anzeige verschwunden.
    Außentemperatur war bei 1,5 Grad!?
    Gruß Friedemann
     
  10. schsam

    schsam Jung-Mitglied

    Registriert seit:
    4. Dezember 2017
    Beiträge:
    3
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Sägewerker
    Ort:
    Bad Goiserm
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2014
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    Tempomat, Standheizung, Kurven- Abbiegelicht, SSA, Rückfahrkamera
    FIN:
    WV2ZZZHZ067XXX
    Typenbezeichnung (z.B. 7H):
    7h
    das Symbol ist ein A mit einem Pfeil herum. Das selbe findet man auf dem schaltet zum deaktivieren der SSA nur ist es in der MFA durchgestrichen.
    das Symbol sollte nur erscheinen wenn du im Stillstand (ohne gang) die kupplung los lässt der motor aber (warum auch immer) nicht ausgeht. Beim treten der kupplung verschwindet es wieder (oder wenn die SSA manuell deaktiviert wird)
    im winter geht unser großer aber so gut wie nie aus. Weiß jemand ob das mit der aussentemperatur zusammenhängt?
     
  11. Friedemann
    Themen-Starter

    Friedemann Jung-Mitglied

    Registriert seit:
    22. Juni 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Könnte gut sein!? (Außentemperatur)

    So habe Erwin gefragt was meiner nun hat!
    BlueMotion Technology hat er. Leider hat er kein RDS Reifendruck Kontrolle. Stand in der Beschreibung.
    Gruß Friedemann
     
  12. Cham

    Cham Aktiv-Mitglied

    Registriert seit:
    21. Dezember 2014
    Beiträge:
    331
    Zustimmungen:
    325
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    München
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12.03.2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    Climatronic, Dämmglas, Airbags hinten, PDC, Dynamikfahrwerk, GRA, darkwood perl.
    Umbauten / Tuning:
    Webasto ThermoCall 4, Bearlock, Alufelgen 16" Brock B8
    Typenbezeichnung (z.B. 7H):
    7HC
    Eher mit der kleinen Originalbatterie, unser Start-Stopp-System schwächelte bereits nach 2 Jahren. Mit dem Verbau einer neuen 95er AGM-Batterie ist wieder alles OK!

    Viele Grüße
    René
     
  13. matsch30

    matsch30 Top-Mitglied

    Registriert seit:
    25. September 2014
    Beiträge:
    603
    Medien:
    1
    Zustimmungen:
    173
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Schreiner
    Ort:
    Bindlach
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2012
    Motor:
    TDI® BMT 62 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    LSH mit Zuheizer
    Umbauten / Tuning:
    kleine MFA nachgerüstet
    Edition 25 Optik
    Typenbezeichnung (z.B. 7H):
    7HC
    ...bei mir genau so. Habe die 5 Jahre alte 67AH-Batterie gegen eine 80AH getauscht und jetzt geht selbst bei 3° die SSA. Vorher mit der Alten Batterie habe ich seit 3 Monaten keine SSA mehr erlebt. Meine alte Batterie hatte nach ein paar Stunden nur noch 11,8V gehabt - zum Anlassen hat das gerade immer noch so gereicht.
     
  14. schsam

    schsam Jung-Mitglied

    Registriert seit:
    4. Dezember 2017
    Beiträge:
    3
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Sägewerker
    Ort:
    Bad Goiserm
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2014
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    Tempomat, Standheizung, Kurven- Abbiegelicht, SSA, Rückfahrkamera
    FIN:
    WV2ZZZHZ067XXX
    Typenbezeichnung (z.B. 7H):
    7h
    wir haben unseren erst 4 wochen
    dachte es liegt an der Temperatur.
    werd morgen mal die Batterie checken:danke:
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
BlueMotion vs. BlueMotionTechnologie T5.2 - News, Infos und Diskussionen 3. Juli 2014
Funkuhrmodul sporadisch vorhanden? T5 - Elektrik 19. August 2013
Zuheizer vorhanden? T5 - Tuning, Tipps und Tricks 25. Januar 2012
VCSD Pro in Darmstadt nun vorhanden On Board Diagnose 20. November 2010
Radiovorbereitung? Lautsprechergitter vorhanden? T5.2 - News, Infos und Diskussionen 16. September 2010
Keine Navigationseinheit vorhanden T5 - Car-Hifi, Navigation, DVD, TV, Telefon 1. März 2010
Bedienung GRA bei vorhandener Freisprecheinrichtung T5 - News, Infos und Diskussionen 7. März 2008
WWZH über vorhandene Standheizung starten? T5 - Tuning, Tipps und Tricks 10. März 2005