Automatikgetriebe T5 Multivan

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von JörnZ33, 10 Aug. 2018 um 12:28 Uhr.

  1. JörnZ33

    JörnZ33 Jung-Mitglied

    Registriert seit:
    Freitag
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Hallo Leute,
    Mein T5 mit Automatikgetriebe hat seit kurzem das Problem, wenn ich auf der Autobahn 130 oder 140 km/h fahre, nach ca 5 bis 10 min . , auf einmal vom 6 in den 5 Gang schaltet. Ansonsten läuft er ganz normal. Jemand ne Idee was es sein könnte?
     
  2. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,398
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,452
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Vermutlich schaltet er aber wieder vom 5. in den 6. Gang, wenn es wieder bergab geht, oder? :confused:

    Klugscheißermodusaus :tongue::D
     
  3. JörnZ33
    Themen-Starter

    JörnZ33 Jung-Mitglied

    Registriert seit:
    Freitag
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Hallo,
    erst mal vielen Dank für deine schnelle Antwort. Das ist auf flacher Strecke ohne Berg auf Berg ab. Ich muss dann Gas weg nehmen und auf 100 km/h runter . Dann geht er wieder in den 6. Gang . Fehlermeldung ist 00453 funktioneinschränkung Übertemperatur .
     
  4. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,398
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,452
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Es gibt einen Beitrag in dem auch dein Fehlercode aufgeführt ist...
    Link nur für Mitglieder sichtbar.
    ... nur von dem "Runterschalten" konnte ich auf die Schnelle nix lesen/finden.

    Mal die SuFu oder die Listen unter den Beiträgen durchlesen.
     
  5. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    7,973
    Zustimmungen:
    1,537
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo,
    welche SW ist auf dem Getriebesteuergerät?

    Gruß
    Jochen
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
T5 Automatikgetriebe spinnt T5 - Mängel & Lösungen 8 Dez. 2017
Steckwelle T5 mit Automatikgetriebe T5 - News, Infos und Diskussionen 7 Dez. 2015
T5 Automatikgetriebe Probleme T5 - Mängel & Lösungen 25 Okt. 2015
T5 Super - Automatikgetriebe war aber eine Fehlentscheidung - was soll ich machen!! T5 - News, Infos und Diskussionen 14 Feb. 2011
Kaufberatung t5 automatikgetriebe T5 - News, Infos und Diskussionen 9 Dez. 2010
VW-T5 Automatikgetriebe ruckelt T5 - Mängel & Lösungen 7 Nov. 2010
T5 Automatikgetriebe T5 - Mängel & Lösungen 26 Jan. 2009
Automatikgetriebe T5 ( HCE) T5 - Mängel & Lösungen 12 Apr. 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden