Aufstelldach lässt sich zeitweise nicht mehr schliessen!

Dieses Thema im Forum "T5 - California" wurde erstellt von Tirolspitz, 18 Mai 2014.

  1. Tirolspitz

    Tirolspitz Jung-Mitglied

    Registriert seit:
    24 Apr. 2008
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 California
    Erstzulassung:
    16.03.2006 WV2ZZZ7HZ6H096827
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Hallo aus Tirol!

    Unser Aufstelldach macht seit kurzem am Ende des "Hochfahrzyklus" sehr komische Geräusche und lässt sich dann für einige Zeit nicht mehr schliessen - zumindest bis jetzt gelang uns die Schliessung immer noch nach ca. 20 Minuten Öffnungszeit.
    Ich habe den "Hochfahrzyklus" aufgenomme (gezippte Audio-Datei - leider nicht anders möglich), damit Ihr die üblen Geräusche hören könnt. Nachdem das Dach geöffnet ist, hört man wie ich versuche das Dach wieder zu schliessen, und obwohl man die "Pumpe" deutlich hört rührt sich beim Dach nichts.
    Habt Ihr eine Ahnung ob die Pumpe oder ein anderes Teil kaputt ist - in der Werkstatt will man mir vorest einmal eine neue Pumpe (€ 1.300,- inkl. Einbau) einbauen und dann weitersehen.
    Wäre total froh wenn Ihr uns weiterhelfen könntet - sind gerade ziemlich verzweifelt da bereits letztes Jahr der linke Hydraulikzylinder vom Aufstelldach undicht war (auch billiger Spass) und nun noch das ...

    DANKE, Markus.

    P.S. Danke für die Vorab-Info mit der Audio Datei!
     

    Anhänge:

  2. globerocker

    globerocker Moderator Team

    Registriert seit:
    12 Aug. 2007
    Beiträge:
    10,103
    Zustimmungen:
    3,525
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    FIN:
    7HZ5H066xxx
    Hallo,

    klingt als wäre jede Menge Luft im System.

    Würde dazu passen, daß schonmal an einem der Zylinder gearbeitet wurde.

    Bitte aber nicht über mehrmaliges Auf- und Zufahren versuchen, die Luft da raus zu bringen. Das klappt sowieso nicht.

    Das System sollte ordentlich gereinigt und entlüftet werden.

    Bitte auch am Dach mal die Führungsschienen der vorderen Gleitsteine reinigen.

    Da sammlt sich auch jede Menge Dreck als Bremse an...
     
  3. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,479
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,271
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....das Geräusch kenne ich von unseren Hydraulischen Zahnarztstühlen ........da fehlt definitiv Öl.
    So wie sich das anhört, wird ab einer bestimmten Füllmenge nur noch Luft angesaugt bzw. in den Hydraulikkreislauf gebracht - da funktioniert dann nix mehr.

    Wie Yves schon beschrieben hat, dürfte da wohl bei der letzten Reparatur etwas nicht richtig befüllt worden sein - oder es ist was undicht.
    Öl verdunstet aber nicht einfach so - somit sollte irgend wo etwas feucht sein - oder halt nicht richtig befüllt.

    .....Tirol ???? - ich bin nächste Woche wieder für ein paar Tage in Köfels .........auf der Jausenstation Edelweiß.=)

    Gruß
    Claus
     
  4. Tirolspitz
    Themen-Starter/in

    Tirolspitz Jung-Mitglied

    Registriert seit:
    24 Apr. 2008
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 California
    Erstzulassung:
    16.03.2006 WV2ZZZ7HZ6H096827
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Hallo,
    vorest DANKE an Alle! :danke:
    Werd jetzt wohl mit meiner Werkstätte streiten dürfen ...

    lg aus Tirol Markus
    ... und schöenen Urlaub bei uns an Claus.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Aufstelldach Fehler beim Schliessen T5 / T6 - California - Exterieur 15 Mai 2019
Beifahrertür lässt sich nicht mehr öffnen T5 - Mängel & Lösungen 24 Sep. 2015
Schiebetüren schließen nicht mehr elektrisch! T5 - Mängel & Lösungen 2 März 2014
Aschenbecher und Getränkehalter im Multivan lässt sich nicht schliessen... T5 - Mängel & Lösungen 18 Mai 2011
Manuelles Aufstelldach klemmt beim Schließen T5 - California 27 Aug. 2009
Motor lässt sich nicht mehr starten T5 - Mängel & Lösungen 25 Mai 2008
Standheizung läßt sich nicht mehr Starten T5 - Mängel & Lösungen 16 März 2007
Standheizung läßt sich nicht mehr Starten T5 - Elektrik 6 März 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden