Zentralverriegelung keine Funktion

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von s0x1cK, 31 Jan. 2019.

  1. s0x1cK

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Hey liebe VW Busfreunde,


    nun hat es uns auch mal wieder getroffen. Meine Freundin ist heute auf Arbeit und da ging die ZV noch einwandfrei. Nach dem Besuch im Supermarkt ging sie auf einmal nicht mehr auf. D.h. alle Türen waren zu und gingen mit dem Funkschlüssel nicht auf (nur noch manuell). Wo sie dann zu Hause war bin ich natürlich gleich ran und habe geguckt. Wenn der Bus zugeschlossen oder geöffnet wird (manuell), dann blinkt auch das rote Licht in der Tür nicht.


    Ich habe folgendes gemacht:
    - Batterie gewechselt (vom Schlüssel) und Link nur für Mitglieder sichtbar. angelernt --> kein Erfolg
    - die Scheibenheizung wurde in letzter Zeit häufig genutzt und funktioniert auch nicht mehr

    Wisst ihr zufällig nach welcher Sicherung in welchem Kasten ich gucken muss? Morgen früh lese mal mit VCDS und guck, ob es einen Fehlereintrag gibt. Im Tacho ist nichts zu sehen.
    Habt ihr noch tipps wie ich vorgehen kann, ohne gleich zu VW fahren zu müssen?

    Ich danke euch schon jetzt für eure Hilfe!

    Schönen Gruß

    Florian
     
    Zuletzt bearbeitet: 31 Jan. 2019
  2. loyd

    loyd Aktiv-Mitglied

    Registriert seit:
    15 Juli 2015
    Beiträge:
    217
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Salzburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM - BNZ
    Link nur für Mitglieder sichtbar.

    Sicherungsplan nach Dentman.
    Habe ich ausgedruckt im Sicherungskasten hinter dem Flaschenhalter immer mit.

    Ich sehe hier aber Leider keine Sicherung für die Zentralverriegelung.
    Eventuell SC11 für Komfortsteuergerät.

    LG.
    Andy
     
    s0x1cK gefällt das.
  3. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Ich checke das morgen bei Tageslicht und melde mich hier wieder.

    Schönen Gruß und Danke!
     
  4. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Hey Andy, du hattest recht! Die Sicherung SC11 hat auf jden Fall etwas mit der ZV zu tun.
    Die Sicherung war aber nicht kaputt. Folgendes passiert:

    Wenn ich SC11 tausche und den Zündschlüssel nicht umdrehe, dann blinkt die ZV in der Fahrertür. Der Funkschlüssel schließ/ öffnet jedoch nicht.
    Wenn ich nun die Zündung aktiviere, blink in der Tür nichts mehr und bleibt aus. Der Funkschlüssel schließt/ öffnet immer noch nicht.
    Die Leuchte in der Tür bleibt nun erlöschen. Diese fängt nur an zu blinken, wenn ich die Sicherung SC11 rausziehe und wieder reinstecke.
    Außerdem: klemme ich die Batterie vom VW Bus für 10 min ab, blinkt die Leuchte in der Tür wieder. Sobald ich aber wieder die Zündung aktiviere wars das.

    Mein VCDS - Log habe ich anfänger nicht richtig gespeichert. Ich muss das also nochmal auslesen ... Bei uns ists nur heute a**** kalt draußen (:

    Achja, ganz vergessen: Heckscheibenbeheizung funktioniert!
     
    Zuletzt bearbeitet: 1 Feb. 2019
  5. loyd

    loyd Aktiv-Mitglied

    Registriert seit:
    15 Juli 2015
    Beiträge:
    217
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Salzburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM - BNZ
    Die rote blinkende Led in der Türe - signalisiert die nicht die aktive Wegfahrsperre?
    Hast du es auch mit einem zweiten Funkschlüssel probiert? Eventuell ist ja das Funkmodul defekt.
     
    Zuletzt bearbeitet: 1 Feb. 2019
    s0x1cK gefällt das.
  6. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Hey, danke für die Antwort. Warscheinlich hast du recht, das ist wohl die "Kontrolleleuchte SAFE Verrieglung". Ich werde in der Bedienungsanleitung mal suchen.
    Leider habe ich nur 1x Funkschlüssel und 1x manueller Schlüssel. Also doch mal zu VW fahren und das prüfen lassen!?
     
  7. loyd

    loyd Aktiv-Mitglied

    Registriert seit:
    15 Juli 2015
    Beiträge:
    217
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Salzburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM - BNZ
    Hast du den PIN Code der am Schlüssel ohne Funk angehefter war? Ein zweiter Funkschlüssel lässt sich um ca. 30 Euro nachmachen und wenn du VCDS hast, lässt sich auch der Chip für die Wegfahrsperre mittels dem Code programmieren.
    Sonst könnte man auch über Umwege den Code auslesen.
    Oder einfach eine neue Funkeinheit besorgen und den Transponder umbauen. Den sollte man in Terpentin baden und dann ganz vorsichtig mit einer Nadel oder kleinem Schraubenzieher herausheben. Die kleinen Glas Transponder brechen sehr schnell.
     
  8. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Den PIN vom manuellen Zweitschlüssel finde ich leider nicht mehr. Kann man den Funkschlüssel irgenwie auf funktionsfähigkeit Prüfen? Die LED blinken rot wenn ich eine Taste drücke. LG
     
  9. loyd

    loyd Aktiv-Mitglied

    Registriert seit:
    15 Juli 2015
    Beiträge:
    217
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Salzburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM - BNZ
    Ich habe auch so eine defekte Funkeinheit. Diese funktioniert nur mehr im Auto bzw. ganz knapp vor der Türe. Rotes LED leuchtet bei dieser auch.
    Eventuell kannst du sie so testen.
     
  10. rebaer

    rebaer Aktiv-Mitglied

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    449
    Zustimmungen:
    266
    Punkte für Erfolge:
    30
    Beruf:
    Tiefbau,Baumaschinist,Kraftfahrer
    Ort:
    Berlin
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.07.2004
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nie
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    WWZH.Alarmanlage nicht von VW
    Umbauten / Tuning:
    Zum Smart Campingmobil u.s.w
    FIN:
    WV2ZZZ7HZ4H06xxxx
    Typenbezeichnung (z.B. 7H):
    Multivan 7HM
    Hallo
    Das ging bei mir auch so los .Bis ich darauf kam das es ein gebrochenes Kabel unterm Beifahrersitz war. Neu gelötet und gut wars wieder.Das iwar das Kabel zum Komfortsteuergerät.
    Media-Element nur für Mitglieder sichtbar.
     
    red10 und s0x1cK gefällt das.
  11. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Hm, ich hab nen Doppelsitz. Da habe ich noch kein Kabel gesehen. Aber ich schau mal unterm Fahrersitz und Lenkrad. Danke dir!
     
  12. rebaer

    rebaer Aktiv-Mitglied

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    449
    Zustimmungen:
    266
    Punkte für Erfolge:
    30
    Beruf:
    Tiefbau,Baumaschinist,Kraftfahrer
    Ort:
    Berlin
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.07.2004
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nie
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    WWZH.Alarmanlage nicht von VW
    Umbauten / Tuning:
    Zum Smart Campingmobil u.s.w
    FIN:
    WV2ZZZ7HZ4H06xxxx
    Typenbezeichnung (z.B. 7H):
    Multivan 7HM
    Wo ist denn bei dir das Komfortsteuergerät? Ich habe auch alles mögliche gemacht bis ich auf die Schwachstelle kam.Ist hier im Board aber schon oft vorgekommen.Ich habe ja den Multivan und das Kabel war richtig weggegammelt.
     
  13. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Oki, dann werde ich verstärkt nach Kabelbrüchen gucken. Erstmal geht das Auto ja auch mit Schlüssel auf. Muss ertsmal reichen (:
    Den VCDS Log muss ich auch nochmal rausholen. Eventuell kann ich da etwas herausbekommen.
     
  14. rebaer

    rebaer Aktiv-Mitglied

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    449
    Zustimmungen:
    266
    Punkte für Erfolge:
    30
    Beruf:
    Tiefbau,Baumaschinist,Kraftfahrer
    Ort:
    Berlin
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.07.2004
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nie
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    WWZH.Alarmanlage nicht von VW
    Umbauten / Tuning:
    Zum Smart Campingmobil u.s.w
    FIN:
    WV2ZZZ7HZ4H06xxxx
    Typenbezeichnung (z.B. 7H):
    Multivan 7HM
    Bei mir war das genau an einer Stelle wo die Kabel abzweigen .Die Isolierung an der Stelle ab und schon hatte ich das Problem in der Hand.

    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar.
     
    red10 gefällt das.
  15. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    So meine lieben, heute bei +6 °C funktioniert die ZV wie durch geisterhand wieder einwandfrei. Das sollte ein Indikator dafür sein, dass irgenwo ein Kabelbruch vorliegt, oder?
    Jetzt muss ich erstmal das Komfortsteuergerät beim Trapo mit Doppelsitz finden... Wisst ihr wo das ist?

    Mein VCDS Log konnte mir leider keine Auskunft geben. Dort steht nur drin, dann mein Link nur für Mitglieder sichtbar. schon wieder (nach 10 Monaten) zu niedrig ist.
    Darum muss ich mich dann im Frühjahr kümmern (Klimaanlage leeren, Kondensator tauschen, Klimaanlage füllen)

    Schönen Gruß
     

    Anhänge:

  16. loyd

    loyd Aktiv-Mitglied

    Registriert seit:
    15 Juli 2015
    Beiträge:
    217
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Salzburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM - BNZ
    Ich hatte auch diesen sporadischen Fehler beim Hochdruckgeber, bis dieser dann völlig den Geist aufgab.

    Link nur für Mitglieder sichtbar.

    Kältemitteldruck ist bei mir auch unter dem Grenzwert. Wurde wie bei dir letzten Sommer aufgefüllt.
    Ob das irgendwie zusammenhängt?

    LG.
    Andy
     
  17. Jumgpony

    Jumgpony Jung-Mitglied

    Registriert seit:
    6 Juni 2017
    Beiträge:
    5
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    selbstständig
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2008
    Motor:
    TDI® 75 KW
    Motortuning:
    Kennbuchstabe BRS
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    ZV, EfH, eASP, Klima
    "Jetzt muss ich erstmal das Komfortsteuergerät beim Trapo mit Doppelsitz finden... Wisst ihr wo das ist?"

    Hallo, ich lese das Forum mit SuFu seit einer halben Stunde - die o.g. Frage habe ich auch - wo ist dieses Komfortsteuergerät
    denn beim Trapo??
     
  18. Jumgpony

    Jumgpony Jung-Mitglied

    Registriert seit:
    6 Juni 2017
    Beiträge:
    5
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    selbstständig
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2008
    Motor:
    TDI® 75 KW
    Motortuning:
    Kennbuchstabe BRS
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    ZV, EfH, eASP, Klima
    Habe es gefunden:
    Beim Transporter sitzt das Komfortsteuergerät unter der Doppelsitzbank, mittlerer Sitzplatz. Bank hochklappen und schwarze Plastikverkleidung abnehmen.
     
    s0x1cK und loyd gefällt das.
  19. rebaer

    rebaer Aktiv-Mitglied

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    449
    Zustimmungen:
    266
    Punkte für Erfolge:
    30
    Beruf:
    Tiefbau,Baumaschinist,Kraftfahrer
    Ort:
    Berlin
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.07.2004
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nie
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    WWZH.Alarmanlage nicht von VW
    Umbauten / Tuning:
    Zum Smart Campingmobil u.s.w
    FIN:
    WV2ZZZ7HZ4H06xxxx
    Typenbezeichnung (z.B. 7H):
    Multivan 7HM
    Bilder ?
     
  20. s0x1cK
    Themen-Starter/in

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    192
    Zustimmungen:
    32
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Hey Jumgpony,

    hast du mit VCDS ausgelesen?
    Bei mir ging es an einem sonnigen Tag mit deutlichen Plusgraden wieder.

    Schönen Gruß und danke fürs Suchen (Steuergerät)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Zentralverriegelung ohne Funktion T5 - Mängel & Lösungen 22 Apr. 2017
Schiebetür ZV ohne Funktion T5 - Mängel & Lösungen 17 Apr. 2017
T5 Bj 04/2008 - Taster für die Zentralverriegelung ist ohne Funktion T5 - Elektrik 26 Dez. 2015
Probleme mit der Zentralverriegelung und Comfortschließung ohne Funktion T5 - Mängel & Lösungen 18 Sep. 2011
Zentralverriegelung ohne funktion/ spinnt T5 - Mängel & Lösungen 22 Okt. 2010
Zentralverriegelung defekt / tot / ohne Funktion T5 - Mängel & Lösungen 26 Aug. 2007
Zentralverriegelung T5 - Tuning, Tipps und Tricks 30 März 2005
Zentralverriegelung T5 - Mängel & Lösungen 18 Nov. 2004
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden