Standheizung ohne Funktion

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von N.T5, 23 Juli 2007.

  1. N.T5

    N.T5 Top-Mitglied

    Registriert seit:
    21 Dez. 2005
    Beiträge:
    571
    Medien:
    45
    Alben:
    3
    Zustimmungen:
    8
    Punkte für Erfolge:
    75
    Beruf:
    Entwicklung
    Ort:
    Fahrenzhausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11 / 2012
    Motor:
    Otto TSI® 150 KW
    DPF:
    ab Werk
    Motortuning:
    nö ;-)
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dyaudio+DVE
    Extras:
    ALLES
    Hallo,

    meine Standheizung geht leider nicht. Sobald ich sie einschalte, springt sie sofort nach wenigen Sekunden wieder auf das normale Display. War heute bei VW zum Fehlerspeicher auslesen - Steuergerät antwortet nicht. Man hat mir gesagt, ich soll nach der Sicherung schauen und ob das Steuergerät richtig angeschlossen ist. Hat jemand von euch schon mal denselben Fehler beim T5 gehabt? Wo sitzt das Steuergerät und die Sicherung für die Standheizung?

    MFG
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,470
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,254
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Standheizung ohne Funktion

    Hallo,

    hast du genug Sprit im Tank ?? .......kein Scherz ....wenn weniger als ca. 1/4 voll geht die Standheizung nicht an.

    Die Sicherung für die Standheizung sitzt unter dem Fahrersitz .....müßte man sehen, wenn man den Sitz ganz zurück schiebt.
    S62 .......müßte die Mittlere Sicherung in der ersten Reihe sein (3 Stück) .....da die Heizung aber kurz anläuft und wieder aus geht ist die Sicherung auf jeden Fall schon mal ganz.
    Auch das Ansprechen über OBD müßte gehen, weil wenn die angeht, erfolgt die Ansteuerung über das Dachdisplay per OBD.

    Wenn zur Standheizung keine Komunikation über OBD ist, sollte man zunächst mal einen "T5 Reset" machen ......= Batterie abklemmen ...einige Minuten warten und wieder dran machen .....das sollte der :D aber wissen.

    Baujahr 2003 ??? ....da vermute ich mal das da über OBD eine Fehlermeldung kommt, Kurzsschluß Glühkerze oder so was ....wäre nach der Laufzeit fast normal.

    Die Glühkerze kann man einzeln tauschen und kostet bei Bosch ca. 40 € .....las dir nur keine Standheitzung im AT andrehen ....da ist nix besonderes drin, was man nicht tauschen könnte.
    Das austauschen ist eine schöne Sch....... weil die Heizung ist ja am Unterboden unter dem Fahrzeug verbaut ist ....ich habe da fürchterlich geflucht ...ja ganz neue Worte erfunden.

    Kleiner Tipp ....schau mal bei Ebay .....ich habe mir dort eine Funkelnagelneue Standheizung inkl. Rechnung für etwas mehr als 100€ ersteigert.
    Zuerst habe ich mir da auch alle Kleinteile besorgt ....Glühkerze, Brennkammer etc. .....aber nach dem Kompl. Kauf habe ich natürlich die ganze Einheit getauscht.
    Bei meiner alten Standheizung war tatsächlich nur die Glühkerze defekt.

    guckst du hier:
    Link nur für Mitglieder sichtbar.
    ....das ist allerdings nur ein Zuheizer ....da müßte dann von deiner Heizung die Elektronik rein.

    Gruß
    Claus
     
  3. Gecko

    Gecko Top-Mitglied

    Registriert seit:
    11 Jan. 2006
    Beiträge:
    3,359
    Medien:
    23
    Zustimmungen:
    130
    Punkte für Erfolge:
    75
    Beruf:
    habe ich
    Ort:
    Noch zu Hause ;-)
    Mein Auto:
    N/A
    Erstzulassung:
    2016
    DPF:
    nein
    Motortuning:
    ähh finde es herraus
    Getriebe:
    DSG®
    Extras:
    einige bzw. fast alle
    Umbauten / Tuning:
    0-100 unter 4 Sec. ;-)
    Typenbezeichnung (z.B. 7H):
    8V
    AW: Standheizung ohne Funktion

    was ist das denn für ein :D
    Dentmen hat recht - Sicherung sitz unterm Fahrersitz - evtl. ist sie auch nur verriegelt (Tank zu weit leergefahren und dann den Zuheizer eingeschaltet)
    suche mal unter verriegelten zuheizer - in der suche - weiß nicht genau wie es geht aber du kannst es entriegeln
    und wichtig - TANKEN
     
  4. Beach-Surfer

    Beach-Surfer Aktiv-Mitglied

    Registriert seit:
    29 März 2007
    Beiträge:
    284
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Beruf:
    IT
    Ort:
    Selbständig
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Mai 2007 - WV2ZZZ7HZ7H13****
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    kein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Refexsilber, Klima, LSH (m. FB), ZV (m. FB), Sitzheizung, MFA, dunkle Scheiben hinten
    AW: Standheizung ohne Funktion

    Hi,

    das gleich Verhalten zeigte meine Standheizung (Webasto) in meinem alten T4 als die 2. Batterie am Ende war. Beim Fahren und mit eingeschalteter Zündung ging sie gut, aber ohne Zündung zeigte sie genau das Verhalten wie du oben beschrieben hast. Kurzer Anlauf, dann Ende.

    Servus

    Ralf
     
  5. N.T5
    Themen-Starter/in

    N.T5 Top-Mitglied

    Registriert seit:
    21 Dez. 2005
    Beiträge:
    571
    Medien:
    45
    Alben:
    3
    Zustimmungen:
    8
    Punkte für Erfolge:
    75
    Beruf:
    Entwicklung
    Ort:
    Fahrenzhausen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11 / 2012
    Motor:
    Otto TSI® 150 KW
    DPF:
    ab Werk
    Motortuning:
    nö ;-)
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dyaudio+DVE
    Extras:
    ALLES
    AW: Standheizung ohne Funktion

    Danke erstmal für die schnelle Antwort, nach dem Reseten ist sie ohne Probleme angelaufen.
    Bin ja schon jahrelang (8 Jahre) T4 erprobt und habe mir letzte Woche meinen T5 gebraucht über Privat gekauft. Beim Kauf lief schon die Standheizung nicht, auch nicht die Funktion lüften.
    Da ich neu im T5 Geschäft bin, war ich sehr entäuscht das nicht mal eine Belegung der Sicherungen in der Beschreibung aufgeführt ist, wäre super wenn mir jemand so etwas zukommen lassen könnte, inkl. Einbauort.
     
  6. Szenebiker

    Szenebiker Aktiv-Mitglied

    Registriert seit:
    19 Nov. 2006
    Beiträge:
    206
    Medien:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Beruf:
    Bikes aller Art.
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07-2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Ja, er wird immer Gestreichelt.
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Voll!!!!!!!!
    Umbauten / Tuning:
    Part 1 : 40 mm Tiefer jetzt steht er schon mal besser da und passt in die Garage
    Part II : Allufelgen Orica (Italien) 8x19 255/40/19 Hinterachse mit 25 mm Spurscheiben
    Part III : CSR Frontspoilerlippe, Coole Optik gute Qualität.
    AW: Standheizung ohne Funktion

    Hallo, das habe ich auch gehabt. Bei mir war es das Steuergerät was an der Brennkammer hängt was defekt war. Kostet 121.- Euro beim freundlichen.
    Wir hatten auch alles versucht aber das wer dann der Fehler den auch der freundliche als letes vermutet hatte und ich auch nur durch zufall drauf gestossen bin.
     
  7. JanVogt

    JanVogt Aktiv-Mitglied

    Registriert seit:
    21 Dez. 2005
    Beiträge:
    67
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    AW: Standheizung ohne Funktion

    Erstmal haben alle Vorredner recht in Bezug auf "mindestens 1/4 vollen Tank"
    ergänzend einige Erfahrungen mit nicht funktionierenden Stand- und Zusatzheizungen
    Kleine Standheizung (Zuheizer) liegt im ODB auf Adresse 18 wenn Luft in Ansaugleitung gelangte (Ansaug Heizungen liegt bei 1/4 Tankvolumen) und 4 Fehlerhafte Startversuche, dan verriegelt die Heizung auch über einen Reset hinweg. => Fehlerspeicher löschen.
    Grosse Standheizung (Luftzusatzheizung) liegt im ODB bis MJ2006 auf 7D und ab MJ2006 auf 0B (das wissen die wenigsten freundlichen.) So wird fälschlich ein nicht erreichbares Steuergerät diagnostiziert und ein neues angeboten. Also prüfe beide Adressen im ODB. Die Verriegelung entsteht nach gleicher Gesetzmässigkeit wie für den Zuheizer. => Fehlerspeicher löschen.
    Reset der grossen Luftzusatzheizung geht über ziehhen der beiden grossen Sicherungen die zur Fahrertür hin hochkant vorn unter dem Fahrersitz sind und zeitgleich abtrennen der Hauptbatterie. Wenn eine von beiden drann bleibt, resetet die Luftzusatzheizung nicht!
    Bei Löschen Fehlerspeicher auf 18 ist meine große Heizung auch wieder angelaufen. weis jemand wie der Zuheizer mit der LZH vernetzt ist ?
     
    PBR-T5 gefällt das.
  8. alpinas

    alpinas Jung-Mitglied

    Registriert seit:
    5 Aug. 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD200 MP3
    AW: Standheizung ohne Funktion

    Hallo,

    Mein Steuergerät der Standheizung ist defekt.
    Kann mir jemand sagen wo das Steuergerät verbaut ist und wie groß der aufwand ist es tauschen..??
    mein Mechaniker will 200 € Bläck fürs tauschen... :-S

    Danke im voraus.... cheerioooo
     
  9. Mk40

    Mk40 Top-Mitglied

    Registriert seit:
    17 Mai 2008
    Beiträge:
    970
    Medien:
    60
    Alben:
    14
    Zustimmungen:
    41
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Land Brandenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    3/06
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    Umbauten / Tuning:
    Air Top 3900 Evo / Zuziehilfe Schiebetür u. Heckklappe, Heckauszug
    AW: Standheizung ohne Funktion

    Mal ganz abgesehen davon , das keiner weiß von welcher Standheizung du sprichst , sitz das Steuergerät der Standheizung immer auf /an dem Heizgerät selber.
    Das das Steuergerät defekt ist , ist da eher selten . Meist liegt ein anderer Fehler vor .( Kabelverbindung-verriegelt wegen Unterspannung;Spritmangel etc...)
     
  10. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,470
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,254
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Standheizung ohne Funktion

    Hallo,

    ....oder ganz einfach die Glühkerze usw.

    Ohne Angaben zum Fahrzeug - so z.B. in einem perfekt ausgefülltem Profil ist hier Hilfe kaum möglich.

    Gruß
    Claus
     
  11. alpinas

    alpinas Jung-Mitglied

    Registriert seit:
    5 Aug. 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD200 MP3
    AW: Standheizung ohne Funktion

    uups sorry :/

    also ist ein t5 multivan startline Bj 2007 und eine originale WWHZ von webasto mit fernbedinung usw...

    also ich hatte mein t5 anfang jahres schonmal in der werkstatt und die haben alles zerlegt neue lüftung rein usw. und sind letztendlich draufgekommen das es am steuergerät liegt...
     
  12. battlepig

    battlepig Jung-Mitglied

    Registriert seit:
    24 Nov. 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Mudersbach
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    04/2005
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HCA
    Ich hole den threat mal wieder hervor da ich das gleiche Problem habe. Original Webasto Wasser-Standheizung, nach dem Drücken auf den Startknopf im Bedienteil im Dach kehrt das Symbol nach wenigen Sekunden wieder in den Startzustand zurück. Die Werkstatt konnte nicht auf das Steuergerät zugreifen. Im Fehlerspeicher steht: Steuergerät nicht erreichbar.
    Der freundliche meinte, das entweder das Steuergerät defekt sei oder eine Sicherung raus. Ich habe allerdings keine Ahnung, welche Sicherung für die Standheizung zuständig ist. Daher füge ich ein Foto des Sicherungskastens unterm Fahrersitz bei. Es wäre toll, wenn mir jemand einen Hinweis geben könnte, wo ich zu suchen habe.
     

    Anhänge:

  13. Asconette

    Asconette Aktiv-Mitglied

    Registriert seit:
    4 Nov. 2017
    Beiträge:
    260
    Medien:
    5
    Alben:
    1
    Zustimmungen:
    53
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Kfz.- Meister
    Ort:
    Mainaschaff
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    02 2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    Nee
    Getriebe:
    Autom.
    Antrieb:
    Front
    Extras:
    Hängerkupplung abnehmbar, Radio aftermarkeet, getönte Scheiben
    Umbauten / Tuning:
    235/50 R18 auf Diewe Alu`s 8x18 ET 45
    FIN:
    WV2ZZZ7HZ7H
    Typenbezeichnung (z.B. 7H):
    7H1
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Nee, sonst nur gute Autos.
    Mal was zur grundsätzlichen Arbeitsweise einer Zusatzheizung, egal ob Benzin oder Diesel, egal welcher Hersteller, Luft oder Wasser.
    Starten der Heizung - Gebläse der Heizung bläst die Brennkammer einige Sekunden aus
    - Glühkerze beginnt den Glühvorgang, und Kraftstoffpumpe beginnt zu fördern, bzw Ventil öffnet für Kraftstoffförderung in die Brennkammer
    - Flammwächter sollte Verbrennung erkennen, ---------------- Heizung läuft.

    Wenn in diesem Zyklus ein Fehler auftritt (keine Flamme erkannt, überhitzung ) bricht die Heizung den Startvorgang ab und bläst die Brennkammer frei.
    Sicherungen gibt es 2 für den Heizer, einmal Steuergerät, einmal Glühkerze. Die klackernde Pumpe wird vom Heizungssteuergerät angetaktet.

    Also, zur Diagnose: Heizung einschalten= Gebläse muss anlaufen für einige Sekunden (ca. 10), dann sollte man, falls vorhanden (beim T5 eigentlich immer verbaut) die klackernde Pumpe hören, anschließend sollte die Heizung ein wenig bullern, und etwas qualmen = Starten der Verbrennung, dann sollte eine saubere Verbrennung einsetzen, und das Abgasrohr warm werden.

    Vielleicht hilfts ja etwas weiter.

    mfg

    Sven
     
  14. ManiW-89

    ManiW-89 Guest

    Hallo,

    Ich hoffe ich bin im richtigen Thema...
    Ih habe einen T5.1 Baujahr 11/2007. 2,5TDI 96kw 4 Motion (ehemaliger Rettungswagen) mit einem sog. Rettbox Anschluss (Anschlus für externe Stromversorgung und zum Laden der Batterien).
    Den Rettbox Anschluss habe ich umgebaut auf einen herkömlichen CEE Anschluss.
    Sobald ich das Fahrzeug über den Anschluss mit Strom versorge, geht die Standheizung. Wenn der Motor läuft lässt sie sich ebenfalls aktivieren.

    Ohne ext. Strom bzw laufenden Motor schaltet sich das Gebläse ein, aber das Klacken/Ticken beginnt nicht. Nach etwa 2-3min schaltet das Gebläse wieder ab und das wars.
    Die 2. Batterie ist aus 2011 und schon recht schwach. Diese werde ich am Wochenende ersetzen.
    Die Heizung ist ohne Fernbedienung.

    Ich habe via OBD Eleven die Fehler ausgelesen. Fehler im Steuergerät 6E Anzeige/Bedienheinheit Dach.
    Bei mir steht der Wert 0000005 drin und er gibt mir den Fehlercode 01044 (Steuergerät falsch codiert) aus.

    Kann mir jemand die originale Codierung des 6E Dachdisplays (Standheizung) sagen?
    Der Fehler lässt sich nicht löschen, bzw ist nach einem Neustart wieder da.

    Danke
    Mfg
    Mani
     
    Zuletzt von einem Moderator bearbeitet: 18 Jan. 2018
  15. ManiW-89

    ManiW-89 Guest

    Habe heute die zweite Batterie ausgetauscht und der Fehler ist behoben.
    Ob es jetzt der Reset durchs abklemmen oder durchs ersetzen der alten Batterie war kann ich nicht nachvollziehen. Aber vielleicht hilft die Info ja jemandem.

    Mfg
    Manuel
     
  16. torbensurfer

    torbensurfer Jung-Mitglied

    Registriert seit:
    29 März 2016
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Erzieher
    Ort:
    Aachen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2007
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Atlantis
    Radio / Navi:
    Aftermarket
    Hallo,

    Ich hatte ein neues Thema erstellt, mit etlichen Bilder. Um nicht alles neu hochzuladen... Konnte jmd von euch mal bitte in den link schauen...

    Link nur für Mitglieder sichtbar.

    Vielen Dank schon mal
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Standheizung ohne Funktion T5 - Mängel & Lösungen 7 Dez. 2018
Standheizung ohne Funktion T5.2 - Mängel & Lösungen 26 Feb. 2018
Standheizung ohne Funktion T5 - Mängel & Lösungen 2 Jan. 2016
Standheizung/Zuheizer sporadisch keine Funktion. T5 - Mängel & Lösungen 9 Okt. 2014
Aufrüstung zur Standheizung ohne Funktion T5.2 - Tuning, Tipps und Tricks 12 Jan. 2013
Standheizung Funktion T5.2 - Mängel & Lösungen 14 Apr. 2011
Bedienung, Funktion Standheizung oder Zuheizer T5 - News, Infos und Diskussionen 4 Jan. 2010
Funktion Standheizung Webasto? T5 - News, Infos und Diskussionen 2 Nov. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden