Lämpchen am Wahlhebel kaputt

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Mary Ann, 19 Sep. 2008.

  1. Mary Ann

    Mary Ann Jung-Mitglied

    Registriert seit:
    23 Aug. 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Extras:
    T5 Multivan Comfortline 128 Kw TDI Automatik Zul .03 / 2005
    KM ca 220000 fahrzeug hat at - teilemot
    Huhu,

    bin stolzer Besitzer einen Brand-New-Second-Hand :-)

    Am Gang-Wahlhebel des AT-Getriebes sind ja so kleine beleuchtete Buchstaben - bei unserem bleibt, egal in welcher Stellung, immer der Buchstabe P beleuchtet.

    Hat da jemand einen Lösungsansatz?

    Viele Grüße
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Nun ist er Kaputt T5.2 - News, Infos und Diskussionen 25 Sep. 2015
Warnlampe Lämpchen !!! T5.2 - Elektrik 21 Aug. 2013
Lämpchen Vorglühsystem leuchtet!!!!!!!!!!!!!!! T5 - Mängel & Lösungen 15 März 2013
Was ist das für ein Lämpchen? T5 - News, Infos und Diskussionen 1 Okt. 2012
LED-Lämpchen anklemmen. Nur wo? T5.2 - Elektrik 1 Apr. 2011
Climatronic "AUTO-Tasten-Lämpchen" T5.2 - News, Infos und Diskussionen 27 Dez. 2010
Zirpendes Geräusch Automatic-Wählhebel T5 - California 15 Okt. 2006
Automatik Wählhebel knarrzt T5 - Mängel & Lösungen 24 Sep. 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden