AGM so schwer zu laden ?

Dieses Thema im Forum "T6 - Elektrik" wurde erstellt von dieselmartin, 9. Januar 2017.

  1. dieselmartin

    dieselmartin Top-Mitglied

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    1.967
    Medien:
    158
    Alben:
    15
    Zustimmungen:
    589
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    HI

    ich habe (z.Z. nur) ein ALDI Ladegerät:
    Link nur für Mitglieder sichtbar.

    Die herkömmlichen Blei-AKKUs in Golf und Passat hat es problemlos geladen und ein Schlussspannung von 13-14 Volt gehalten.

    Meine 2. Batterie (wohl eine AGM, soweit ich weiss) hat es über nacht auch auf 13,2 V gebracht - wobei mir das schon zäh vorkam.

    Die Starterbatterie (ganz sicher AGM) bringt es nur auf 12,x Volt ... z.B waren es 12,2 vor dem Laden und 12,7 nachdem das Ladegerät angeblich fertig war.
    Ist die Batterie nach 10 tkm schon platt oder der Ruhestrom so hoch ?
    Beides kann ich mir nicht wirklich vorstellen.

    Leider bieten die Amazonen das MXS10 gerade nicht (vernünftig) an, so dass ich mal ein MXS5.0 auf die Batterie loslassen wollte.

    Hat jemand eine Idee, warum die Starterbatterie nicht so wirklich will ??


    Hier ein "log" zwishcendurch

    Code:
    Kilometerstand: 9830km   Reparaturauftrag: Batterie
    
    
                    Adresse 61: Batterieregelung  (7E0 907 534 )
    
    17:36:19
      75   Batteriegröße
      11.968 V   Batteriespannung
      -14.1 A   Batteriestrom
      15.0°C   Batterietemperatur
      18.0°C   Batterieumgebungs- temperatur
      54.0 %   Batterie Ladezustand
      50.0 %   Batteriezustand (MMI-Anzeige)
      75.0 %   Batteriealterung ladungsbezogen
      76.0 %   Batteriealterung leistungsbezogen
      21 Ah   Entnehmbare Batterieladung
      12.20 V   Batterie Ruhespannung
    
    
    Grüße
    m;
     
  2. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.442
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    496
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Ist das Ladegerät überhaupt für AGM geeignet? Die werden mit 14,8V geladen, normale mit 14,4V. Möglich, dass die Elektronik irgendwann abschaltet, weil der Ladestrom nicht abnimmt, da die Batterie die erforderliche Spannung nicht erreicht. Du musst auch die Außentemperatur berücksichtigen. Die AGM haben bei 12,8V 100% Kapazität erreicht. Das gilt aber für etwa 20°C. Bei jetzigen Temperaturen können Batterien diese Spannung nicht halten.

    Zum regelmäßigen Nachladen der Batterien reicht das MXS 5.0 vollkommen aus, habe ich auch. Ein größeres brauchst du bei gleichzeitigem Verbrauch z.B. beim Camping.
    Das MXS 10.0 kann man auch wo anders kaufen. Mein Favorit wäre hier Autoteilemann.
    Link (defekt) vorübergehend entfernt
     
  3. dieselmartin
    Themen-Starter/in

    dieselmartin Top-Mitglied

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    1.967
    Medien:
    158
    Alben:
    15
    Zustimmungen:
    589
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    Danke für die Tips und Hinweise.

    Ja, das ALDI-Teil hat einen AGM Modus - den habe ich auch gewählt.
    Ggf sollte ich mal unter den Fahrersitz gucken, ob da wirklich auch eine AGM ,wie vorne, drunter sitzt.

    Dann gibts jetzt ein 5.0 und später noch ein 10er ... dann habe ich drei Autobatterien (nur die in den Autos gezählt) und drei Ladegeräte ... das passt dann.
    Beim 10er interessiert mich vorallem der SUPPLY-Modus, den die anderen nicht haben.

    Grüße
    m;
     
  4. RalphCC2

    RalphCC2 Top-Mitglied

    Registriert seit:
    29. März 2016
    Beiträge:
    752
    Zustimmungen:
    191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    Erstzulassung:
    T4 Bj 96 440tsd.
    Motor:
    TDI® 75 KW
    Antrieb:
    Front
    Dein Ladegerät müsste temperaturgeregelt sein, dann würde es auch die kälteren Temperaturen berücksichtigen und die AGM besser laden.
    Der Temperatursensor sorgt dafür, das mit steigender Batterietemperatur die maximale Ladespannung des Ladegerätes reduziert wird, um eine Überladung der Batterie zu verhindern. Bei niedrigen Temperaturen hingegen wird die Ladespannung angehoben um die Batterie vollständig aufzuladen.

    Das Ladegerät soll mindestens 15% der Nominalkapazität des Akkus leisten. Also 1,5 A bei 100 Ah.
     
    Zuletzt bearbeitet: 9. Januar 2017
  5. M.A.Wilms

    M.A.Wilms Aktiv-Mitglied

    Registriert seit:
    25. Oktober 2016
    Beiträge:
    491
    Medien:
    8
    Zustimmungen:
    280
    Punkte für Erfolge:
    30
    Mein Auto:
    T6 Multivan
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Hab einen ganzen Park MSX im Einsatz.

    Als Kompromiss im Benz und 11er steckt je ein 7.0, Autos hängen dauerhaft dran.

    Im Fahrradkeller steht unsere Wohnwagen 105Ah AGM und hängt an einem 5.0.

    Und fürs Böötchen tut noch ein 25A Teil von CTEK Dienst.

    Im Ergebnis habe ich seitdem die Teile im Einsatz sind noch keine Batterie wieder ersetzen müssen, ganz anders vorher, da bekamen die Oldies sozusagen dauernd neue Batterien.

    VG
    Marc A.
     
  6. dieselmartin
    Themen-Starter/in

    dieselmartin Top-Mitglied

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    1.967
    Medien:
    158
    Alben:
    15
    Zustimmungen:
    589
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    Ah stimmt, es gibt ja noch größere CTeks ...

    So ist auch mein Plan :D

    Das ALDI-Teil hat aber (angeblich) 3,8 A .. sollte also die 75Ah "verkraften".

    Aber das neue CTEK5.0 hat meines Wissens auch schon einen Temperatursensor.
    Dann passt das ja ;)
     
  7. Bulli59

    Bulli59 Top-Mitglied GO... TX-Board

    Registriert seit:
    15. April 2014
    Beiträge:
    505
    Zustimmungen:
    191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing.
    Ort:
    Siegen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    vermutlich Februar 2017, neuerdings schon KW49KW49/16?
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA
    Extras:
    WWSH, 2 Schiebetüren elektrisch, Heckklappe elektrisch, Drehsitze 1. Reihe, AHK, ACC 210, ...
    Umbauten / Tuning:
    FIN:
    WV2ZZZ7HZHH088xxx
    das CTEK5.0 gibts mit und ohne Temperatursensor. Das mit T-Sensor hat einen roten Schalttaster
     
  8. dieselmartin
    Themen-Starter/in

    dieselmartin Top-Mitglied

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    1.967
    Medien:
    158
    Alben:
    15
    Zustimmungen:
    589
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    So hab ich es von den Amazonen gelernt ;)

    m;
     
  9. viperchannel

    viperchannel Top-Mitglied

    Registriert seit:
    29. Oktober 2013
    Beiträge:
    515
    Medien:
    2
    Zustimmungen:
    73
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Multitalent
    Ort:
    741xx Schwabenland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Nope
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    PanAmericana
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Das mit den Temp Sensoren ist nicht so ganz einfach. Ich habe zb eines mit uind ohne roten Schalter, allerdings die 7,5A Version oder irgendwas in der Richtung.

    Allerdings macht der recht häufig Probleme und wirklich bringen tut er nichts. Ist das Ladegerät zu kalt, lädt es nämlich nicht (Zb über Nacht im kalten Auto im Winter) Dann muss es erst in die Wohnung, aufwärmen und dann geht es wieder. Da es beim laden selbst nach 15 Min handwarm wird, weiss ich nicht so recht, was der Temp Sensor bewirken soll, weil die Batterie immernoch -5 Grad hat.
     
  10. dieselmartin
    Themen-Starter/in

    dieselmartin Top-Mitglied

    Registriert seit:
    16. Dezember 2008
    Beiträge:
    1.967
    Medien:
    158
    Alben:
    15
    Zustimmungen:
    589
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    Mindestens das 10er hat den Sensor an einem Kabel ... das man dann wohl "nahe der Batterie" enden lassen kann.

    So misst es nicht seine eigene Umgebung, sonder die der Batterie.
     
  11. viperchannel

    viperchannel Top-Mitglied

    Registriert seit:
    29. Oktober 2013
    Beiträge:
    515
    Medien:
    2
    Zustimmungen:
    73
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Multitalent
    Ort:
    741xx Schwabenland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Nope
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    PanAmericana
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Die Frage ist natrülich auch, wieviel davon ist nur Marketing?

    Natürlich ist es Sinvoll einen Temperaturdrift zu kompensieren in der Theorie. Man muss aber auch zwischen Aussentemperatur und Batterietemperatur unterscheiden, genauer gesagt, muss die Zellentemperatur ermittelt werden und nicht die irgendwo aussen am Gehäuse. Die reine Aussentemperatur ist auch nur die ersten Minuten wichtig, da durch die Ladung sich die Batterie ebenso erwärmt, vor allem je voller geladen sie ist, da bei driftenden Zellen diese unterschiedlich sein kann und eine vollere Zelle mehr Temperatur Entwickelt als eine leerere, somit muss der Ladestrom reduziert werden, sobald die erste Zelle auf Grund des Drifts wärmer wird.

    Und dann kommt natürlich in unserer Situation hinzu, dass wir nicht unter Laborbedingungen arbeiten und 99,9% der Ladung der Batterie eben nicht durch das Ladegerät, sondern durch die Lima geschieht, die sich für Zellentemperaturen überhaupt nicht interessiert.
     
  12. TheWatercooler

    TheWatercooler Aktiv-Mitglied

    Registriert seit:
    6. Mai 2014
    Beiträge:
    177
    Zustimmungen:
    43
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    CEO
    Ort:
    Bad Honnef
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T6 California - Ocean
    Erstzulassung:
    Februar 2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    Hecksperre, Luftstandheizung, ACC, RFK, Leder, LED
    Umbauten / Tuning:
    VB Luftfahrwerk, Grabber AT 255/50/19
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T5 lang, 2L TDI, 8 Sitzer
    Cetek-Geräte sind leider absolut ungeeignet Gel-Batterien zu laden (auch wenn sie einen extra Lademodus dafür haben), da diese bei erreichen der Ladeschlussspannung aufhören zu laden. Eine Gelbatterie muß aber um voll geladen zu werden, laut EXIDE nach erreichen der Ladeschlussspannung noch 10h mit dieser Spannung versorgt werden, erst dann ist die Batterie wirklich voll!

    Ich habe mir daher ein bewährtes Ladegerät geholt, welches vom Anbieter modifiziert wurde.
    Link nur für Mitglieder sichtbar.
    Auf der Seite gibt es gute Infos zu Batterien.


    Mit dem Gerät lade ich nun seit einiger Zeit alle meine Gelbatterien (ca. 20 Stück) und habe seither keinen Ausfall mehr. Vorher hatte ich einige Cetek Geräte im Einsatz, bis ich darauf kam dass die angebliche AGM Funktion ein Placeboeffekt ist.


    Laut Exide soll das Filon Future M-E230 G12V 10A auch gut funktionieren.


    Wäre mal interessant zu wissen ob der Laderegler im Bus auch entsprechend "nachlädt".
     
  13. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3. Februar 2014
    Beiträge:
    1.442
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    496
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Bei AGM-Batterien ist die Säure nicht in Gelform sondern flüssig, wie in den normalen Blei-Säure-Batterien. Sie wird im Unterschied dazu nur durch Adhäsionskräfte in einem Glasfließ gehalten. Die AGM dürfen nicht im Modus für Gelbatterien geladen werden.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
AGM Batterie codieren T5.2 - Tuning, Tipps und Tricks 6. Dezember 2016
AGM vs. Standard Batterie T5.2 - Elektrik 1. Oktober 2015
Welche AGM, sorry kann mich nicht entscheiden ;( T5 - News, Infos und Diskussionen 28. September 2015
BMT AGM Batterie laden T5.2 - Elektrik 26. Oktober 2013
Aller Abschied ist schwer! T5 - California 22. Dezember 2009
Wird er zu schwer? T5 - News, Infos und Diskussionen 25. Oktober 2008
schwerer Schlaf.... T5 - California 1. Mai 2006