Zuheizer Problem

Dieses Thema im Forum "T5 - News, Infos und Diskussionen" wurde erstellt von dogocanario80, 10. Januar 2017.

  1. dogocanario80

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Hallo,
    Hatte schon ein anderes Thema wegen des Zuheizers erstellt unter anderem auch wegen den Problemen.
    Daraufhin wurde die Brennkammer getauscht aber der Fehler Glühkerze unterbrechung/ kurzschluss nach Plus ist immer noch da.
    Wer kann mir jetzt noch weiter helfen.
    Bezüglich der Aufrüstung,
    An Pin 1 war kein Draht angeschlossen jetzt schon :-)
    Komisch fand ich dass ich den sw/bl draht von der umwälzpumpe trennen musste um Ihn jetzt mit dem Kabelbaum der Vorwahluhr zu verbinden.

    Viele Grüße
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    22.931
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    3.832
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....es muss zur Aufrüstung der Vorwahluhr bzw Zuheizer kein Kabel durchtrennt werden.
    Einfach nur PIN 1 = fertig.

    Evtl. umschreibst du mal, was du da wo nachgerüstet und durchtrennt hast .....und insbesondere warum.

    Gruß
    Claus
     
  3. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Hallo Claus,
    Ich habe die neuere Webasto uhr inkl. Kabelbaum nachgerüstet.
    Und in der Anleitung steht drinn dass ich den bl/sw draht der Umwälzpumpe trennen soll um ihn dann mit dem sw vom neuen Kabelbaum zu verbinden.
    Der orginal draht wird anscheinend nicht benötigt.
    Wundert mich selber.
    Aber das schlimmere ist der sch... Fehler mit der Glühkerze der kommt immer noch trotz neuer brennkammer.

    Gruß Dennis
     
  4. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20. September 2015
    Beiträge:
    837
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    360
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    Hallo,

    Läuft denn die Umwälzpumpe beim Einschalten? Mir ist das auch neu, dass man die Zuleitung dafür durchtrennen muss um irgendwas mit einzuschleifen. Hast du einen Schaltplan dazu? Normalerweise reicht Pin 1.

    Hast du bei der neuen Glühkerze mal den Widerstand und die dazugehörigen Leitungen durchgemessen? Ich hatte auch schon kaputte neue Glühkerzen...

    Gruß
    Daniel
     
  5. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Der zuheizer läuft auch im normalen Betrieb nicht an ( wärend der Fahrt ).
    Ja hab ein schaltplan aber mit dem kann man nicht wirklich was anfangen ( bin Elektriker ) und halt eine Anleitung für den Einbau.

    Nein hab ich dummerweise nicht gemacht selbst die alte Kerze hat noch gut ausgesehen.
    Oh man jetzt kann ich den zuheizer nochmal ausbauen.

    Gruß
     
  6. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    22.931
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    3.832
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ...ich würde glatt behaupten, das du dir mit der Kabelaktion selber ein Ei da rein gelegt hast.
    Bei einem 2003er muss definitiv nur PIN1 angeschlossen werden.

    Setz doch mal die Anleitung hier rein - ich konnte bei Webasto keine finden, wo ein Kabel getrennt werden muss.

    Gruß
    Claus
     
  7. si-ju

    si-ju Top-Mitglied

    Registriert seit:
    15. Juni 2011
    Beiträge:
    699
    Zustimmungen:
    137
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    65329 Hohenstein
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.12.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AHK abnehmbar, Climatronic, Flügeltüren, Standheizung, GRA, ZZH, Fahrer- und Beifahrersitz drehbar
    Umbauten / Tuning:
    T91, Danhag, Defa, Ladegerät fest eingebaut, RFK, Kühlschränkchen, Bett, Spannungsanzeige für beide Batterien
    FIN:
    WV2ZZZ7HZCH0512**
    Typenbezeichnung (z.B. 7H):
    7HC
  8. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Hallo, ja genau war vorher schon aber warum?
    Die alte Brennkammer war schon ziemlich verkokst aber die Glühkerze sah eigentlich gut aus jetzt ist alles neu und trotzdem sch....
    Ja sorry muß noch meine Daten ändern ist ein Bj. 2006 und in der Anleitung steht für ab Bj. 2004
     
  9. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Media-Element nur für Mitglieder sichtbar.
     

    Anhänge:

  10. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Hier noch der Schaltplan.
     

    Anhänge:

  11. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20. September 2015
    Beiträge:
    837
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    360
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    Hallo,

    Soll das durchtrennte Kabel der Umwälzpumpe das Gebläserelais mit ansteuern :confused:

    Versuch doch mal mit vcds den manuellen Start der Heizung und Stellglieddiagnose.
    Wenn der Glühkerzenfehler immernoch da ist, dann stimmt damit bzw. der Verkabelung nicht.

    Gruß
    Daniel
     
  12. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ja da wird das Gebläserelais mit angesteuert!
    Wenn ich die Heizung entrigele und dann stellglieddiagnose mache dann kommt der Fehler wieder vermutlich weil die Glükerze dann auch spannung bekommt.
    Wie kann ich die Heizung mit VCDS starten?
     
  13. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20. September 2015
    Beiträge:
    837
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    360
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    In der Grundeinstellung des Zuheizers ist irgendwo die Funktion Heizgerätestart (Kanalnummer 18 oder sowas...)

    Da der Fehler mit der Glühkerze immer wieder kommt, sollte das aber erst mal abgestellt werden.

    Gruß
    Daniel
     
  14. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Was meinst du damit?
    Da der Fehler mit der Glühkerze immer wieder kommt, sollte das aber erst mal abgestellt werden.
     
  15. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20. September 2015
    Beiträge:
    837
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    360
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    Der Fehler mit der Glühkerze kommt doch nicht aus Spass an der Freude und verriegelt das Heizgerät. Schlimmstenfalls musst du das Heizgerät nochmal ausbauen und die Kerze prüfen.
     
  16. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ja das wäre allerdings schlimmstenfalls!
    Ich Versuche morgen mal nach Fehler löschen und entriegeln die Heizung mit VCDS zu starten.
    Danke für deine Hilfe.
    Gruß Dennis
     
  17. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Habe heute den versuch gemacht die Heizung mit VCDS zu starten. War mir klar dass es nicht geht aber jetzt weiß ich wenigstens wie es geht. Die Sicherung für die Kerze unter dem Sitz ist auch ok.
    Werde morgen die heizung ausbauen und die Kerze messen. Ist das richtig Sie müsste ca. 0,6 ohm haben.
    Ist das richtig mit dem Draht der Umwälzpumpe wenn ich schon mal unten bin könnte ich das auch gleich wieder ändern.

    Viele Grüße
     
  18. si-ju

    si-ju Top-Mitglied

    Registriert seit:
    15. Juni 2011
    Beiträge:
    699
    Zustimmungen:
    137
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    65329 Hohenstein
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.12.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AHK abnehmbar, Climatronic, Flügeltüren, Standheizung, GRA, ZZH, Fahrer- und Beifahrersitz drehbar
    Umbauten / Tuning:
    T91, Danhag, Defa, Ladegerät fest eingebaut, RFK, Kühlschränkchen, Bett, Spannungsanzeige für beide Batterien
    FIN:
    WV2ZZZ7HZCH0512**
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich habe mir jetzt nicht noch mal alles durchgelesen, aber falls die Heizung noch startet, müsste gleich nach dem Vorlauf das Glühen anfangen.
    Das kann man mit VCDS beobachten. Die Kerze sollte mindestens 80W ziehen.
     
  19. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ich habe heute mal den alten Glühstift an ein Netzteil gehängt und getestet.
    Es sieht so aus als ob eine Heizwicklung und ein Temperaturabhängiger Wiederstand drin sind.
    Heizwicklung = Glühen
    Wiederstand = Flammwächter
    Da die gemessenen Werte ( 1,1 K-Ohm absteigend ) nicht zu einer Heizwicklung ( eher Flammwächter ) passen denke ich dass diese defekt ist.
    Und das wahrscheinlich bei der neuen auch echt toll.
    Versuche schon den ganzen morgen dort anzurufen aber erreiche niemanden.

    Grüße Dennis
     
  20. dogocanario80
    Themen-Starter

    dogocanario80 Aktiv-Mitglied

    Registriert seit:
    8. Dezember 2015
    Beiträge:
    67
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Münsingen
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2006
    Motor:
    TDI® 75 KW
    DPF:
    nachgerüstet
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Hallo,
    So neuer Glühstift verbaut, gemessen 0,6 ohm
    Der Fehler kommt aber immer noch und man sieht dass der Glühstift geglüht hat ( verfärbung ).
    Und was nun?
    Bitte um Hilfe weiß echt nicht mehr weiter.

    Viele Grüße
    Dennis
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Zuheizer aufgrüstet, Problem T5.2 - Mängel & Lösungen 27. Dezember 2016
Problem bei Aufrüstung Zuheizer T5 - Mängel & Lösungen 6. September 2014
Zuheizer aufgerüstet und es kommt ein Problem nach dem Anderen T5 - Mängel & Lösungen 1. Juli 2014
Zuheizer-Problem? Fehlende Lösung T5 - Mängel & Lösungen 24. Februar 2013
Zuheizer Problem T5 - Mängel & Lösungen 20. September 2012
Zuheizer mit T100 zur WWZH aufgerüstet....Laufzeit-Problem T5 - Mängel & Lösungen 30. Oktober 2010
Zuheizer umgerüstet mit 1533 Uhr und T70 Problem T5 - Mängel & Lösungen 22. März 2009
Zuheizer, ganz anderes Problem T5 - Elektrik 2. November 2006