Zigarettenanzünder geht nicht mehr - Sicherungen ok

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von eder2323, 19 Juni 2017.

  1. eder2323

    eder2323 Jung-Mitglied

    Registriert seit:
    25 Aug. 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    83564 Soyen
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    5/2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    19 Zoll AZEV schwarz mit 225/45
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Hallo
    Bei meinem T5.2 Bj 2010 Caravelle geht der vordere Zig Anzünder nicht mehr - die Beleuchtung daneben geht aber noch - soweit ich das gelesen habe ist die Sicherung dafür unterm
    Fahrersitz aber diese Sicherungen sind alle in Ordnung - jetzt würde ich gerne den Cupholder raus bauen und den Zig Anzünder checken bzw wechseln....
    Wie bekommt man diesen Cupholder da raus ? Oder gibt es doch noch ne andere Sicherung ? Es ist ein Caravelle also das kleine A Brett - kein MV....
     
  2. mc_givertechnik

    mc_givertechnik Top-Mitglied

    Registriert seit:
    1 Sep. 2010
    Beiträge:
    1,779
    Medien:
    37
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    EDV-Fritze
    Ort:
    Graz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 510
    Extras:
    Regensensor, deep black perleffect, PDC, Akkustikpaket, Privacyverglasung
    Umbauten / Tuning:
    Nachgerüstet: MFL, MMI, RPK, FSE-Premium, Canberra, Multiflexboard im Eigenbau, DANHAG, CS-Modul, RNS510, Rearassist, AHK-starr, orig. BiXenon-ALWR-SWR, Highline Chrompaket, LED Innenlicht, 4 Einzelsitze hinten, 1 x Kindersitz, TV, etc.
    FIN:
    Nix da...
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo!

    Wenn ich mich nicht ganz täusche, sind die Sicherungen unterm Fahrersitz für die Zigarettenanzünder ab Sitzreihe 2. Die Sicherung des vorderen Zigarettenanzünders sollte unter der Mittelkonsole zu finden sein. Ich schau mal nach....

    Grüße,

    Peter
     
  3. mc_givertechnik

    mc_givertechnik Top-Mitglied

    Registriert seit:
    1 Sep. 2010
    Beiträge:
    1,779
    Medien:
    37
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    EDV-Fritze
    Ort:
    Graz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 510
    Extras:
    Regensensor, deep black perleffect, PDC, Akkustikpaket, Privacyverglasung
    Umbauten / Tuning:
    Nachgerüstet: MFL, MMI, RPK, FSE-Premium, Canberra, Multiflexboard im Eigenbau, DANHAG, CS-Modul, RNS510, Rearassist, AHK-starr, orig. BiXenon-ALWR-SWR, Highline Chrompaket, LED Innenlicht, 4 Einzelsitze hinten, 1 x Kindersitz, TV, etc.
    FIN:
    Nix da...
    Typenbezeichnung (z.B. 7H):
    7HC
    OK, doch nicht, SF11 unter der Sitzkiste, Sicherung 15A für U1 Zigarettenanzünder. Das Licht drum herum hängt ganz wo anders, das gehört zur Armaturenbeleuchtung.

    Für die Steckdosen sind es, so vorhanden, SF22, SF23, SF24 und SF58, alle Sicherungen OK?

    Grüße,

    Peter
     
    exCEer gefällt das.
  4. eder2323
    Themen-Starter

    eder2323 Jung-Mitglied

    Registriert seit:
    25 Aug. 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    83564 Soyen
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    5/2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    19 Zoll AZEV schwarz mit 225/45
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Servus, Danke dir, ja unterm Fahrersitz meinst du oder ? Die hab ich gestern alle raus gehabt - sind ja nicht viele - die waren alle gut
     
  5. mc_givertechnik

    mc_givertechnik Top-Mitglied

    Registriert seit:
    1 Sep. 2010
    Beiträge:
    1,779
    Medien:
    37
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    EDV-Fritze
    Ort:
    Graz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 510
    Extras:
    Regensensor, deep black perleffect, PDC, Akkustikpaket, Privacyverglasung
    Umbauten / Tuning:
    Nachgerüstet: MFL, MMI, RPK, FSE-Premium, Canberra, Multiflexboard im Eigenbau, DANHAG, CS-Modul, RNS510, Rearassist, AHK-starr, orig. BiXenon-ALWR-SWR, Highline Chrompaket, LED Innenlicht, 4 Einzelsitze hinten, 1 x Kindersitz, TV, etc.
    FIN:
    Nix da...
    Typenbezeichnung (z.B. 7H):
    7HC
    Ganz sicher? Manchmal sehen die nur so aus, als ob ;)

    Solltest du Sicherungen haben, tausch die 11er einmal auf Verdacht aus.

    Es gibt hinter dem Aschenbecher eine Leitung, die durch das rausziehen und wieder reinschieben des Aschers immer bewegt wird. Schau mal, ob die nicht irgendwo geklemmt wurde oder abgezwickt wurde.
    Hast du mal die Masse mit einem Durchgangsprüfer geprüft? Metallhülse gegen Karosserie?

    Grüße,

    Peter
     
  6. eder2323
    Themen-Starter

    eder2323 Jung-Mitglied

    Registriert seit:
    25 Aug. 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    83564 Soyen
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    5/2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    19 Zoll AZEV schwarz mit 225/45
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    ich schau sie nochmal durch - wenn ich wüsste wie ich das Teil ganz raus bekomme könnte ich mir die Kabel genau ansehen - aber ich hab nur was zum MV gefunden und 2 Deckel wo darunter ne Schraube ist - bei meinem Caravelle ist das glaub ich anders....
     
  7. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,056
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (2 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Moin,

    überprüfe die komplette Verkabelung unterm Fahrersitz, auch unter den Filzbandwicklungen. Dort solltest du eine korrodierte Verbindung finden. Achtung: das ist die Hauptzuleitung für dort. vorher Batterie abklemmen und entsprechend dicke Verbinder bereit halten.

    Und füll dein Profil aus...

    Gruß
     
  8. eder2323
    Themen-Starter

    eder2323 Jung-Mitglied

    Registriert seit:
    25 Aug. 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    83564 Soyen
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    5/2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    19 Zoll AZEV schwarz mit 225/45
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kein weiterer T5 vorhanden
    Hallo - Danke für die Infos - ich hab mein Profil noch ausgefüllt !!!
    Hab gestern nochmal geschaut, also unterm Sitz kommen ja so einige Kabel daher aber man sieht kaum etwas - ich denke da muss der Sitz raus oder ?
    Ich versuche heute oder morgen nochmal an der Sicherung zu messen ob da Strom ankommt - wenn nicht dann wäre es der Kabelbruch oder ?
     
  9. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,056
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (2 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Sitz kann drin bleiben, wenn der ganz nach vorne geschoben wird, ist ausreichend Platz.
    Messung an der Sicherung bringt nicht wirklich viel, die korrodierte Verbindung erzeugt einen Übergangswiderstand, die Spannung bricht nur unter Last zusammen. Ohne Verbraucher ist alles normal.

    Gruß
     
  10. SteffenG

    SteffenG Jung-Mitglied

    Registriert seit:
    11 Sep. 2017
    Beiträge:
    33
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2010
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Hey ich habe momentan das selbe Problem hast du das Problem bei dir lösen können ist ja jetzt schon eine Weile her bei dir.
    Ich bin immer noch am suchen und finde den Fehler auch nicht !!!
     
  11. shz17

    shz17 Jung-Mitglied

    Registriert seit:
    22 Okt. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Düsseldorf
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo zusammen,

    ich habe gestern meinen neuen T5 Transporter Bj2010 abgeholt.
    Jetzt stelle ich fest, das mein Zigarettenanzünder/12V Steckdose nicht funktioniert.

    Also habe ich das Modul Getränkehalter+Zigarettenanzünder ausgebaut um an das Kabel zu kommen. Die Messung zeigt ca. 2,5 V Dauer und bei laufenden Motor ca. 3V, müsste aber 12V zeigen.
    Die Sicherung unterm Fahrersitz ist i.o, ohne Sicherung, zeigt die Messung - logisch - am Zigarettenanzünder 0V.
    Wenn ich allerdings die beiden Pole - unter dem Fahrersitz - die an der Sicherung anliegen messe, liegen ebenfalls 0V an ?!?!?:confused:

    Hat jemand eine Idee?

    Viele Grüße
     
  12. Carstix

    Carstix Top-Mitglied

    Registriert seit:
    25 Mai 2017
    Beiträge:
    854
    Zustimmungen:
    329
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Was liegt denn bei gezogener Sicherung an der anderen Seite an, also die Seite an der Sicherung von der die Spannung kommt? Wo gehst du mit dem Messgerät denn an Masse? Nicht das was mit der Masse vom Zigarettenanzünder ist.

    Grüße
    Carsten
     
  13. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,056
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (2 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    :rolleyes:
     
  14. shz17

    shz17 Jung-Mitglied

    Registriert seit:
    22 Okt. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Düsseldorf
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HC
    @Carstix
    Ja, ich hatte einen Denkfehler, der Kreis war nicht geschlossen, wenn das Netzteil vom Navi in der 12V Steckdose steckt messe ich auch Spannung an der Sicherung.
    Jetzt messe ich allerdings 5 V ?!

    @Slaughtercult
    Schon gecheckt, sieht zum Glück nicht korridiert aus.

    Aber das ich jetzt eine andere Spannung Messe als vorher, ist schon merkwürdig.
    Messpunkte sind direkt in der 12V Steckdose und die Sicherung unterm Fahrersitz.

    Kann es sein das der Vorbesitzer den Spannung runterprogrammiert hat?

    Danke!
     
  15. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,056
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (2 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Nein, das geht nicht. Der Anzünder hängt ziemlich direkt auf der Batterie.
    Es gibt noch eine zweite Sicherung unter der Batterie, die schützt aber die Hauptleitung, da sollte dann mehr ausgefallen sein.

    Du wirst die Verkabelung systematisch prüfen müssen, ab Batterie, wenn es nicht an den Verbindungen unterm Sitz liegt...
     
  16. shz17

    shz17 Jung-Mitglied

    Registriert seit:
    22 Okt. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Düsseldorf
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich hoffe das fällt noch unter die Händlergarantie. Mal schauen was er dazu sagt.
     
  17. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,056
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (2 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    "Gestern ging das noch!" :rolleyes:

    Aber du hast natürlich recht, du hast das Fahrzeug ja erst ein paar Tage. Da darf er mal mit seiner Gewährleistung ran...
     
  18. shz17

    shz17 Jung-Mitglied

    Registriert seit:
    22 Okt. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Düsseldorf
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    02.2010
    Motor:
    TDI® 75 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HC
    Die Reparatur wurde durch die Händlergarantie abgedeckt. Letztendlich konnte der Fehler nicht identifiziert werden, vermutlich ein Kabelbruch, oder Korrision.
    Der Strom wird nun von einer anderen Leitung unterm Fahrersitz abgezwackt und auf den Sicherungskasten unterm Radio gelegt, dort befindet sich dann jetzt auch die Sicherung des Zigarettenanzünders.
    Der Spass hat den Händler 130€ gekostet. Ende gut alles gut:D:cool:
     
  19. KarlKnall

    KarlKnall Jung-Mitglied

    Registriert seit:
    5 März 2010
    Beiträge:
    28
    Zustimmungen:
    27
    Punkte für Erfolge:
    5
    Beruf:
    selbständig
    Ort:
    Duisburg
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    03.2016
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Trendline
    Radio / Navi:
    Radio Composition COLOUR
    Extras:
    AHK
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo an die SUCHENDEN der fehlenden SPANNUNG am Zigarettenanzünder ! Ich hab zwar den T6, aber der T5.2 ist ja eigentlich, was den Zigarettenanzünder angeht, sicher fast baugleich. ( Nur die Einbausituation ist vielleicht ein wenig anders )

    Hier könnte vielleicht eine Lösung für einige lauern.......

    Zur Story :
    Im Urlaub hatte ich einen Kleinst-Kühlschrank über einen 12 V / 230 V Umwandler am Zigarettenanzünder angeschlossen.
    10 Tage ging alles gut. Dann keine Spannung mehr, obwohl ja eigentlich Dauerstrom dort anliegt.
    Alle Sicherungen gesucht (unter Fahrersitz, hinter Flaschenhalter, vor der Batterie ) ==> NIX defekt, alle Sicherungen OK !
    1. Selbst alle Sicherungen durchgemessen
    2. Werkstatt misst alle Sicherungen durch => Alle Sicherungen ok.
    ==> Verdacht auf Kabelbruch in der Zuleitung. VW-Werkstatt will mind. 2 h Kabelbruch suchen ==> Nix da, ich lehne ab,
    da meine Zusatzgarantie nur einen defekten Zigarettenanzünder abdeckt, aber keinen Kabelbruch und keine Kabelbruch-Suche. Grrr !

    LÖSUNG ( zumindest bei mir erfolgreich ! ) : SELBSTAUSBAU der Schalt- und Zigarettenanzünder-Verkleidung und Kurzschluss suchen.

    Mitstreiter "comforliner" hatte den einfachen Tipp zum Ausbau : ...nimm die Gummimatte raus. Hinten im Fach ist eine Schraube. Der Rest ist nur Geclipst.

    ==> BEI MIR WAR ES LETZTENDLICH EIN "KURZSCHLUSS" ZWISCHEN DEM MITTLEREN CRIMP-KABEL UND DEM DAHINTER LIEGENDEN PLUS-POL.

    Ich musste nur das mittlere Crimp-Kabel mit einem kleinen Schraubenzieher vom Pluspol wegbiegen. Dat wars ==> Spannung + Strom wieder da.
    [ Volt, Watt, Ampere, Ohm, ohne mich gibts keine Strom ! ]

    Zur weiteren Verwirrung nachfolgend ein paar Fotos.
    1. Gesamtes Bauteil , fast ausgebaut
    2. Strom-Zuführungs-Kabel noch dran
    3. Zigarettenanzünder mit allen Plastikabdeckungen dran
    4. Zigarettenanzünder mit der Plastikabdeckung für die Strom-Anschluss-Schuhe
    5. "Nackiger" Anschlussbereich ohne Abdeck-Kappen
    ( Die Pfeile zeigen auf den "Kurzschluss" , den ich hatte.... : Der gecrimpte Teil des mittleren Kabelschuhs hatte Kontakt mit dem dahinter liegenden Pluspol. Das ergab einen
    Spannungs-Zusammenbruch => Keine Spannung am Zigarettenanzünder => Sicherung blieb trotzdem ok [ keine Ahnung warum ] => ca. 3 Wochen Grübeln , verwirrte Werkstatt !!! )

    Weiß denn eventuell jemand, was die GRÜNE BOMBE an dem Zigarettenanzünder ist, die man da auf den Bildern sehen kann ? Könnte das eine Zigarettenanzünder-Beleuchtung sein ? Bei mir ist das Teil jedenfalls nicht beleuchtet bzw. vlt. ist das Leuchtmittel darin defekt.

    Hier die Bilder dazu :


    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar.

    Hoffentlich hilft es jemandem. Ich hab jedenfalls jetzt wieder Dauerspannung am "Zarettenanzündi" !

    Grütze
    Karlchen Knall
     
    Zuletzt bearbeitet: 11 Okt. 2018 um 21:57 Uhr
  20. comforliner

    comforliner Aktiv-Mitglied

    Registriert seit:
    24 Aug. 2017
    Beiträge:
    114
    Zustimmungen:
    133
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Verkäufer
    Ort:
    Pommern
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    05.2018
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    17er Fahrwerk
    WWZH
    Schiebedach
    Multiflexbord
    Gute Nacht
    Umbauten / Tuning:
    Bear Lock
    ...Genau das ist die Beleuchtung von dem Teil...
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Sicherung Zigarettenanzünder T5.2 - Elektrik 15 Sep. 2014
sicherung zigarettenanzünder T5 - News, Infos und Diskussionen 19 März 2013
Sicherung: Zigarettenanzünder T5.2 - Elektrik 7 Okt. 2012
Sicherung zigarettenanzünder T5.2 - Elektrik 29 Apr. 2012
Sicherung Zigarettenanzünder T5 - Elektrik 26 Sep. 2010
Steckdose/Zigarettenanzünder defekt, welche Sicherung T5.2 - Mängel & Lösungen 31 Aug. 2010
Sicherung Zigarettenanzünder T5.2 - Elektrik 8 Aug. 2010
Sicherung für Zigarettenanzünder T5 - Mängel & Lösungen 2 Apr. 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden