WWZH neues Steuergerät und dennoch Fehlfunktion

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von xt 500, 9 Nov. 2018.

  1. xt 500

    xt 500 Jung-Mitglied

    Registriert seit:
    18 Jan. 2009
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Atlantis
    Typenbezeichnung (z.B. 7H):
    7HM
    Moin,
    ich habe bei meiner ThermoTopC WWZH ab Werk das Steuergerät (über VW bezogen) in eienr Freien Werkstatt tauschen lassen. Seitdem höre ich das Klackern der Dosierpumpe deutlich lauter als vorher und der Bremmer geht nachdem er ein paar Minuten läuft wieder aus und das Klackern der Dosierpumpe ist wieder zu hören. Es wird auch nicht richtig warm im Innenraum.
    Jemand eine Idee für Abhilfe oder gleiche Symptomatik gehabt?

    Besten Gruß und Danke vorab
    Sebastian
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,863
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,416
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....was da los ist, kann man eigentlich erst sagen, wenn man per VCDS mal einen Scan macht und ggf. über die Stellgliedfunktion alle Komponenten testet.

    Wenn sich die WWZH nach kurzer Zeit abschaltet kann ein Problem mit der Brennkammer vorliegen.
    Wenn die Dosierpumpe laut ist, könnte es auch sein, das die keinen Sprit bekommt - wurden alle Absperrklemmen wieder beseitigt nach dem Einbau ?

    Ich hoffe du hast bei deiner Reparatur gleich den Glühstift mit wechseln lassen - denn das ist nach 10 Jahren schon mal oft die Ursache für Fehlfunktionen der WWZH.

    Gruß
    Claus
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
WWZH/Standheizung defekt? T5 - Mängel & Lösungen 11 Jan. 2018
Wichtig !! Fehlfunktion elektrische Schiebetür bei Kälte - Fehlerhafte Steuergeräte ab Werk !!! T5.2 - Mängel & Lösungen 4 Jan. 2017
Wichtig !! Fehlfunktion elektrische Schiebetür bei Kälte - Fehlerhafte Steuergeräte ab Werk !!! T6 - Mängel & Lösungen 4 Jan. 2017
Kühlbox- Relais klackt, Steuergerät hat Strom- dennoch bleibt das Bier warm... T5.2 - California 26 Mai 2014
steuergerät von wwzh defekt T5 - Mängel & Lösungen 29 Nov. 2011
Komme nicht ins WWZH Steuergerät T5 - Mängel & Lösungen 13 Jan. 2011
Steuergeräte für die WWZH – wo sind die räumlich verbaut? T5 - Elektrik 17 März 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden