WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von Onk, 20 Dez. 2011.

  1. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,785
    Zustimmungen:
    2,354
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Hallo Tobias,
    war beim "Spielen" die Zündung an oder aus?

    Gruß
    Jochen
     
  2. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Hallo,

    beim Spielen war die Zündung aus - sonst würde ja noch das Vorglühen und die Sitzheizung der armen Batterie die Kante geben...
    Im Übrigen reduziert sich die Lüfterstufe kurzzeitig auf 1, wenn man im noch laufenden WWZH-Betrieb die Zündung anmacht - wenigstens haben die hier einmal mitgedacht.

    Also...Stand heute:
    Nach mehr als einer Woche Standzeit auf der Straße waren es vor dem Start der WWZH noch 12,1V an der Startbatterie - nicht schlecht, da vorher auch kaum mal ne längere Strecke dabei war.
    Die WWZH ging wie gewohnt an, nach 3-4min lief der Lüfter los (Climatronic auf AUTO). Und das bis zum Schluss der 30min. Das Auto war freigetaut und gut vorgewärmt.

    Nach einem Zwischenhalt (Schlittschuhlaufen auf nem großen Stausee mit frischem Schnee...war das geil!) wieder WWZH im Betrieb. Diesmal hatte ich die Climatronic vor dem Abstellen auf manuell eingestellt. Auch hier startet sie korrekt - und variiert nur die Lüfterstufen und belässt sonst alle Einstellungen (ich wollte jetzt einen schön warmen Innenraum - also Lüftungsdüsen "Brust" und die nach hinten zeigen lassen, damit der ganze Innenraum kuschlig wird).
    Beim Einkaufen später hab ich die WWZH wieder angemacht, da nach der ersten halben Stunde warten die "REST"wärme verbraucht war. Diesmal hab ich die WWZH übers Dachdisplay aktiviert. Nach dem Anspringen der Climatronic hab ich händisch fummeln können. Bei Lüfterstufe 1 - taktet aber dann der Zuheizer, weil man zuwenig Wärme abnimmt. Bei Stufe 3 knallt sie aber soviel Wärme ins Auto, dass man rote Bäckchen bekommt. In solchen Anwendungsfällen wäre die Standheizung eindeutig besser.

    Fazit - es läuft alles wie gewünscht - und genauso, wie ich es mir auch vorstelle: AUTO-Modus für ein eisfreies Auto. Manueller Modus für einen kuschlig warmen Innenraum.
    UND...ja, das bisschen Energie aufladen während der Fahrt, hatte ich heute definitiv noch vor dem Abstellen am Abend wieder verbraten.
    Das Spannungslevel der Starterbatterie ist in den 30min WWZH-Betrieb um 0,3V gefallen - Wenn da nichts drauf laufen würde, wäre das in so kurzer Zeit nicht passiert
    Da ich noch ein Weilchen länger im Auto warten musste, konnte ich die Erhöhung der Spannung um knappe 0,2V nach ca. 10min nach dem Abschalten der WWZH beobachten.
    Ähnliche "Schwankungen" hab ich beim Einschalten der Innenraumbeleuchtung (Die hab ich mal aufsummiert: 140Watt an Leuchtmitteln, die in dieser Schalterstellung an sind!), wenn das Auto vorher Tage gestanden hat. Mach ich das 20-30min nach dem Abstellen des Autos, kann ich das nicht so gravierend feststellen.

    Ich bleibe dabei - die werkseitige WWZH zieht (mit was auch immer) aus beiden Batterien.

    Gruß Tobias
     
  3. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Hallo,

    ich ergänze mal hier die Antwort aus dem anderen Thread:
    Die Aktion mit der Stromzange kann ich mir ja dennoch vornehmen...

    Gruß Tobias
     
  4. Mountrobson

    Mountrobson Jung-Mitglied

    Registriert seit:
    30 Mai 2010
    Beiträge:
    18
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Main-Taunus-Kreis
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Mai 2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA
    Extras:
    Vollausstattung
    Umbauten / Tuning:
    nein
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Mein T5.2 war diese Woche wegen des Themas nochmal in der Werkstatt und wurde nochmal gründlich durchgecheckt Ergebnis: Ruhestrom OK, Ledeleistung Lichtmaschine etc OK, Batterie nach 20 Monaten defekt.
    Die Batterie wurde auf Garantie ersetzt => bishern funktioniert das System/die WWZH wieder so wie im vergangenen Winter, Climatronic auf "Auto", der Rest wird zu vollster Zufriedenheit automatisch geregelt.

    Soviel zur Kurzzeitbetrachtung (3 Tage). Werde die nächsten Tage intensiv beobachten wie sich das System bei WWZH Betrieb verhält und euch nochmal Rückmeldung geben.

    Laut Aussage der Werkstatt zieht sich der Gebläsemotor der Fzg-Heizung den Strom von der Fahrzeugbatterie, und nicht von der Zweitbatterie (WWZH ist ab Werk, keine Nachrüstung).


    Gruß,
    Mountrobson
     
  5. Mr.@

    Mr.@ Aktiv-Mitglied

    Registriert seit:
    5 Apr. 2010
    Beiträge:
    105
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Beruf:
    das wollt ihr nicht wissen
    Ort:
    WHV
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    10.04.2019
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    vollkommen unnötig
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    QE9,1D2,EA5,PAC,3S4,5BH,Z99,9VE,3JB,ZEH,2G2,2P7,PW5,9ZE,ZEA,PMT,ZI8,3CX,Z66,7RE,4X7,4GR
    Umbauten / Tuning:
    9Jx20" Autec Veron kristallsilber mit 275/35 R20
    Typenbezeichnung (z.B. 7H):
    7HC
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Na, dann steht für mich ja der nächste Schritt im Frühjahr vor der Tür. Einbau der 2. Batterie und auflegen der Lüftung auf die 2. Batterie.

    Ich habe die Aufrüstung des Zuheizers mit der T100 gerade erledigt. Nach dem ersten Test kann ich sagen - Scheibe war heute morgen eisfrei, aber die Lüftung war aus und der Zuheizer lief, als ich zum Auto kam. Innenraum war nicht unbedingt super warm, aber es kam sofort warme Luft aus den Düsen und das Wasser war bei ca. 40 Grad.

    Da ich immer zwischendurch neugierig zum Auto ging, um nachzuschauen, ob das HTM der T100 auch funktioniert (hat bei -2° C ca. 37 Minuten vor Abfahrt eingeschaltet) kann ich sagen, dass die Lüftung so um die 15 - 20 Minuten gelaufen sein muss. Es spricht meines Erachtens ziemlich viel dafür, dass die Batteriespannung zum Abschalten der Lüftung führt.

    Im Übrigen läuft meine Lüftung beim Start des WWZH sofort und ohne Verzögerung mit an.

    Edit: Stimmt nicht ganz. Bei kaltem, Fahrzeug schaltet sich die Lüftung nach 2 Minuten zu. Die obige Aussage gilt für das bereits warme Fahrzeug, als ich meinen Test der WWZH gemacht habe.


    Gruß Chris
     
    Zuletzt bearbeitet: 26 März 2013
  6. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Moin Mr@
    Viel Spaß beim Einbau der 2 Batterie.
    Ich bin gerade dabei eine 2 Batterie einzubauen,
    da ich auch das Problem habe das sich die WWZH und
    das Gebläse vorzeitig abschaltet.
    Habe nun das Frongebläse, Anhänger Dauerplus, AnhängerZündungsplus,
    Anhängersteuerung, und die Steckdosen Hinten auf die 2Batterie gelegt.
    Morgen geht es ans Codieren mit VCDS und ans Testen.
    2,5 Tage habe ich bis Heute gebraucht.

    Gruß Fidi
     
  7. Mr.@

    Mr.@ Aktiv-Mitglied

    Registriert seit:
    5 Apr. 2010
    Beiträge:
    105
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Beruf:
    das wollt ihr nicht wissen
    Ort:
    WHV
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    10.04.2019
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    vollkommen unnötig
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    QE9,1D2,EA5,PAC,3S4,5BH,Z99,9VE,3JB,ZEH,2G2,2P7,PW5,9ZE,ZEA,PMT,ZI8,3CX,Z66,7RE,4X7,4GR
    Umbauten / Tuning:
    9Jx20" Autec Veron kristallsilber mit 275/35 R20
    Typenbezeichnung (z.B. 7H):
    7HC
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Jo, ich weiß. Das wird ein bisschen Fummelei! Aber egal, dafür lohnt es sich.

    Kannst Du mir bei der Gelegenheit gleich mal sagen, wo das Frontgebläse aufgelegt ist, damit ich nicht lange suchen muss, um das auf die zweite Batterie umzulegen. Ich sehe ja, du hast auch ein 2010er Modell, so wie ich.

    Und noch eine Frage: Was musst Du denn da noch codieren? Möchtest Du die Gebläseabschaltung rausnehmen, weil die Spannung der ersten Batterie im Prinzip ja nicht mehr interessiert und es egal ist welchen Ladezustand die zweite Batterie hat?

    Oder meinst Du schlicht die Codierung des BNSTG für die Ansteuerung des Trennrelais?

    Edit: Ich sehe gerade Du hast auch die Highline Ausstattung. Dann hast Du auch die Automatiktüren. Die Stromversorgung für diese Türen liegt im Übrigen unter dem Fahrersitz. Die dicke Strippe (10 mm²) läuft von unter dem Fahrersitz direkt an die Starterbatterie. Man kann sich also das Ziehen einer neuen 10mm² bis unter die Sitzkiste bequem sparen. Ich werde die Leitung benutzen. Die dürfte auch schon am richtigen Platz des Sicherungskastens zur Starterbatterie aufliegen.


    Grüße aus Wilhelmshaven

    Chris
     
    Zuletzt bearbeitet: 26 März 2013
  8. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    1
     
  9. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Moin Mr.@

    Das schlichte Codieren des BNSTG bereitet mir Probleme.
    VCDS ist vorhanden komme aber nicht weiter.
    Hast du dich schon schlau gemacht wie es codiert werden muß.
    Stehe echt auf dem Schlauch.

    Gruß Fidi
     
  10. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Moin Moin

    Mit fachlicher Hilfe und VCDS haut es jetzt hin.

    Lange Codierung Bit 4 Feld 18

    Gruß Mogway
     
  11. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Media-Element nur für Mitglieder sichtbar.Moin Moin

    Mr@

    Auf deine Fragen per PN anworte ich mal hier.

    Die Sicherung für das Frontgebläse V2 40 A ist nur bei Fahrzeugen mit Zweitbatterie ab Werk
    unter der Fahrersitzkiste verbaut.
    Bei Fahrzeugen ohne Zweitbatterie ab Werk befindet sie sich auf dem Relaisträger
    Cockpit (8Fach) in der Schaltafel Mitte hinter dem Sicherungshalter B-SB.

    Gruß mogway
     

    Anhänge:

    Zuletzt bearbeitet: 5 Apr. 2013
  12. mogway

    mogway Aktiv-Mitglied

    Registriert seit:
    15 Aug. 2011
    Beiträge:
    109
    Zustimmungen:
    4
    Punkte für Erfolge:
    30
    Beruf:
    Gawaschmeister
    Ort:
    Hude bei Oldenburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02.10.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD
    Extras:
    nicht viel
    Umbauten / Tuning:
    Anhängerkuplung,WWZH nachgerüßtet mit Eieruhr und Funk

    MFL und FSE Premium.Zweitbatterie

    Anstehende Projekte: TFL.
    FIN:
    WV2ZZZHZA
    Typenbezeichnung (z.B. 7H):
    Multivan
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Moin Moin

    Und so sieht meine neue Verdrahtung aus.

    Für die Sicherungen, die über die 60A Sicherung laufen,
    habe ich von einem namenhaften Hersteller von Anhängerkuplungen der mit W
    anfängt
    folgenden E-Satz verbaut. Nr.321455300001



    Media-Element nur für Mitglieder sichtbar.Gruß Mogway
     
  13. snappyxxl

    snappyxxl Jung-Mitglied

    Registriert seit:
    27 März 2009
    Beiträge:
    35
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Beruf:
    Dipl. MultivanDriver
    Ort:
    München West
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2012
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    wozu?
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    viele und teuer....
    Umbauten / Tuning:
    MFA-CS, Danhag GSM, Movowä
    FIN:
    7HZ CH1*****
    Typenbezeichnung (z.B. 7H):
    7HC
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Hallo zusammen,

    ich hatte diesen Winter auch so meine Probleme mit der nicht eingeschalteten Climatronic. Bei mir (WWZH ab Werk, 2. Batt, MJ 2012, Highline) ergab die Analyse der letzten Wochen folgendes:
    Standheizung lief immer brav, dank Umbau (Motorvorwärmung durch Abklemmen des Magnetventil N279) wurde der Motor nach 40 Minuten schön warm, aber das Gebläse lief immer nur kurz an, um dann wieder auszugehen. Sobald man die Zündung (nicht gleich den Motor) anmacht, lief die Climatronic sofort an.

    Nach meinen Recherchen liegt es bei mir (WWZH ab Werk) einfach an einer schlecht geladenen 2. Batterie und dem ensprechenden Eingriff des Lastmanagements des BNST. Ich drücke eigentlich bei <5 Grad immer vor dem Start auf die FB der WWZH, mal 30 Min vor Abfahrt, mal nur 5 Min davor. Meine Frau nutzt die WWZH eigentich nie.
    Jetzt habe ich die 2. Batterie mit externem Ladegerät geladen - und schon läuft jedes Mal die Climatronic nach wenigen Minuten mit an.
    Da unsere Fahrstrecken Kurzstrecken bzw. fast immer <25 km sind, lädt die Batterie scheinbar nicht genügend nach. Wahrscheinlich will erstmal die Starterbatterie aufgeladen werden, und wenn die 2. Batterie dran wäre, wird der Bulli schon wieder abgestellt.

    Um die 2. Batterie für Camping / Winter optimal laden zu können, habe ich mir ein Ctek 7.0 besorgt und die fixen Schraubklemmen an die 2. Batterie gehängt.
    Dafür musste ich sie abklemmen - mit folgendem Ergebnis:
    • Climatronic OHNE Funktion (= 2. Batterie)
    • WWZH läuft weiter (= Starterbatterie)
    • eletr. Schiebetüren MIT Funktion (= Starterbatterie)
    • Innenbeleuchtung vorne / Hinten MIT Funktion (= Starterbatterie)
    • RNS510 läuft weiter (= Starterbatterie)

    So viel zu meinen Erfahrungen - ich hoffe es hilft dem einen oder anderen...

    Beste Grüsse
    Holger
     
  14. Mr.@

    Mr.@ Aktiv-Mitglied

    Registriert seit:
    5 Apr. 2010
    Beiträge:
    105
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Beruf:
    das wollt ihr nicht wissen
    Ort:
    WHV
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    10.04.2019
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    vollkommen unnötig
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    QE9,1D2,EA5,PAC,3S4,5BH,Z99,9VE,3JB,ZEH,2G2,2P7,PW5,9ZE,ZEA,PMT,ZI8,3CX,Z66,7RE,4X7,4GR
    Umbauten / Tuning:
    9Jx20" Autec Veron kristallsilber mit 275/35 R20
    Typenbezeichnung (z.B. 7H):
    7HC
    AW: WWZH - Climatronic stellt während Heizbetrieb das Gebläse ab

    Danke Dir mogway!

    Ich sehe in der ersten Schaltung ist also die ganz normale Versorgung über die Starterbatterie geregelt. In Deinem zweiten Plan hängt alles an der Zweitbatterie.

    Was mich am Meisten aufregt ist, dass ich jetzt die hanze untere Verkleidung wieder abfummeln darf, um an die Sicherung für das Gebläse zu kommen. Die Geschichte hatte ich erst, als ich mein TFL nachgerüstet habe. Eine widerliche Fummelei. Mal sehen, wie ich da am besten hinkommen mit 'ner Strippe.

    Danke nochmal. Jetzt muss es nur noch wärmer werden, dann wird das umgebaut. Bei der Kälte macht das keinen Spaß.


    Gruß Chris
     
  15. rene-caddy

    rene-caddy Aktiv-Mitglied

    Registriert seit:
    20 März 2015
    Beiträge:
    97
    Zustimmungen:
    39
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Servicetechniker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Grill ohne Emblem, Etabeta Venti R anthrazit 9x20 ET42 245/40 20,
    Bilstein Gewinde.
    Hallo,
    Ich muss den Beitrag leider nochmal aufwärmen. Gibt es nun eine Lösung des Problems? Ich suche auch schon eine Ewigkeit. Zuheizer mit T100 aufgerüstet. 2.Batterie nachgerüstet und Lüftung auf Zusatzbatterie gelegt. Trotzdem das selbe Problem wie alle, das die climatronik sich abschaltet.
    Grüße Rene
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Gebläse CLIMAtronic: Regler defekt? T5 - Elektrik 28 Apr. 2018
WWZH stellt sich während der Fahrt nicht mehr ab. T5.2 - Mängel & Lösungen 14 März 2017
Climatronic Gebläse hinten schaltet nach Motorstart ab T5 - Mängel & Lösungen 15 Juli 2014
Scheibenwischer stellt sich plötzlich ab T5 - Mängel & Lösungen 3 Juni 2014
Grundeinstellung Climatronic-/ Gebläse T5 - Tuning, Tipps und Tricks 24 Aug. 2012
Gebläse vorn defekt bei Climatronic T5 - Mängel & Lösungen 3 Jan. 2011
Motor stellt nach längerer Fahrt ab T5 - Mängel & Lösungen 14 Dez. 2008
2. Batterie und Gebläse Climatronic T5 - Elektrik 31 Okt. 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden