Waschwasserpumpe: Düsen vorne ohne Wasser

Dieses Thema im Forum "T6 - Elektrik" wurde erstellt von 625SXC, 26 Sep. 2018.

  1. 625SXC

    625SXC Aktiv-Mitglied

    Registriert seit:
    15 Nov. 2015
    Beiträge:
    54
    Medien:
    2
    Zustimmungen:
    22
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Dezember 2015
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Trendline
    Radio / Navi:
    Radio Composition COLOUR
    Extras:
    PDC vo.+hi., Climatronic, 17" Dynamikfw, Winterpaket , Licht und Sicht, Spiegel klappbar
    Umbauten / Tuning:
    Seikel Fahrwerk "Desert HD" mit Bilstein
    Luftstandheizung Webasto Airtop 2000 ST
    235//65 R17 AT-Reifen
    Waeco CFX28
    FIN:
    WV2ZZZ7HZGH03****
    Typenbezeichnung (z.B. 7H):
    7HC , 0603 BUM
    Hallo,


    habe reichlich die Suche bemüht, leider bisher keine Lösung gefunden.

    Folgendes Problem:

    Es kommt kein Wischwasser an der Frontscheibe an.
    Scheibenwischer und (Intervallschaltung) funktionieren vorne wie hinten.
    Wischwasser hinten wird gefördert.

    Beim betätigen des Hebels für das Wischwasser nach vorne, kein Pumpengeräusch, kein Relaisschaltgeräusch oder ähnliches.

    Sicherungen habe ich alle überprüft, keine sichtbaren Ausfälle. (Motorraum neben der Batterie, sowie Sicherungen im Schalttafeleinsatz)

    Die Waschwasserpumpe für die T6 mit Scheibenreinigungsfunktion hinten ist ja eine "Dualpumpe", ist es möglich das nur die Funktion Wischwasser nach vorne defekt ist?

    Ist das Fehlerbild auch dann möglich wenn die vorderen Düsen verstopft sind?

    Wie blase ich die frei/spüle ich die durch.


    Die Waschwasserpumpe gibts im Netz ab 7,99€.Link nur für Mitglieder sichtbar.
    Der Austausch unter der li Kotflügelabdeckung scheint relativ einfach.


    Wie würdet ihr vorgehen?



    Gruss Christopher.
     
  2. depetzumnetz

    depetzumnetz Aktiv-Mitglied

    Registriert seit:
    16 Feb. 2008
    Beiträge:
    354
    Zustimmungen:
    157
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08.2018
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Nix da
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Trendline
    Radio / Navi:
    Navigation Discover MEDIA
    Umbauten / Tuning:
    Eigenbau Heckauszug und so ne Art Multiflexboard, Deckel auf den offenen Fächern im Armaturenbrett, zusätzliche Folierung aller Heckfenster, Zierstreifen im Edition-Look, 18" Sommerschlappen, Umbau auf Comfortline Luftausströmer.
    Moin,
    wenn es so ist daß man gut an die Pumpe ran kommt, dann würde ich mal die Ausgänge an der Pumpe selbst prüfen, wo da was bei Betätigung rauskommt. So klärt sich ja schnell ob die richtig funktionniert oder nicht.
    Sollte das i.O. sein würde ich gleich an den Zugängen der Waschdüsen checken ob da was ankommt. Denke spätestens da müßtest du die Ursache/Lösung deines Problemes gefunden haben.

    Gruß
    Petz
     
  3. Carstix

    Carstix Top-Mitglied

    Registriert seit:
    25 Mai 2017
    Beiträge:
    1,016
    Zustimmungen:
    463
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Wenn kein Geräusch kommt läuft die Pumpe nicht, da braucht man nicht erst nach was verstopftem suchen. Vielleicht hat der Hebel Kontaktprobleme.
     
  4. dieselmartin

    dieselmartin Top-Mitglied GO... TX-Board

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    4,905
    Medien:
    452
    Alben:
    42
    Zustimmungen:
    1,717
    Punkte für Erfolge:
    75
    Ort:
    Nähe ETAR
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Doppellüfter im Ansaugtrakt reicht
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    Stellglied Diagnose.
    Mal beide Richtungen vom BCM ansteuern lassen.
    Und dann im BCM gucken, was der Hebel so meldet.
     
  5. 625SXC
    Themen-Starter

    625SXC Aktiv-Mitglied

    Registriert seit:
    15 Nov. 2015
    Beiträge:
    54
    Medien:
    2
    Zustimmungen:
    22
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Dezember 2015
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Trendline
    Radio / Navi:
    Radio Composition COLOUR
    Extras:
    PDC vo.+hi., Climatronic, 17" Dynamikfw, Winterpaket , Licht und Sicht, Spiegel klappbar
    Umbauten / Tuning:
    Seikel Fahrwerk "Desert HD" mit Bilstein
    Luftstandheizung Webasto Airtop 2000 ST
    235//65 R17 AT-Reifen
    Waeco CFX28
    FIN:
    WV2ZZZ7HZGH03****
    Typenbezeichnung (z.B. 7H):
    7HC , 0603 BUM
    Hab die Pumpe mitlerweile getauscht,
    Hätte ich mir auch sparen können.
    Wischwasser nach hinten=Pumpe fördert
    Wischwasser vorne= kein Pumgeräusch nur Intervallwischen bzw dann Tränenwischen.

    Jetzt kann es ja eigentlich nur noch am Lenkstockhebel liegen.
    Versuche den mal anzuschauen.

    VCDS Stellglieddiagnose scheitert daran, dass keine Wisch-Waschanlage in der Verbauliste (Schalttafel oder Zentralelektrik) auftaucht.
    Kümmer mich jetzt mal um die Hebelkontakte.

    Sicherungen habe ich alle nochmal (untereinander, die mit der gleichen Stärke) getauscht und auf Defekt angeschaut.

    Danke für eure Anregungen bisher.


    Ansteuerung /Hebel Wischwasserpumpe vorne hat ja eh keine eigene Sicherung.
     
    Zuletzt bearbeitet: 21 Okt. 2018
  6. Carstix

    Carstix Top-Mitglied

    Registriert seit:
    25 Mai 2017
    Beiträge:
    1,016
    Zustimmungen:
    463
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Es hat dir auch niemand empfohlen die Pumpe zu tauschen
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Waschwasserpumpe T5.2 T5.2 - Elektrik 24 Apr. 2016
Düse Hechscheibenwischer T5 - Mängel & Lösungen 31 Okt. 2013
Wasser weg T5 - Mängel & Lösungen 13 März 2012
Wasser unter Schiebetür Beifahrerseite / Wassegeräusche vorne links T5 - Mängel & Lösungen 24 Okt. 2010
Wasser Wasser Wasser !!! in meinem T5 kann man duschen :-) T5 - Mängel & Lösungen 30 Mai 2010
Ultraschallbad für Pumpe-Düse-Elemente T5 - Mängel & Lösungen 25 Feb. 2010
Düse Heckscheibenwischer weg T5 - Mängel & Lösungen 3 Feb. 2009
wasser im fußraum vorne... T5 - Mängel & Lösungen 15 Dez. 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden