Was hast Du heute mit deinem T5/T6 gemacht?

Kannste jeden Tag beobachten. Das machen die nur, daß an die schöne Karre keine Delle kommt.
 
Mache ich auch so, allerdings stelle ich den dicken bewusst in die hinterste Ecke am Parkplatz und verwende lieber meine Beine. Geht dann auch ohne gleich zwei Lücken zu belegen. ;)
 
Kannste jeden Tag beobachten. Das machen die nur, daß an die schöne Karre keine Delle kommt.
Und dann kommt der 8. Jahre junge Nachwuchs und haut mit dem Einkaufwagen eine Beule mit Kratzer rein. 😉
 
Und dann kommt der 8. Jahre junge Nachwuchs und haut mit dem Einkaufwagen eine Beule mit Kratzer rein. 😉
Deswegen immer ganz hinten Parken. Da rennen weniger rum wie ganz vorne.

Und ganz hinten gibt es immer freie Parkplätze. In der Zeit in der andere 5 mal im Kreis fahren und noch eine Lücke suchen zum sich reinquetschen, stehe ich schon im Laden 😁
 
  • Haha
Reaktionen: hjb
Das Oszi ausgepackt.... 😁
🤫🕵️
 

Anhänge

  • PXL_20231209_153614317.jpg
    PXL_20231209_153614317.jpg
    215,4 KB · Aufrufe: 77
  • PXL_20231209_141426295.jpg
    PXL_20231209_141426295.jpg
    209,8 KB · Aufrufe: 76
Was prüfst du?
 
Nix prüfen. Reverse Engineeren 😁

Will endlich hinten drin wieder Licht was beim Türen auf machen mit an geht. Und die originalen Funzeln reinhauen will ich nicht. Und die Aufbaubeleuchtung hängt an der Zweitbatterie...

Rest folgt dann sobald es geht 😉
 

Anhänge

  • PXL_20231209_163556104.jpg
    PXL_20231209_163556104.jpg
    278,8 KB · Aufrufe: 56
Heute Morgen zum wiederholten Male über 4M gefreut.
Matsche, Schneereste und darunter noch mittelfeste Eisplatten.....hat den Dicken aber nicht interessiert ✊ :D
 

Anhänge

  • 20231210_085424.jpg
    20231210_085424.jpg
    283,6 KB · Aufrufe: 55
Den kleinen in den Baumarkt ausgeführt (gestern).
1702222716830.png
 
Den Bus gewaschen und mich der nicht mehr funktionierenden Camper Unit angenommen. Sicherung ziehen für längere Zeit hat leider nichts gebracht. Werde ich wohl zum überholen einschicken müssen
 

Anhänge

  • IMG_7017.jpeg
    IMG_7017.jpeg
    152,8 KB · Aufrufe: 55
Ja, ja, ABS Sensor...Rad ab, Stecker ab, eine kleine Schraube und rausziehen, ne? So eine Sache von 20-30min kurz vorm Mittagessen... :rolleyes:
IMG_20231216_133525254.jpg
Klassischer "mal eben"-Fehler...naja, jetzt bleibt die ABS-Leuchte aus und er stottert wieder.
 
Den Bus warm gefahren. Lernwerte vom Dsg mit Obd11 zurückgesetzt. Grundeinstellung vom Dsg gemacht, mit anschließender Einstellungsfahrt. Jetzt ist das Anfahren wieder deutlich ruhiger.
 
Ah, und bei der Probefahrt nach erfolgtem Radsensortausch gleich noch den Waldparkplatz umgegraben beim mechanischen Test der Diff-Sperre. Gesperrt scharrt die HA so eine wassergebundene Decke ganz schön auf... :D
 
Gestern: Zur Arbeit gefahren

Gestern+Heute: Weihnachtsfeier überlebt

Heute: mangels Fahrtauglichkeit Standheizung angeschmissen + Bett ausgeklappt und paar h später dann heimgefahren.
 
Heute Winterschuhe angezogen.
Die Eitelkeit hat gesiegt: doch wieder die Spurplatten montiert, obwohl ich genau weiß, dass ich im Frühjahr wieder fluchen werde (weil sie nicht wieder runter wollen und fest sind wie die sau)
 
Zurück
Oben