Warnlampe Lämpchen !!!

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von Michel345, 21 Aug. 2013.

  1. Michel345

    Michel345 Jung-Mitglied

    Registriert seit:
    20 Aug. 2010
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Energieelektroniker
    Ort:
    Hanau (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    Alles außer Rückfahrkamera
    Umbauten / Tuning:
    Kleinigkeiten und bald 9,5 X 20 Zoll und 40mm Tieferlegung
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo ich habe seit einiger Zeit das Problem das in dem Drehzahlmesser das warnlämpchen mit der Glühbirne manchmal leuchtet !

    Habe schon mehrfach alle Lampen am Fahrzeug kontrolliert und alle sind ok !

    Hatte vor längerem schon die Kennzeichen Beleuchtung gegen LED ausgetauscht habe spezielle mit schaltgerät gekauft die keinen Fehler machen ! Ist auch mind 3 Monate ohne Fehler gelaufen !

    Jetzt habe ich was rausgefunden ! Und zwar das Problem tritt häufig auf wenn ich in der Garage den Motor starte und vorher den Lichtschalter auf Automatik habe geht ja bei Zündung das Licht schon vor motorstart an und 5sec wenn der Motor läuft kommt das Lämpchen ! Wenn ich aber erst den Motor starte und nach 5sec den Lichtschalter einschalte kommt kein Fehler ! Habe schon alles mehrfach getestet auch die LEDs wieder raus ! Zur Werkstatt und Diagnose nichts rauszufinden !

    Hat jemand ne Idee oder sogar gleiches Phänomen ???
    Oder hat das warnlämpchen evtl. noch ne andere Bedeutung ???
     
  2. Michel345
    Themen-Starter

    Michel345 Jung-Mitglied

    Registriert seit:
    20 Aug. 2010
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Energieelektroniker
    Ort:
    Hanau (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    Alles außer Rückfahrkamera
    Umbauten / Tuning:
    Kleinigkeiten und bald 9,5 X 20 Zoll und 40mm Tieferlegung
    Typenbezeichnung (z.B. 7H):
    7HC
    Keiner eine Idee ???
     
  3. Ste78

    Ste78 Aktiv-Mitglied

    Registriert seit:
    6 Apr. 2016
    Beiträge:
    65
    Zustimmungen:
    13
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Typenbezeichnung (z.B. 7H):
    7HC (CCHA)
    Auch wenn das Thema schon ziemlich angestaubt ist, möchte ich nachfragen, was aus dem Problem geworden ist?
    Bei unserem Bus, gibt es ein ganz ähnliches Verhalten. Warnlampe für die Lichteinrichtungen meldet sich, ich kann aber keinen Defekt finden.
     
  4. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,964
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,607
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ...da hilft normalerweise nur den Fehlerspeicher mal aus zu lesen - da steht in der Regel drin, welche Lampe spinnt.

    Ich kann es eh nicht verstehen, wieso VWN hier nicht die Software aus dem Konzern nutzt, die bereits über das Fahrzeug Menü anzeigt, welche Lampe defekt ist.
    Für den Preis eines Multivans dürfte man das schon erwarten.

    Gruß
    Claus
     
  5. Ste78

    Ste78 Aktiv-Mitglied

    Registriert seit:
    6 Apr. 2016
    Beiträge:
    65
    Zustimmungen:
    13
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Typenbezeichnung (z.B. 7H):
    7HC (CCHA)
    Ja... das wäre tatsächlich hilfreich. Kommt sicher im T7 ;)
     
  6. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,097
    Alben:
    1
    Zustimmungen:
    895
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Das selbe Verhalten mit LED in der Kennzeichenbeleuchtung hatte ich auch. Beim T5.2 kann man inzwischen mit VCDS "Kennzeichenbeleuchtung in LED Ausführung" (Byte 27 / Bit 0) aktivieren. Damit war das Problem beseitigt.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kontroll Lämpchen für Abgassystem & Notfallprogramm / gelößt T5.2 - Mängel & Lösungen 11 Apr. 2017
Warnlampe Partikelfilter, nur kurz ohne Fehlereintrag T5.2 - Mängel & Lösungen 1 Mai 2016
Lämpchen Vorglühsystem leuchtet!!!!!!!!!!!!!!! T5 - Mängel & Lösungen 15 März 2013
Was ist das für ein Lämpchen? T5 - News, Infos und Diskussionen 1 Okt. 2012
LED-Lämpchen anklemmen. Nur wo? T5.2 - Elektrik 1 Apr. 2011
Climatronic "AUTO-Tasten-Lämpchen" T5.2 - News, Infos und Diskussionen 27 Dez. 2010
Lämpchen am Wahlhebel kaputt T5 - Mängel & Lösungen 19 Sep. 2008
Die Abgassystem-Warnlampe ... T5 - Mängel & Lösungen 18 Juli 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden