Vibrieren beim Beschleunigen ca. 60-80kmh und wieder ab ca 120kmh

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von chrischan10, 10 Aug. 2018.

  1. chrischan10

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin Moin,

    nach 17 Jahren T3 (6 Jahre) und T4 auf LPG (11 Jahre) bin ich September 2017 nach kurzer Abstinenz ( 5 Monate Mondeo 2.2tdi) wieder bei VW gelandet...
    T5.2 03/2011 75kw Comfort Line LR 177000km - ohne Bus geht's einfach nicht...

    Nun zum Problem:
    Der Wagen vibriert beim Beschleunigen in den o.g. Geschwindigkeitsbereichen... komischer Weise bei exakt doppelter Geschwinigkeit...
    Da im Betrieb bereits das berühmte "Gnucken" der rechten Antriebswelle zu vernehmen war wurde die als Problem ausgemacht und komplett getauscht - alles original VW, dennoch das gleiche Problem.
    Getippt wurde danach auf die Räder - die sind 2000km alt... gerade frisch gewuchtet - keinen "Schlag" - immer noch das o.g. Problem.
    Zum Test die Winterräder druff... das Gleiche.

    Das ZMS macht keine Geräusche...

    Auto war gerade beim TÜV ohne Beanstandungen auf der "Rüttelplatte"... gehe mal davon aus das die Lenkung und Achse soweit i.O ist.

    Any Tipps?

    Danke
    Chrischan
     
    Zuletzt bearbeitet: 10 Aug. 2018
  2. finibus

    finibus Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Holziholziholz
    Ort:
    Ich kann zu Fuss nach Köln gehen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10/2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Welcher o.g. Geschwindigkeitsbereich? :rolleyes:
     
  3. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Hey.... wie in der Überschrift steht...

    "Vibrieren beim Beschleunigen ca. 60-80kmh und wieder ab ca 120kmh"....

    So long
    Chrischan
     
  4. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    133
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Ist das Problem beim Bremsen auch vorhanden evtl sogar stärker Spürbar?

    Hatte nämlich so etwas ähnliches und da war ne Bremsscheibe (rechts) verzogen....
     
  5. finibus

    finibus Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Holziholziholz
    Ort:
    Ich kann zu Fuss nach Köln gehen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10/2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Oh sorry da war ich wohl blind :]. Ich habe bei 60-80 km/h kein richtiges Vibrieren... es fühlt sich eher an als wenn der ganze Motor in Schwingung gerät. Ich denke das kommt im kalten Zustand mit meinem untertourigen fahren zustande. Bei 120 habe ich es nicht. Dann hatte ich mal eins von diesen Wärmeschutzblechen oder die untere Motorabdeckung locker ( weiss ich nicht mehr ), das gab auch immer bei bestimmten Geschwindigkeiten ein hörbares Vibrieren. Nachdem ich die lose Stelle gefunden hatte, war das Vibrieren weg. evtl. gleiches Thema hier: Link nur für Mitglieder sichtbar. oder hier Link nur für Mitglieder sichtbar.
    LG
     
  6. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin...

    war beim Werner Rennen, daher keine Antwort...:D

    Das Vibrieren is natürlich noch da - es ist nicht beim Bremsen da oder stärker - ganz im gegenteil, dann isses "weg" (gleiches gilt für Gas-weglassen).
    Das Vibrieren oder - ich kann das fast bestätigen @Link nur für Mitglieder sichtbar. ...fühlt sich so an als wenn ein Pendel unter dem Bus schwingen würde...
    Gas weg - vibrieren weg.
    Im Tempomatbetrieb - gar nicht bis minimalst zu spüren...
    Angeblich haben die bei VW die Motorlager geprüft...

    Ach ja... das ganze scheint nicht drehzahlabhängig zu sein, da es im 1-3 Gang nicht spürbar ist...
     
    Zuletzt bearbeitet: 4 Sep. 2018
  7. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Es gibt neue Symptome ...

    Ich bin neulich mit der Familie zum Elch-Möbel-Laufhaus gefahren.

    Musste auf dem Weg dorthin eine lange Rechtskurve/ Schleife auf die Autobahn fahren. Danach war das Vibrieren für ne ganze Weile weg bzw. wenn überhaupt minimalst zu erahnen (jemand der das Vibrieren nicht kennt hätte wahrscheinlich nichts vermutet) und selbst bei 120kmh und mehr war alles bestens...

    Gegenteilig dann die Rücktour... 2x scharf links rum auf die Autonbahn...
    Und das Auto hatte wieder seinen altbekannten Tremor in den bereits geschriebenen Geschwindigkeitsbereichen...
     
  8. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    133
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Dann würd ich mal sagen Radlager rechts. Musste ich die Tage auch tauschen (hab vorn gleich beide gemacht). Bisher ein besseres Fahrverhalten wie vorher und auch die Vibrationen in den Bereichen sind nur noch minimalst da. Hab auch neue Bremsscheiben verbaut, da die eine durch das defekte Radlager wieder mal nen Schlag hatte
     
  9. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Hey dalmies,

    danke für deine Antwort... aber macht ein defektes Radlager nicht "Krach" oder besser gesagt Geräusche?
    Es sind keine Geräusche zu vernehmen...
     
  10. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    133
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Bei mir waren keine Geräusche zu hören, weder bei mir, noch in der Werkstatt oder beim GTÜ Prüfer- keiner hätte getippt, dass das defekt ist.
    Ich hatte vorn rechts quasi schon alles neu und trotzdem hat es vorn rechts immer wieder die Bremsscheibe verzogen und ich hatte auch das typische Vibrieren. Das Radlager war das Einzige was noch nicht gemacht war.

    Wenn jetzt immer noch die Bremsscheibe rechts verzieht, dann gehts zu den Autodoktoren. Wovon ich aber nach dem positiven Fahrgefühl nach dem Radlagerwechsel aktuell nicht ausgehe.
    Genaueres Statement kann ich wohl anfang Oktober geben, da sollten ca 2k km mehr auf dem Tacho stehen und wenn dann noch alles tutti ist, dann hat sich das Problem wohl geklärt- ich hoffe es so sehr ....
     
  11. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,770
    Zustimmungen:
    943
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Es geht dabei nicht zwingend um ein klassisch defektes Radlager, sondern in diesem Fall um den Verzug (Schlag) der Radnabe, welcher sich wie eine Blaupause auch auf neue Bremsscheiben überträgt und dann für die hier beschriebenen Probleme sorgt.

    Gruß
     
  12. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    133
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Bei meinem defekten Radlager/ Radnabe war das nicht mal per Messuhr messbar. Dort gab es keinen Ausschlag im unbelasteten Zustand
     
  13. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Der Lösungsansatz klingt zumindest interessant...
    Ich werde das mal mit meinem KFZetti bekakeln.

    Danke!
     
  14. finibus

    finibus Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Holziholziholz
    Ort:
    Ich kann zu Fuss nach Köln gehen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10/2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Bitte berichte vom Ergebnis, danke!
     
  15. chrischan10
    Themen-Starter

    chrischan10 Jung-Mitglied

    Registriert seit:
    9 Sep. 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    HEI
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    15.03.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Aftermarket
    Extras:
    M.I.C. RNS AV8V4
    Typenbezeichnung (z.B. 7H):
    7HC
    Das wird natürlich geschehen!
    ...kann aber etwas dauern, da ich z.zt. nicht auf das Auto verzichten kann...
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
starkes Vibrieren beim Beschleunigen T5 - Mängel & Lösungen 31 Juli 2018
AXE: Zischgeräusch beim Beschleunigen über 2000 Umin und Notlauf ab ca. 2500Umin T5 - Mängel & Lösungen 1 Juni 2017
Vibrieren beim Beschleunigen T5 - Mängel & Lösungen 14 Dez. 2016
Vibrieren, Unwucht beim Beschleunigen im Antriebsstrang T5 - Mängel & Lösungen 2 Juni 2014
Vibrationen ab ca. 90 T5.2 - Mängel & Lösungen 11 März 2012
Vibrationen beim Beschleunigen ab 3.Gang & ca. 1800 U/min T5 - Mängel & Lösungen 18 Feb. 2011
Vibrieren des Vorderwagens beim Beschleunigen T5 - Mängel & Lösungen 21 Aug. 2010
Vibrieren nur unter Last bei ca 120 km/h T5 - Mängel & Lösungen 12 Apr. 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden