Ursache Ausfall Scheibenwischer Wischermotor

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von T5erFAN, 5 Jan. 2018.

  1. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Du meinst also, dass VW sich überlegt wie blöde ihre Mechaniker sind und dann je nach Modell alle Scheibenwischerstufen blockiert oder nur die Intervallstufen?
     
    BikerT5Driver gefällt das.
  2. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Der Mikroschalter in der Motorhaube hat mich noch nicht ganz zur Ruhe kommen lassen...

    Habe deshalb meine beruflichen Kontakte eingesetzt um direkt von VW eine vernünftige Antwort zur Funktionalität des Motorhauben-Kontaktschalters zu bekommen.

    Der Motorhauben-Kontaktschalter wird, wie schon geschrieben, genutzt um die Scheibenwischer zu blockieren (je nach Modell alle Stufen oder nur Intervall) und je nach KI die offene Motorhaube anzuzeigen. Die Nur-Intervallblockierung hat keinen tieferen Sinn und ist eher als Fehler anzusehen.

    Der Fronthauben-Kontaktschalter wird aber auch noch im Zusammenhang mit der Ölstandsanzeige bei Fahrzeugen mit „Longlife-Serviceintervall“ genutzt. Wenn der Ölstandssensor auslöst, erwartet das BNSG, dass die Frontklappe mindestens 30s offen ist, andernfalls verschwindet die Fehleranzeige nicht, auch wenn Öl nachgefüllt wurde. Allenfalls kann auch der "Servicezähler" nicht zurückgesetzt werden.

    Ich muss daher meinen Tipp bezüglich dem Durchtrennen und Isolieren der Fronthauben-Kontaktschalterkabel leicht revidieren und darauf hinweisen, dass die Kabel vielleicht wieder einmal kurzgeschlossen werden müssen um dem BNSG das Öffnen der Motorhaube anzuzeigen. Wird anscheinend von kundigen VW-Mitarbeitern so praktiziert...

    Gruss Roger
     
    BikerT5Driver gefällt das.
  3. Rintintin

    Rintintin Jung-Mitglied

    Registriert seit:
    9 Juli 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Mediziner
    Ort:
    Lübeck
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    9/2008
    Motor:
    TDI® 62 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Sitzheizung FS, keine Klima, nichts elektrisch.
    Umbauten / Tuning:
    Umbau womo mit hohem festen Schlafdach, Dieselheizung 2kw
    FIN:
    Wv1zzz7hz9h03665vier
    Typenbezeichnung (z.B. 7H):
    7HK
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Variante: ls300fm52z021637gg
    Hallo ich bin Tim und habe ein Problem....
    Endlich sehe ich mich verstanden, danke für die vielen Fallschilderungen!

    Dieses „ab und zu Ausfallproblem“ nach einiger Wischzeit habe ich auch. Der Fehler „Wischer-Endposition nicht erreicht“ war auch das einzige, was man elektronisch in verschiedenen Werkstätten auslesen konnte.
    Fazit, peut á peut Wischermotor neu, Lenkstockhebel neu. Problem des Ausfalles mit- ich nenne es mal:„Notlauffunktion, welche aber auch nur zeitverzögert zu nutzen ist“ - ist leider nicht verschwunden.
    Meine Überlegung ist: falls es der Haubenkontakt ist, dann fällt der ja irgendwann wieder aus, oder?

    - macht es nicht ggf. Sinn den Wischer zu überbrücken? Also nen Extra Stromkreis zum Wischermotor zu legen und den dann händisch zu aktivieren wenn der Wischer mal wieder streikt?

    - Apropos: Mein Wischer streikt nur wenn ich das Wischprogramm nach einiger Zeit des Laufens ändern will. Lasse ich ihn einfach laufen (im 1. oder 2. Dauerprogramm) macht er seine Arbeit wie er soll. Im Intervallmodus stoppt er einfach wenn er keine Lust mehr hat....
    Wenn ihr also im Schauerwetter auch bei Sonneschein jemanden mit laufendem Wischer auf der Autobahn seht, dann bin ich das....

    Meine Thorie war, dass vielleicht das BNSG oder irgendeine Kontakstelle nach Dauerbetrieb warm wird/Lötstelle defekt ist und dann das System ausfällt wegen irgendeiner Fehlermeldung? Wenn das Kongolomerat dann wieder abkühlt geht zumindest das Notlaufprogramm wieder an. (Ich habe zude das Gefühl, dass es bei laufender Fußheizung schneller zu dem Ausfall kommt.)
    Dass der Haubenkontakt dann auch durchnässt sein kann, ist natürlich auch möglich....

    Daher dachte ich bevor man alles zerpflückt und doch nicht weiterkommt einfach dem Motor per Knopfdruck (über einen -abgesicherten - Bypass mit Schalter im Amaturenbrett) Strom fürs Wischen gibt.
    Wäre das theoretisch möglich oder sollte man das lieber lassen?

    Hat darüber schon mal jemand hier nachgedacht? Oder ist diese Überlegung derart „irrsinnig“ dass man sie verwerfen sollte?

    Lieben Gruß und Danke
    Tim
     
  4. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    920
    Zustimmungen:
    312
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo Tim,
    unter der Annahme, dass der Wischermotor zum Starten übers BNSG mit Plus 12V versorgt wird und dadurch startet müsste das klappen.
    (Ich kenne den Schaltplan nicht, der Motor könnte ja auch über eine geschaltete 0V-Leitung (Masse) eingeschaltet werden)

    Aber man sollte dann unbedingt eine ausreichend starke Sperrdiode in die vorhandene Zuleitung einfügen,
    damit durch die Bypass-Leitung keine 12V rückwärts ins BNSG gelangen kann.
    Das könnte evtl. sonst die Elektronik negativ beeinflussen.
    Ersatzweise könnte auch ein Umschaltrelais verwendet werden, das immer beim Bypass-Betrieb die Leitung vom BNSG unterbricht und
    dafür Plus 12V in die Leitung zum Wischermotor einspeist.

    Zu beachten ist auch noch, das der Motor über Zündung eine dauerhafte Stromversorgung benötigt, um nach dem Ausschalten am Wischerhebel noch wieder in Grundstellung laufen zu können.

    Viele Grüße Ludger
     
    Zuletzt bearbeitet: 21 Apr. 2019
    Rintintin gefällt das.
  5. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Bin gerade unterwegs ohne Zugriff auf meine Unterlagen, daher nur aus dem Kopf.
    Der Wischermotor hat permanet 12V und Masse und wird über eine zusätzliche Signalleitung aktiviert und deaktiviert. Gruss vom Lukmanierpass. Roger
     
  6. Rintintin

    Rintintin Jung-Mitglied

    Registriert seit:
    9 Juli 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Mediziner
    Ort:
    Lübeck
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    9/2008
    Motor:
    TDI® 62 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Sitzheizung FS, keine Klima, nichts elektrisch.
    Umbauten / Tuning:
    Umbau womo mit hohem festen Schlafdach, Dieselheizung 2kw
    FIN:
    Wv1zzz7hz9h03665vier
    Typenbezeichnung (z.B. 7H):
    7HK
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Variante: ls300fm52z021637gg
    Das hört sich ja interessant an, vielen Dank dafür! Habt ihr ne Idee, wie man diese Masseleitung finden kann? Gibt der Motor dann Vollgas? Also max. Stufe- bzw gibts dann Grand Malheur und ich sollte diese Idee lieber nicht weiter verfolgen?!
    Ich habe mir auf jeden Fall ersteinmal
    Nen neuen Mikroschalter besorgt, auch wenn der nicht schalten sollte, wie wir hier gelernt haben. Vielleicht liegt’s ja nur daran. Das habe ich bisher noch nicht versucht.
    Ich werde berichten!
    LG Tim
     
  7. Rintintin

    Rintintin Jung-Mitglied

    Registriert seit:
    9 Juli 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Mediziner
    Ort:
    Lübeck
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    9/2008
    Motor:
    TDI® 62 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Sitzheizung FS, keine Klima, nichts elektrisch.
    Umbauten / Tuning:
    Umbau womo mit hohem festen Schlafdach, Dieselheizung 2kw
    FIN:
    Wv1zzz7hz9h03665vier
    Typenbezeichnung (z.B. 7H):
    7HK
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Variante: ls300fm52z021637gg
    Nachtrag.... Es gab wieder Regen....
    Und leider hatte das Erneuern des Motorhaubenkontaktes keine Behebung des fehlerhaften Scheibenwischerverhaltens erbracht.
    Bin nicht sehr erfreut....
     
  8. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Hi Tim. Ich hatte leider auch wieder Probleme und habe jetzt verstanden, dass der Haubenkontakt nur ein Teil des Problems ist. Das andere Problem sind vermutlich wegdriftende Endpunkte im Intervallbetrieb. Schreibe am Abend mehr dazu. Gruss Roger
     
  9. Carstix

    Carstix Top-Mitglied

    Registriert seit:
    25 Mai 2017
    Beiträge:
    1,761
    Zustimmungen:
    955
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    ATM-Motor mit alles bei 144.000km
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Wie können die denn wegdriften?
     
  10. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Bei mir ist am letzten Sonntag der Scheibenwischer im Starkregen auch wieder ausgefallen, was mich extrem frustriert hat.

    Nach dem Sensorwechsel hat der Scheibenwischer 6 Monate tadellos funktioniert, bis er in der rasanten Autobahnabfahrt über das Gotthardnordportal hinunter wieder ausgesetzt hat in der Intervallstufe. Im Blindflug habe ich es gerade noch in eine Notfallbucht geschafft um den Haubensensor auszustecken.

    Meine Partnerin mit Technikgerede nervend, bin ich weiter gefahren und habe bewusst immer wieder zwischen Intervall und Dauerbetrieb hin und her gewechselt, bis der Scheibenwischer wieder blockiert hat (trotz ausgestecktem Sensor)!

    Nach einmaligem Neustart bin ich dann im Wischer-Dauerbetrieb ohne Ausfall nach Hause gefahren. Zuhause angekommen nochmals auf Intervall gestellt sofort wieder blockiert.

    Beim Fahren im Dauerbetrieb ist mir aufgefallen, dass die Scheibenwischer immer wieder hörbar, manchmal minutenlang angestossen sind. Meist sind die Scheibenwischer nach einer Motorendrehzahländerung / Änderung der 12V-Spannung nicht mehr angestossen oder wieder angestossen!

    Ich vermute, dass bei längerem Betrieb, ev. verbunden mit 12V-Spannungsschwankungen, der Scheibenwischermotor anfängt unregelmässig zu laufen. Das könnte z.B. an gealterten / defekten Kondensatoren oder einem schlechten Kontakt im BNStG liegen. Dadurch werden die Endposition für den Intervallbetrieb nicht mehr genau getroffen ("Endposition nicht erreicht"). Nach einem Neustart sind die Wischer, zumindest für einen Moment, wieder richtig justiert.
    Weiter vermute ich, dass wenn der Wischer im Intervallbetrieb mitten auf der Scheibe stehen bleibt, hat der Haubensensor ausgelöst (kam bei mir vor dem Sensorwechsel häufig vor).
    Wenn der Wischer beim Wechsel von Dauerbetrieb auf Intervall stehen bleibt, hat entweder der Haubensensor ausgelöst oder die „gedriftete“ Endposition wird nicht mehr erreicht in Intervallbetrieb.
    Wenn der Wischer im Intervallbetrieb in der Endposition stehen bleibt, wurde die „gedriftete“ Endposition nicht mehr erreicht.

    Da ich den Wischermotor schon gewechselt habe, vermute ich stark, dass das „Restproblem“ bei mir im BNStG liegt. Ist natürlich sehr knifflig wenn es mehere Ursache für einen Fehler gibt, der durch die komische Unterscheidung zwischen Invervall- und Dauerbetrieb zusätzlich maskiert wird.

    Gruss Roger
     
  11. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    920
    Zustimmungen:
    312
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo Roger,
    was genau meinst Du mit angestossen?
    Die Wischer sind doch fest mit dem Gestänge koordiniert und das kann sich doch nicht sporadisch verändern.

    Gruß Ludger
     
  12. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    825
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    321
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Hi Ludiger
    Die Wischer sind immer wieder hörbar in der Endposition angestossen. Ev. habe ich beim Wischermotoraustausch die Wischerarme einen Zahn versetzt (im Gegenuhrzeigersinn) montiert, so dass sie knapper aufligen und bei kleinen Geschwindigkeitsänderungen anstossen. Die knappe Auflage macht die Unregelmässigkeiten des Motors sozusagen hörbar.

    Gruss Roger
     
    Nixcom gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Scheibenwischer T5 - Mängel & Lösungen 29 Sep. 2019
Ausfall Scheibenwischer T5 - Mängel & Lösungen 1 Feb. 2019
kurzer Ausfall des Scheibenwischers - evtl. Wackelkontakt? T5 - Mängel & Lösungen 15 Dez. 2014
Bordnetzsteuergerät, der Wischermotor oder andere Ursache? T5 - Mängel & Lösungen 23 März 2014
Wischermotor T5 - Mängel & Lösungen 25 Feb. 2013
Scheibenwischer T5 - Mängel & Lösungen 7 Apr. 2012
Scheibenwischer ! T5 - Mängel & Lösungen 8 Dez. 2010
Scheibenwischer T5 - Mängel & Lösungen 9 Apr. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden