Ursache Ausfall Scheibenwischer Wischermotor

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von T5erFAN, 5 Jan. 2018.

  1. T5erFAN

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo
    Moin
    Ich poste diesen Beitrag hier in dieser Abteilung denn es sind alle T5 betroffen BJ 2003-2015.
    Auch AMAROK

    Wischermotor vorne. T5 GP
    Seit langem hat mein Scheibenwischer hier und da mal Ausfälle.
    Ich dachte zuerst es läge an dem Gestänge.
    Der Fehlerspeicher gab mir auch keine Angaben darüber.
    Manchmal wenn er in der Mitte der Windschutzscheibe einfach stehen blieb den Fehler, Endposition nicht erreicht.
    Hin und wieder funktionierte er nach anstubsen wieder einige Zeit.
    Letzen Dienstag verweigerte er jeglichen Dienst.
    So Wischerarme entfernt, Abdekung Wasserkasten.
    Drei Schrauben für das Gestänge samt Wischermotor ausgebaut.
    Nun den Wischermotor vom Gestänge getrennt durch vier Schrauben.
    Gestänge zerlegt, gereinigt, gefettet, neue O-Ringe so wie Sicherungsringe verbaut.
    Läuft wieder wie geschmiert.

    Nun zum Wischermotor..
    Nach kurzer elektrischer Überprüfung stand fest der Wischermotor ist defekt.
    Keine Sicherung am Fahrzeug war durchgebrannt .

    Da der Wischermotor ca 6 Jahre Jahre im Einsatz war öffnete ich das Ankergehäuse.
    Als ich das Gehäuse abzog sah ich bereits die Ursache die zur Zerstörung des Wischermotores beitrug.
    Der O-Ring, (die Abdichtung) war beim Zusammenbau beschädigt worden.
    Somit konnte Wasser in das Ankergehäuse eindringen und hat die Elektronik beschädigt. Dies wiederum zu Aussetzer des Wischermotores führte.

    Bilder folgen.
     
    Zuletzt bearbeitet: 5 Jan. 2018
    PornX und DaineseBiker gefällt das.
  2. T5erFAN
    Themen-Starter/in

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo
    Hier die Bilder
    Media-Element nur für Mitglieder sichtbar.
    Media-Element nur für Mitglieder sichtbar.

    Da fragt sich schon einer ob er ein Ersatzteil bei VW kauft.
    Es gibt auch Neue Aftermarket Wischermotore wesentlich günstiger.
     
    Zuletzt bearbeitet: 9 Jan. 2018
  3. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    672
    Zustimmungen:
    191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Vielen Dank für den Beitrag, den kann man als Anleitung gut gebrauchen.
    Ich hab mal geschaut, Wischermotore gibt es tatsächlich schon z.B. bei ebay ab ca. 25,00 EUR.
    Da lohnt sich keine Reparatur.
    Viele Grüße Ludger
     
  4. T5erFAN
    Themen-Starter/in

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo
    Moin Ludger

    Ich habe den Wischermotor zerlegt.
    Eine Schraube des Ankergehäuse ist auch abgeschert. 4.8er?
    Die Motorwelle ist vorne mit einer Plastikschraube gesichert, die für die Aufnahme der Welle ist.
    Diese geht kaputt beim öffnen zudem ist das große Ritzel nur zugänglich wenn die sechs Nieten aufgemeiselt werden.
    Das Bauteil ist so gefertigt worden das nichts repariert werden kann.
    Ich habe in der Bucht einen NEUEN gefunden für Sage und Schreibe 22 Euronen plus Versand.
    Ich war sehr überrascht als der Motor eintraf.
    Vier 8.8 M6 Schrauben lagen dabei. Die Haptik gut. Verarbeitung auch gut, kein Grad am Gussteil.
    Eingebaut angeschlossen und funktioniert.
    Also warum kaufen wir noch Schrott ala VW, MADE IN CZ.
     
    Matrix gefällt das.
  5. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Guss und Dank Roger.

    Media-Element nur für Mitglieder sichtbar.
     
  6. T5erFAN
    Themen-Starter/in

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo
    Und das Beste daran ist, ich habe das ganze an VW NFZ geschickt.
    Ich bekam eine Antwort mit etwa folgenden Inhalt...

    Es ist von VW nicht nachvollziehbar dss hier gepfuscht wird, denn nur ein VW Händler hätte diesen Fehler festgestellen können.

    Eine Lachnummer..
    Welches VW AUTOHAUS zerlegt einen fünf Jahre alten Wischermotor und sucht die Ursache?
    Der dumne Kunde hat gefälligst das Maul zu halten und VW s gepfuschte Ersatzteile zu zahlen.
    Im übrigen ist das nicht der einzige Murks aus dem Hause VW.
    Gruss
     
    PornX gefällt das.
  7. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Gestern sind die schei... Scheibenwischer im Dauerregen trotz neuem Motor wieder stehen geblieben! Das Fehlerbild war allerdings leicht anders als mit dem alten Motor.

    Ich vermute daher, dass die Wischermotoren wenn sie undicht werden Fehlsignale / falsche Endpositionssignale aussenden und mit diesen Fehlsignalen die Intervallschaltung (oder noch mehr) im BCM zerschiessen.
    Das würde die unterschiedlichen Berichte hier im Forum erklären und würde bedeuten, dass der Motor immer und allenfalls auch das BCM ersetzt werden müssen. Ist natürlich ein Murks wenn VW die Eingänge im BCM nicht richtig absichert und undichte Motoren verbaut die Fehlsignale aussenden

    Das Ganze ist halt schwierig zu erkennen, wenn nach dem Motortausch, wie bei mir, alles wieder tadellos funktioniert und erst nach 1h Scheibenwischer-Dauernutzung wieder Probleme auftauchen. Ich vermute, dass die Intervallschaltung im BCM bei mir noch nicht ganz durch sondern nur angeschlagen ist und sich mit der Zeit überhitzt und abschaltet.

    LG Roger
     
  8. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Nachtrag

    Fehler Scheibenwischermotor:
    Scheibenwischer bleibt mitten auf der Scheibe stehen, vermutlich wegen Feuchtigkeit/Kurzschluss im Motor. Dieser Fehler wird mit "Endposition nicht erreicht" angezeigt, was ja auch stimmt. Beim Kurzschluss wird vermutlich zu viel Strom ins BCM zurückgespiesen.

    Fehler BCM:
    Intervallschaltung funktioniert nicht. Dieser Fehler wird nicht angezeigt.

    Gruss Roger
     
  9. T5erFAN
    Themen-Starter/in

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo

    Moin
    Genau dieses Phänomen hatte ich auch laufend.
    Und irgendwann dreht er durch und produziert Späne. :)
     
  10. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Meine Scheibenwischerprobleme hatten vermutlich nichts mit dem Wischermotor zu tun und auch mein Tip mal den Stecker des Scheibenwischermotos abzuziehen war eigentlich Unsinn.

    Die Besserung trat bei vermutlich durch das Öffnen der Motorhaube und Entlasten des Microschalters ein. Jedes Mal nachdem ich die Motorhaube geöffnet hatte, war das Wischerausfallproblem kleiner geworden. Je länger die Haube offen war, desto besser.
    Vor 3 Monaten habe ich das Fronthaubenschloss ink. Microschalter ausgebaut und den Microschalten gereinigt. Seither funktioniert der Scheibenwischer wieder störungsfrei. Habe mich darauf eingestellt, dass ich den Microschalter auswechseln werde, wenn die Ausfälle wieder zunehmen.

    Gruss Roger
     
  11. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Letzte Woche war ich im heftigen Regen unterwegs. Erst nach stundenlager Fahrt durch den Regen haben die Scheibenwischer wieder gezickt.
    Habe dann angehalten und bei laufendem Motor die Motorhaube geöffnet, das Frontschloss getrocknet und die Haube wieder geschlossen. Und die Scheibenwischer liefen wieder ohne Motorneustart.

    Bin mir mittlerweile sehr sicher, dass bei meinem T5 die ganzen Scheibenwischerprobleme vom undichten Microschalter im Fronthaubenschloss verursacht werden. Der Microschalter ist mit geschlossener Haube offen (nicht leitend), wird mit den Jahren aber undicht und wird dann bei Nässe auch mit geschlossener Haube leitend und stoppt die Scheibenwischer.

    Das perfide darn (in meinem T5) ist, dass

    1. es keine Diagnosefunktion für den Microschalter gibt,
    2. die (vermeindlich) offene Frontklappe im KI nicht angezeigt wird,
    3. der Microschalter den Scheibenwischermotor unterbricht und das BStG dann den irreführenden Fehler, "Scheibenwischer Endposition nicht erreicht", ausgibt.

    Dass der Scheibenwischer die Endposition nicht erreicht hat, weil der Microschalter (fälschlicherweise) ausgelöst hat, wird im Diagnosebericht nicht ausgewiesen.

    Aus meiner Sicht handelt es sich um einen krassen Fehler bei der funktionalen Sicherheit. Die Scheibenwischer dürften im fahrenden T5 nicht gestoppt werden bei einer vermeindlich offenen Frontklappe.

    Gruss Roger
     
    BikerT5Driver gefällt das.
  12. globerocker

    globerocker Moderator Team

    Registriert seit:
    12 Aug. 2007
    Beiträge:
    9,583
    Zustimmungen:
    2,730
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    FIN:
    7HZ5H066xxx
    Hallo Roger,

    vielen Dank für den Nachbericht!

    Richtig ist, daß die Scheibenwischer nicht laufen, wenn die Fronthaube geöffnet ist (Material- und Monteursschutz).
    Richtig ist auch, daß die Scheibenwischer während der Fahrt nicht stehenbleiben sollten, wenn der Microschalter auslöst.

    Scheint aber ein T5.2-Problem zu sein. Zumindest kann ich mich an keinen derartigen Fall bei nem 5.1 erinnern...

    Viel Erfolg bei der Problembehebung. Ist ggf. bekannt, ob es nachgebesserte Haubenschlösser seitens des Herstellers gibt?


    b.t.w.: Ich schiebe es trotzdem mal zu den 5.2ern...
     
    BikerT5Driver gefällt das.
  13. T5erFAN
    Themen-Starter/in

    T5erFAN Top-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    579
    Medien:
    1
    Zustimmungen:
    58
    Punkte für Erfolge:
    75
    Ort:
    BEUTSCHLAND
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2011
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    FIN:
    WV1ZZZ7HZCHxxxxxx
    Typenbezeichnung (z.B. 7H):
    aus der VIN zu entnehmen
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Trapo
    Moin PORNX

    Dankeschön für deine info diesbezüglich.
    Der Schalter ist natürlich ganz wichtig, zumal er nicht zum zerlegen geht bzw. nicht durch einem sichtbaren kaputten O-Ring zu erkennen ist.
    Haben alle T.2 diese SicherheitsSchaltung
    In meinem Fall hatte ich am Motorhaubenschalter nichts vorgenommen.
    Einfach den Wischermotor gewechselt und siehe da mein Motorhaubenschalter war gut.
    Oder ist er erst gar nicht programmiert bei bestimmten Modellen ?

    Schönen Tag
     
    BikerT5Driver gefällt das.
  14. Schroeder

    Schroeder Top-Mitglied

    Registriert seit:
    7 Feb. 2005
    Beiträge:
    7,998
    Zustimmungen:
    757
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Münsterland
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    24.06.2004
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    ABT® 118 kW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    Alpine: DVE-5207, PKG-1000P, 2 x MRV-F545, exact M18W, Andrian A25, Radical RA50
    Umbauten / Tuning:
    Business Like RF-Kamera, mod. Ausströmer, mod. Sitzheizungsschalter, CAN-Audiosteuergerät, R32 Lenkrad, OEMplus Adapter
    FIN:
    WV2ZZZ7HZ4H107XXX
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T5 Caravelle MJ 2005
    Hallo,

    beim 5.1 wurde die fehlfunktion durch "prellen" verursacht. Abhilfe war neuer Motor oder Verbau eine Zusatzteils. Letzteres wurde bei mir 2005 gemacht. Jetzt ist ein Motor vom T6 drin da der alter auf war.

    Gruss,
    Peter
     
    BikerT5Driver gefällt das.
  15. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Guten Abend miteinander.

    So kann ich das für meinen 2008 (End of serie) T5.1 nicht bestätigen.

    Das Auswechseln des Scheibenwischermotors beseitigte das Problem bei mir nicht restlos.

    Die Aussetzer treten bei mir nur bei starkem Regen auf wenn das Fronthaubenschloss bzw. der Microschalter nass wird. Bei leichtem Regen laufen die Scheibenwischer (lange) störungsfrei.

    Wenn ich den Microschalter im Fronthaubenschloss „deaktiviere“ laufen die blockieren Scheibenwischer sofort wieder.

    Es ist bedenklich wenn die alten Scheibenwischermotoren nicht vernünftig entprellt waren, das alleinige Problem war es zumindest in meinem T5.1 aber nicht.

    Gruss Roger
     
    exCEer und BikerT5Driver gefällt das.
  16. Helge235

    Helge235 Top-Mitglied

    Registriert seit:
    9 Feb. 2009
    Beiträge:
    1,186
    Medien:
    39
    Alben:
    5
    Zustimmungen:
    251
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Logistik
    Ort:
    53773 Hennef
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    16.06.2009
    Motor:
    Otto V6 173 KW
    DPF:
    nein
    Motortuning:
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    T-Edition
    Holland-Import
    FIN:
    WV2ZZZ7HZ9H1219xx
    Typenbezeichnung (z.B. 7H):
    7HJ1A3
    Hi

    garade erst durch Zufall hier gelesen...

    Also, ich habe keine Ahnung von Elektro und Technik - daher bitte keine Rückfragen.

    Das Problem mit den Aussetzern des Scheibenwischers hatte ich auch. Gekauft in 2009, die ersten Aussetzer in 2015. Erste Abhilfe - einmal Motor aus und alles läuft wieder. Später hat das auch nicht mehr gewirkt. Was ich eher am Rande feststellte, aber mich nicht wirklich gestört hat, war die Tatsache, dass die Innenbeleuchtung manchmal beim Öffnen der Türen nicht anging...

    Austausch des Wischermotors - kein Erfolg. Irgendein Relais getauscht - kein Erfolg. Dann das Orakel meiner wirklich guten kleinen VW-Werkstatt: Das Bordnetzsteuergerät könnte einen Defekt haben.

    Nach Austausch des BNSG alles wie neu...und auch die Innenbeleuchtung tut wieder was sie soll.

    Gruß
    Helge

    Aktueller Kilometerstand: 457.500
     
  17. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Interessant. Kannst du mal in der Orakelwerkstatt nachfragen, was den ihrer Meinung nach defekt war am BNSG?

    Laut meinen Unterlagen geht der Mikroschalter / F266 "Kontaktschalter für Motorhaube" von Masse ins BNSG und wird dort ausgewertet.

    Keine Verbindung zu Masse = Motorhaube ist geschlossen
    Verbindung zu Masse = Motorhaube ist offen.

    Ich kann mir vorstellen, dass die Auswertung im BNSG mit einem Pull-up Widerstand gemacht wird. Je hochohmiger der Widerstand, desto empfindlicher reagiert die Schaltung auf eine ungewollte, schwache, feuchtigkeitsinduzierte Verbindung im Mikroschalter.

    Im neu verbauten BNSG steckt vielleicht ein angepasster pull-up Widerstand drin.
    Das Auswechseln eines undichten Mikroschalters wäre allerdings deutlich günstiger als der Wechsel es ganzen BNSG.

    Gruss Roger
     
  18. Helge235

    Helge235 Top-Mitglied

    Registriert seit:
    9 Feb. 2009
    Beiträge:
    1,186
    Medien:
    39
    Alben:
    5
    Zustimmungen:
    251
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Logistik
    Ort:
    53773 Hennef
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    16.06.2009
    Motor:
    Otto V6 173 KW
    DPF:
    nein
    Motortuning:
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    T-Edition
    Holland-Import
    FIN:
    WV2ZZZ7HZ9H1219xx
    Typenbezeichnung (z.B. 7H):
    7HJ1A3
    Hallo Roger,

    ich werde mal nachfragen. Der BNSG Wechsel war damals irgendwas um 400 Euro. Das war mir der Sicherheitsgewinn wert :D

    Gruß
    Helge
     
  19. PornX

    PornX Top-Mitglied

    Registriert seit:
    27 Okt. 2010
    Beiträge:
    739
    Medien:
    16
    Alben:
    1
    Zustimmungen:
    237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Zürich
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    1/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    100W Solar, Booster, 100Ah AGM mit Shunt, auto. LED-TFL, Zenec NC620D Naviceiver mit Rückfahrkamera
    Umbauten / Tuning:
    Umbau mit Reimo-Komponenten durch WSR
    FIN:
    WV2 ZZZ 7HZ 9H08 XXXX
    Danke fürs Nachfragen.

    Die ganzen Scheibenwischerprobleme sind vielschichtig und es gab ja auch schon Berichte hier im Forum, bei denen das BNSG ohne Erfolg gewechselt wurde.
    Es gibt vermutlich verschiedene Hard- und Firmware-Versionen des BNSG, die unterschiedlich mit Fehl- oder Störsignalen umgehen.
    Wäre super wenn du möglichst präzise Angaben zum bei dir jetzt verbauten BNSG machen kannst.

    Gruss Roger
     
  20. Helge235

    Helge235 Top-Mitglied

    Registriert seit:
    9 Feb. 2009
    Beiträge:
    1,186
    Medien:
    39
    Alben:
    5
    Zustimmungen:
    251
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Logistik
    Ort:
    53773 Hennef
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    16.06.2009
    Motor:
    Otto V6 173 KW
    DPF:
    nein
    Motortuning:
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    T-Edition
    Holland-Import
    FIN:
    WV2ZZZ7HZ9H1219xx
    Typenbezeichnung (z.B. 7H):
    7HJ1A3
    Hi Roger,

    Fragestunde war noch nicht...ich habe aber schonmal die Teilenummer vom BNSG gefunden:

    7H0 937 049 AE

    Gleichzeitig wurde ein Schalter 7H0 953 236 gewechselt.

    Gruß
    Helge
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Scheibenwischer T6 - Mängel & Lösungen 11 Dez. 2017
Wischermotor oder Bordnetzsteuergerät defekt? Welches? T5 - Mängel & Lösungen 2 Jan. 2015
kurzer Ausfall des Scheibenwischers - evtl. Wackelkontakt? T5 - Mängel & Lösungen 15 Dez. 2014
Bordnetzsteuergerät, der Wischermotor oder andere Ursache? T5 - Mängel & Lösungen 23 März 2014
Wischermotor T5 - Mängel & Lösungen 25 Feb. 2013
Scheibenwischer T5 - Mängel & Lösungen 7 Apr. 2012
Scheibenwischer ! T5 - Mängel & Lösungen 8 Dez. 2010
Scheibenwischer T5 - Mängel & Lösungen 9 Apr. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden