T5 wischwasserpumpe

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von ohnexbringtnix, 7 Jan. 2017.

Schlagworte:
  1. ohnexbringtnix

    ohnexbringtnix Jung-Mitglied

    Registriert seit:
    25 Feb. 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Kastenwagen
    Habe schon gesucht leider nicht fündig geworden
    Ich habe eine t5 transporter ez 05.10
    Bei mir läuft die spritzwasserpumpe nicht mehr habe schon gelesen das es eine Sicherung im Motorraum gibt mir 7.5 Ampere. Dort wo sie seien sollte ist bei mir der Steckplatz nicht belegt.gibt es noch eine andere sicherung ?
    Scheibenwischer wischt und spritzwasser ist nicht eingefrohren . Vielleicht kann mir wer helfen bevor ich das Auto zerlege und die pumpe tausche
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,355
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,014
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....prüfe mal die Sicherung SB10 und SC32.
    Falls SB10 defekt wäre muss diese auf 15A erhöht werden.

    Die Sicherung SD7 wurde erst ab Juni 2010 verbaut.

    Vernünftige Hilfe kannst du hier im Board nur erwarten, wenn dein Profil vernünftig ausgefüllt ist.
    Alle Bullis unterscheiden sich je nach Ausstattung, Motor und teilweise mitten in einem Baujahr.

    Gruß
    Claus
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Sicherung für Wischwasserpumpe? T5 - Mängel & Lösungen 14 Juni 2018
T6 Wischwasserpumpe T6 - Elektrik 28 Feb. 2018
Wischwasser-Behälter undicht. T5 - Mängel & Lösungen 21 Aug. 2017
kein Wischwasser aber Scheibenwischer funktionieren T5 - Mängel & Lösungen 20 Juli 2016
Wischwasserpumpe T5 - Mängel & Lösungen 23 Nov. 2014
Wischwasserpumpe funktioniert nur wenn Licht an... T5 - Elektrik 28 Aug. 2013
Wischwasserpumpe T5 - California 26 Dez. 2009
Wieder ein T5 ??? T5 - News, Infos und Diskussionen 22 Mai 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden