T5 mit defektem Kupplungsnehmerzylinder startet nicht !

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Gratzerc, 25 Mai 2017.

  1. Gratzerc

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Hallo liebe Forianer!

    Ich bin neu hier und möchte mich deshalb kurz Vorstellen.

    Christoph 38 Jahre , früher mal Elektriker und jetzt Krankenpfleger.
    Handwerklich würde ich sagen geschickt und sehr Technik interessiert.

    So nun mein Problem ich hab mir von meinem Arbeitskollegen einen T5 Caravelle LR 2,5 l TDi 131PS 4motion 250.000km gekauft und gleich bei der ersten Ausfahrt ging die Kupplung kaputt(Das die Kupplung kommen würde war mir klar und auch im Preis mitkalkuliert, das es gleich passiert. Schei..... ). Lt Werkstatt Kupplungsnehmerzylinder aber um das genau zu sagen muss Getriebe raus .... So dank Öamtc wurde das Auto nach Hause gebracht und soll beim Schrauber meines Vertrauens eine neue Kupplung mit Zweimassenschwung erhalten. Nur springt er jetzt nicht mehr an. ???? Kann das an der Kupplung liegen ??? Strom ist da, lampen bleiben hell Spannung ist gut, auch Starterkabel ändern nichts !!

    Als das mit der Kupplung losging startete er allerdings noch nur ging halt kein Gang rein oder man würgte ihn beim Wegfahren sofort ab.

    Muss beim T5 die Kupplung beim Starten schon getreten werden wie bei neueren Fahrzeugen?? Und kann es sein das dadurch jetzt der Bus nicht startet ?? Kein Druckaufbau im Kupplungssystem kein starten ?
    danke Lg
     
    Zuletzt bearbeitet: 25 Mai 2017
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das hat mit der Kupplung überhaupt nichts zu tun.

    Ein T5.1 hat auch keine Anlassperre über den Kupplungsschalter.

    Da wird die Werkstatt was beim Zusammenbau vergessen haben. Läuft denn der Anlasser oder tut sich überhaupt nichts?

    Gruß, Marcus
     
    Meckalex gefällt das.
  3. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Nein es tut sich gar nichts. Kein klicken vom Magnetschalter einfach nichts.

    Die Werkstatt machte nur eine Diagnose und versuchte Kupplung zu entlüften und den Zylinder abzudichten das wir nach Hause können. Das wurde aber nix also wurde er Huckepack nach Hause gebracht
     
  4. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Dann sollten Sie mal den Anlasser, Magnetschalter, Massebänder und Zündschloss prüfen.

    So viel kommt da nicht in Frage.

    Gruß, Marcus
     
  5. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Ok danke ! War schon spät gestern als der Bulli endlich wieder zu Hause war und mich hats einfach nur gewundert und auch zu Hause nicht alle Möglichkeiten! Werden am WE mal alle Kabelverbindungen ansehen und dann gleich Kupplung neu machen und hoffentlich den weiteren Fehler auch finden! 1400€ fur Kupplung+Zweimassenschwung ist dich Ok oder
     
  6. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    1400 EUR für Kupplung + ZMS ist OK. - Ich würde allerdings erst mal prüfen, was kaputt ist. Der Nehmerzylinder ist ja davon unabhängig.

    Gruß, Marcus
     
  7. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Muss man den Anlasser abstecken um zum Nehmerzylinder zu gelangen ? Ev habens doch was vergessen zusammen zu bauen so recht vertrauensvoll waren di da nicht
     
  8. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Keine Ahnung - wäre denkbar.
     
  9. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Ja schon klar aber wenn dann machen wir bei dem km Stand gleich alles geht fast schon mit
     
  10. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    684
    Zustimmungen:
    193
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo,
    ist denn wirklich sicher, dass der Nehmerzylinder defekt ist?
    Man könnte sonst vorsichtshalber erst mal überprüfen, ob noch genügend Bremsflüssigkeit im Vorratsbehälter
    vorhanden ist und evtl. die Hydraulik der Kupplungsbetätigung entlüften.

    (worst case-Fall: Beim Losschrauben des Entlüftungsnippels wird der Anschluss beschädigt oder zerstört.
    Dann müsste der Nehmerzylinder sowieso erneuert werden.)

    Falls der Nehmerzylinder doch ausgetauscht werden soll, muss dafür Motor und Getriebe getrennt werden,
    weil der T5 mit 5-Zylinder-Motor und Schaltgetriebe einen sogenannten Zentralausdrücker hat.
    Bei dieser Bauform sitzt der Nehmerzylinder ringförmig um die Getriebe-Eingangswelle und lässt
    sich deswegen nur austauschen, wenn vorher Motor und Getriebe getrennt wurden.
    Normalerweise wird in so einem Fall das Getriebe ausgebaut.
    Dabei muss auch der Anlasser abgeschraubt werden.

    Viel Erfolg Ludger
     
  11. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    684
    Zustimmungen:
    193
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Nachtrag:
    Ob der Anlasser defekt ist, kann man am einfachsten testen, in dem man am Magnetschalter
    die Anschlussklemme 30 (dickes Pluskabel von der Batterie) und die Klemme 50 (Starteranschluss)
    verbindet/kurzschließt (z.B. mit einem Schraubendreher).
    Dazu muss natürlich an der Klemme 30 tatsächlich 12V-Batteriespannung ankommen und
    die Motor-Getriebe-Einheit muss eine intakte Masseverbindung zum Minuspol der Batterie haben.
    Es kommt vor, das diese Kabel an den Kabelschuhen unter der Isolierung durch Schwingungen
    abgebrochen oder schlicht abgegammelt sind. Von außen ist dieser Schaden nicht unmittelbar zu sehen.

    Achtung:
    Vorher unbedingt Gang raus nehmen und die Handbremse ganz fest anziehen!

    Diesen Test sollte nur jemand durchführen, der sich mit Hochstrom am Fahrzeug auskennt,
    und weiß, was ein Batterie-Kurzschluss anrichten kann!
     
  12. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Also das Entlüften wurde ja schon von der Werkstätte versucht hat aber nicht geklappt. Ja ich weis ( dank dem Forum hier) das so manche Werkstätten da ihre probleme haben/hatten. Darum werden wir uns das sicher nochmal anschauen. Vorallem deswegen weil kein Bremsflüssigkeitsverlust auftritt. Haben sicher 80 bis 100 mal die Kupplung getreten es fehlt sichtlich nichts. Weder im Fussraum noch unterm Auto läuft was aus.

    Also doch ev Luft im System ?? Nochmaliges entlüften brachte auch bei uns heute keinen Erfolg. Kann es sein das im Nehmerzylinder etwas gebrochen ist ?? Kolben oder irgend ein Stößl oder so ??

    Nächste Woche geht das Rätsel weiter. Mechaniker heiratet morgen jetzt is msl pause und dann gehts richtig los. Danke erstmal werde weiter Berichten
     
  13. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    684
    Zustimmungen:
    193
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Wie genau zeigt sich der Fehler?
    Bleibt das Kupplungspedal am Bodenblech "kleben" und man muss es mit der Hand zurückziehen,
    oder ist das Betätigen des Pedals so schwergängig wie immer und es kommt auch selbsttätig in Grundstellung zurück?
    Geht die Gangschaltung wenn der Motor aus ist?
    Eine klemmende Verzahnung an der Getriebeeingangswelle/Kupplungsscheibe kann dafür sorgen,
    dass sich bei getretener Kupplung die Getriebewelle trotzdem weiterdreht und sich deswegen
    kein Gang einlegen lässt.
    Ebenso könnten klebende Beläge an der Kupplungsscheibe den gleichen Effekt haben.
    Wenn aber sogar der Motor dadurch abgewürgt werden kann sind diese beiden Fälle unwahrscheinlich.
    Eine weitere Möglichkeit wäre eine gebrochene Mechanik in der Kupplung selbst.
    Dann würde das Kupplungspedal den Zentralausdrücker zwar ordnungsgemäß in Richtung Kupplung bewegen,
    aber die defekte Kupplungsmechanik verhindert ein Öffnen der Kupplung.
    Bei so einem Fehler müsste sich das Kupplungspedal leichter Treten lassen und es würde evtl. auch unten hängen bleiben.

    "Kann es sein das im Nehmerzylinder etwas gebrochen ist ?? Kolben oder irgend ein Stößl oder so ?? "

    Nein, der Nehmerzylinder ist ein sogenannter Zentralausdrücker. Der hat nur einen Ringkolben und natürlich das Ausrücklager.
    Ich kann mir im Moment keinen technischen Fehler am Nehmerzylinder vorstellen (außer Luftziehen),
    der dieses Problem verursachen kann, ohne Verlust der Bremsflüssigkeit (wenn die anderen Bauteile OK sind).

    Denn wenn das Pedal getreten wird, wird mit Gewalt die Bremsflüssigkeit in Richtung Nehmerzylinder gepresst.
    Und wenn dessen Dichtungen OK sind, muss der Kolben dem Druck ausweichen und sich in Richtung Kupplung bewegen.

    Also dann würde es eher auf einen defekten Geberzylinder hinauslaufen.

    Als letztes noch ein sehr unwahrscheinlicher Fehler am Ausrücklager (lt. SSP läuft es ständig mit).
    Wenn durch mangelnde Schmierung das Lager sich so stark zerlegt hat, dass sogar die Wälzkörper (Kugellager) davon geflogen sind.
    Dann würden die letzten 5-10 mm an der Kupplungsbetätigung fehlen, um sie cpl. zu öffnen.
    Bei diesem Fehlerbild müsste es vorher aber schon deutliche Geräuschentwicklungen gegeben haben.

    Falls es doch auf ein Getriebe-Ausbau hinaus läuft, würde ich wegen der hohen Laufleistung neben der
    Kupplung und dem Zweimassenschwungrad auch den Nehmerzylinder mit erneuern.
    Es wäre ärgerlich, wenn nach einiger Zeit das Getriebe noch mal raus muss.

    Bitte poste nach Abschluss der Reparatur die wirkliche Fehlerursache am besten mit Fotos.

    Viel Erfolg Ludger
     
  14. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Sorry das mit dem Abschlußpost hatte ich nach vielen weitern Defekten und der Tatsache das ich den Bus für den Urlaub brauchte und er einen Tag vorher fertig wurde völlig vergessen.
    Eigentlich war es schon eine Never Ending Story und ich war kurz davor aufzugeben. Falls es noch jemand interessiert eine Kurzzusammenfassung:

    zu Beginn war ja der Kupplungsschaden. Auto wurde nach Begutachtung vor Ort nach Hause gebracht. Da sprang er dann nicht mehr an. Zuerst dachten ich ev. Batterie leer usw. alles hat nichts gebracht. Auto in die Werkstatt meines Freundes und wir machten uns an die Reparatur. Der Anlasser war innen völlig verschmort. Wir nehmen an das der Bulli bei der Begutachtung in oder aus der VW Fachwerkstätte gestartet wurde oder ähnliches und dabei der Starter über den Jordan ging.
    Geplant war Kupplung mit Zweimassenschwung gleich komplett zu machen ( war auch Richtig so Kupplung war komplett runter). Auch die Servo Lenkung spielte nun verrückt, und war hinüber. Zufall ich weis es nicht, auf jeden Fall kam noch Hydraulikpumpe ( inkl. Freilauf) mit auf die Reparatur Liste. Danach lief der Bus wieder aber die Lenkung versagte nach kurzer Zeit abermals und wir tauschten auch noch das Lenkgetriebe.
    Mit viel Angst und meiner Familie machte ich mich dann auf den Weg nach Kroatien und es lief erstaunlich gut bis zur Abreise Richtung Heimat.
    Auf der Fähre beim abladen ging nichts mehr, der Bus sprang schon wieder nicht an. Vom neuen Anlasser war das Massekabel ab. (Lötstelle war schlampig und viel einfach ab) Durch nette kontakte vor Ort konnte ich mir Werkzeug leihen und es Anlöten und zur Sicherheit noch eine Schraube reindrehen.
    Jetzt lief wieder alles und wir fuhren bis letzte Woche ca 15.000 km Beschwerde frei. Bis einen Tag vor Service Termin die Lenkung versagte: Lenkgetriebe defekt (Öl trat an einer Seite aus ) .......... und täglich grüßt da Murmeltier ?
    Ist jetzt auf Garantie des Herstellers getauscht worden ! Und ich fahre wieder in den Urlaub im August :-)

    LG und DANKE ans Forum ich lese immer wieder mit und Repariere !
     
  15. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Wo kamen denn die ET (Anlasser, Lenkgetriebe) her?

    Gruß, Marcus
     
  16. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Lenkgetriebe war von Bosch ( ca 40 € Teuerer als eines von Mapco, Mechaniker empfahl mir das Bosch zu nehemen)
    Anlasser weis ich leider nicht mehr, kann dir aber gerne nachsehen.
     

    Anhänge:

  17. ProfMerlin

    ProfMerlin Aktiv-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    370
    Medien:
    3
    Zustimmungen:
    193
    Punkte für Erfolge:
    30
    Beruf:
    So Cyber-Security-Fuzl
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Das war definitiv nicht das Zentralausrücklager :tongue:

    Die Kupplung hat's ja total zerlegt - sieht man nicht so oft. Danke für die Bilder.

    Gruss
    Prof
     
  18. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    ja und auch de Servopumpe
     
  19. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,879
    Medien:
    1
    Zustimmungen:
    3,690
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Gut möglich, dass Teile der Kupplung die Schwungscheibe oder die Verzahnung des Anlassers blockiert haben.

    Wenn ich eine so zerstörte Kupplung beim 6 Gang Getriebe sehe, fällt mir immer gleich das äußere Lager der Eingangswelle ein. Würde auch zum km Stand passen ...
    Ich würde dringend empfehlen, mal den Deckel außen am Getriebe abzunehmen und das Lager zu checken. Das geht auch im eingebauten Zustand. - Evtl. muss das linke VR ab.

    Gruß, Marcus
     
  20. Gratzerc
    Themen-Starter

    Gratzerc Jung-Mitglied

    Registriert seit:
    18 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    01.06.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    FIN:
    WV2ZZZ7HZ6X034xxx
    Typenbezeichnung (z.B. 7H):
    7HCA
    Ok, Danke da werden wir einen Blick drauf machen. Lg
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
T5 startet schlecht T5 - Mängel & Lösungen 8 Nov. 2018
Kombielement defekt und Motor startet nicht T5.2 - Mängel & Lösungen 18 März 2018
T5 Vorglühanlage defekt ??? T5 - Mängel & Lösungen 27 Feb. 2018
Motor startet nicht, Batterie leer wegen "defektem" Schlüssel? T5 - Mängel & Lösungen 13 Jan. 2016
HILFE t5 startet nicht im Kombi leuchtet alles!?! T5 - Mängel & Lösungen 21 Apr. 2014
T5 startet nicht T5 - News, Infos und Diskussionen 26 Sep. 2012
Kupplungsnehmerzylinder T5 - Mängel & Lösungen 8 Jan. 2012
T5 startet, geht aber sofort wieder aus T5 - Mängel & Lösungen 22 Jan. 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden