T5.2 Schleifgeräusch beim Anfahren

hschreiber

Jung-Mitglied
Ort
Bern
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 132 KW
DPF
ab Werk
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Editionsmodell (25/Match/Special)
Radio / Navi
RNS 510
Umbauten / Tuning
Bilstein B14 Fahrwerk
DLW Uros 20 Zoll im Sommer (275/35-20)
Gladen/Mosconi Hifi
Hallo,

bei meinem T5.2 California 132KW BiTDI hab ich folgendes Problem:
Wenn ich etwas länger Autobahn gefahren bin und dann z.B. ein Stau kommt, ich bremse, anhalte und dann wieder langsam losfahre, kommt ein nervendes Schleifgeräusch. Es klingt fasst wie ein Hupen. Wenn man wieder schneller fährt, verschwindet es. Im gleichen Stau kommt es in der Regel wieder, wenn es ein Stop and go ist.
Gleiches ist, wenn ich nach der Autobahnfahrt abfahre, an einer Ampel halten muss und dann wieder anfahre. Es kommt nicht immer, aber in der Regel schon.
Das komische ist, wenn ich nur Landstrasse fahre oder kurz um den Block zum Bäcker kommt das Geräusch nie, egal wie oft ich anhalte/losfahre und wie weit ich fahre.

Folgende Infos noch dazu:
  • es ist egal ob 18 Zoll Winterräder oder 20 Zoll Sommerräder montiert sind. Früher war das Geräusch mit den gleichen Reifen und Felgen nicht vorhanden.
  • Wenn es nass ist, kommt das Geräusch nicht. Das deutet schon in Richtung Bremsen aus meiner Sicht.
  • Die Bremssättel/-backen wurden von der Werkstatt geschmiert, hat aber keine Besserung gebracht. Für die Werkstatt ist es etwas schwierig die genaue Ursache zu finden, da man es nicht auf Anhieb reproduzieren kann.
  • Bremsklötze und Scheiben sehen gemäss Werkstatt noch sehr gut aus.
  • Hatte das Auto schon in der Werkstatt, aber bisher ohne Erfolg. Die Werkstatt hat als nächstes die Idee, dass es an der Handbremse liegen könnte
Anbei ist eine mp3 Datei mit dem Geräusch. Bei Beginn steht das Auto still und ich beschleunige auf ca 10 km/h. Ein Video ist als zip angehägt

Habt ihr eine Idee, was das sein könnte?
Vielen Dank, Henryk
 

Anhänge

  • vw t5.2 schleifgeräusche beim anfahren.mp3
    128,6 KB
  • vw t5.2 schleifgeräusche beim anfahren.zip
    2 MB · Aufrufe: 22
Ich würde , wenn Dir möglich , gerade bei diesem Geräusch , mit nem kleinen, ordentlichen Wagenheber ( nicht das Ausklapp-Kurbel-Ding bitte , wenn es das noch geben sollte ) Rad für Rad hochnehmen und per Hand drehen , um zu sehen , welches Rad nach deiner beschriebenen AB Fahrt noch am bremsen ist . Dann kann man in Richtung klemmender Kolben des Bremssattels schauen , wenn deine Werkstatt alles richtig gemacht hat mit dem „ abschmieren“ . Säubern müsste an sich reichen, um das Problem kurzfristig zu beheben.

Bremsscheiben auf Schlag prüfen mit ner messuhr ist auch noch eine Option . Wird alles heiß , sind die Toleranzen geringer und es könnte schleifen .
 
Danke für die Info! Die Werkstatt wird die Kolben der Vorderachse nochmal neu abschmieren und wir werden mal Beläge eines anderen Herstellers testen. Melde mich, ob es was gebracht hat...
 
Danke, Jochen. Aber das klingt anders, scheint mehr ein kurzes Brummen/Vibrieren zu sein. Und die Situationen sind auch etwas verschieden. Bei mir geht es auch weg wen ich leicht auf die Bremse steige. Werde es aber im Hinterkopf behalten :-)
 
Ja, Bremsbeläge von einem anderen Hersteller haben geholfen. Habe jetzt welche von Brembo drin vorn, seitdem ist Ruhe. Viel Erfolg!
 
Da hast du Recht… Immerhin hat er ja innerhalb von 4min eine Antwort bekommen von mir…

Schönes Wochenende!
 
Zurück
Oben