T5 2,5 tdi AXD 131 PS Ruckelt im Leerlauf

Bulli aus Duisburg

Aktiv-Mitglied
Ort
Duisburg
Mein Auto
T5 Multivan
Erstzulassung
29.10.2007
Motor
TDI® 96 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
Aftermarket
Umbauten / Tuning
230.000 km auf dem Buckel
Guten Morgen zusammen,

ich bin neu hier auf dem Forum und habe gleich ein Problem das mir Sorgen bereitet.

Meine Fahrzeugdaten:
T5 2,5 TDI mit dem AXD Motor
Automatikgetriebe
Multivan - Highline
Baujahr 05.2004
Kilometerleistung: 249.000 km
Frontantrieb
Checkheftgepflegt. laut Vorbesitzer immer das richtige 0w30 Öl befüllt. Checkheft nicht aussagekräftig, da nur LL Öl angekreuzt

Zu meinem Problem:

Mein Multivan springt eher schlecht an. Kurz nach dem Motorstart Ruckelt mein Motor immens. Bemerkbar durch hoch und runter gehen der Drehzahl. Er hört sich dann an wie ein Traktor. Ich muss dann immer den Wahlhebel "N" einlegen damit mein Bus nicht durch die schwankende Drehzahl zum Rodeo-Bulli wird. Auch geht mein Bulli an der Ampel oder beim wenden aus. Dann muss ich wieder den Motorstarten und kann Rückwärtsfahren bis er dann wieder aus geht. Dann wieder das Spiel von Anfang an.
Während der Fahrt läuft der Motor tadellos. Auch auf der Autobahn spüre ich keinen Leistungsverlust. Wenn die Drehzahl hoch ist geht er auch nicht aus oder der gleichen. Er fährt sich dann super.

Bislang wurde folgendes gemacht:

"Folgenede Arbeiten wurden durchgeführt wo der Motor bereits geruckelt hat" ich habe hier immer wieder das mit den PDE´s gelesen und dachte alle Symptome sprechen für diese. Daher habe ich dies veranlasst. auch die Werkstatt meine es könne daran liegen.

5 x bei Bosch überholte PDE´s eingebaut (Kostenpunkt 975 € für 5 PDE´s)
PDE-Brücke verbaut
Stärkere Dichtungen um einen eingelaufenen PDE Sitz abzudichten
PDE - Kabelbaum original VW eingebaut
(Dies wurde bei einer Fachwerkstatt eingebaut, das jährlich 60 PDE Brücken verbaut)

Aussagen der Werkstatt die evtl. wichtig sind:

Meine Nockenwelle sei etwas eingelaufen. Nach Anfrage dies auszutauschen meint die Werkstatt, dass dies nicht nötig wäre, da die Abnutzung im Rahmen sei.
Die Werkstatt meint jetzt ich bräuchte einen Austauschmotor. Weshalb konnte er mir nicht beantworten.

Mein Gefühl:

Da mein Motor unter Last sehr gut funktioniert würde ich eigentlich einen Motorschaden ausschließen. Ich habe das Gefühl, dass etwas kleines aber wichtiges Bauteil wie AGR? Drosselklappe? Leerlaufregler? beschädigt ist. Das Problem ist, dass ich aus Interesse immer die Beiträge hier im Board mitlese. Also habe ich nur "Theorie" die ich selbst nicht anwenden kann.

Ich hoffe auf eure Hilfe und bedanke mich herzlich im Voraus!
entschuldigt bitte wenn ich bei meinem Beitrag evtl. gewisse Regeln nicht angewendet habe. Dies läge dann nur daran, dass dies mein erster Beitrag ist und ich nicht so ganz im bilde bin was ich zu beachten habe. Ich habe aber weitestgehend versucht es so veranschaulich wie möglich zu halten.

Nochmals vielen Dank für eure Hilfe im Voraus!

Liebe Grüße
Bulli aus Duisburg
 
Hi Bulli aus Duisburg,

herzlich Willkommen im TX-Board 😍

Als erstes wäre es nett, wenn du Dein Profil ausfüllen würdest, damit man nach einigen Antworten nicht immer nach oben scrollen muss:

Profil ausfüllen

Zu deinem Problem:

Wie lange hast du den Bus jetzt schon und seit wann ist der Fehler? Kam der plötzlich oder schleichend oder war er beim Kauf schon da?
Startet der Bus kalt und warm immer gleich (schlecht)?
Hat sich nach der Reparatur der PDE mit Brücke am (Start-)Verhalten etwas geändert?

Ich muss dann immer den Wahlhebel "N" einlegen damit mein Bus nicht durch die schwankende Drehzahl zum Rodeo-Bulli wird. Auch geht mein Bulli an der Ampel oder beim wenden aus.

Kannst du das mal etwas näher beschreiben? Ändert sich das Drehzahlverhalten, wenn du in "N" schaltest?

Ist bei dir VCDS vorhanden oder greifbar?

Die Werkstatt meint jetzt ich bräuchte einen Austauschmotor. Weshalb konnte er mir nicht beantworten.
Das wäre für mich schon Grund genug, die Werkstatt zu wechseln... :mad:
Auf jeden Fall solltest du soweit noch lange nicht sein und ich denke, du bekommst hier im Forum genug Hilfe, ob dies nötig ist, oder nicht...

Wie sieht es bei dir denn aus, mit handwerklichem Geschick bzw. selber schrauben?

Grüße Martin
 
Vielen Lieben Dank!
Ich habe nun mein Profil weitestgehend ausgefüllt.

- Den Bus habe ich jetzt seit einem Monat. Der Fehler war schon beim Kauf vorhanden. Bei der Probefahrt ist mir das aber nicht aufgefallen. Der Verkäufer (Privat) meinte dann, dass der Fehler nur sporadisch auftaucht.
Als ich den Bus dann abgeholt habe ging es kurz vor Duisburg an einer Ampel los. Seit dem Ruckelt der Motor auch kurz nach dem Starten.

- Ich habe den dicken noch nicht abgeholt von der Werkstatt da der etwas weiter entfernt ist. Daher weis ich z.z.t nicht ob es da Besserungen zu verzeichnen gibt. Der Werkstattmeister meinte aber am Telefon, dass der Fehler unverändert besteht.

- Das Drehzahlverhalten ändert sich nicht wenn ich den Wahlhebel auf N-Stelle.

- VCDS habe ich leider nicht. Müsste ich besorgen

- Ich bin handwerklich geschickt und traue mich an gewisse Dinge ran. Bei meinem Astra habe ich schon einige Reparaturen durchgeführt. Dann aber mit YouTube Tutorials.

Ich habe schon viele gelöste Fälle hier im Forum nachlesen dürfen und fühle mich hier jetzt schon sehr gut aufgehoben.

Und ein ganz großes Dankeschön an dich "elwebber" für die erste Antwort unter meinem ersten Post 😀 :danke::pro:
 
Könnte mein Ruckeln mit der Symptomatik auch für ein defektes Zweimassenschwungrad hindeuten?

- Ruckeln im Leerlauf
- Ruckeln trotz N Stellung
- Kein Leistungsverlust beim Gasgeben
- Motor geht sporadisch aus (Im Stand oder Wenden)
 
Erstmal Fehkerspeicher auslesen.
 
Hi Bulli,

Könnte mein Ruckeln mit der Symptomatik auch für ein defektes Zweimassenschwungrad hindeuten?
Ich bin echt nicht der Automatik-Experte... 🙈 Daher nur unter Vorbehalt:
Das ruckeln könnte davon kommen, aber das der Motor abstirbt, halte ich für unwahrscheinlich.

Aaaber: Jetzt mit einem Zweimassenschwungrad anzufangen, wäre die falsche Herangehensweise...!

Ich stimme @cocktailyogi zu:
Es sollte als erstes der Fehlerspeicher ausgelesen werden, um zu sehen, ob da was abgelegt ist.

Das kann deine jetzige Werkstatt auch - wobei ich bei der schon sehr skeptisch bin, wegen
Die Werkstatt meint jetzt ich bräuchte einen Austauschmotor. Weshalb konnte er mir nicht beantworten.

Danach ginge es dann mit verschiedenen anderen Werten vom STG weiter.

Da du neu bist - guck mal hier, da findest du Hilfe, wenn du jetzt noch kein VCDS hast:

VCDS Hilfe für Mitglieder untereinander, nach PLZ sortiert

Wir sollten mit den einfachen Sachen anfangen, bevor man ein Getriebe rausnimmt, um das ZMS zu tauschen.

Grüße Martin
 
Ein 2004er T5 mit Automatik hat kein ZMS.

Grüße
Jochen
 
Jepp, für alle T5 mit Wandler-Automatik. DSG ist eine andere Baustelle.
 
Hey leute habe ein Update das ich teilen muss..

bei meinem AXD wurden alle PDE‘s getauscht. Hat aber wie gesagt nicht den Fehler behoben. Im Gegenteil.. ich bin heute die 150 km zur Werkstatt gefahren um mein Fahrzeug abzuholen. Habe den Meister bezahlt und wollte mit meinem Fahrzeug zurückfahren. Nach 3 Kilometern hat mein AXD angefangen während der Fahrt deutlich zu Ruckeln sodass ich die Dahrt beenden musste und zur Werkstatt zurückkehren musste. Vor der „Reparatur“ lief mein Fahrzeug bei Last „1a“.. jetzt ruckelt er nach dem Werkstattbesuch auch während der Fahrt. Naja mein Auto ist wieder bei der Werkstatt in 150km Entfernung. Der Meister möchte nun wieder alles demontieren und die alten PDE‘s wieder einbauen.

ich bin gerade einfach überfragt und weiß nicht mehr weiter.. was soll ich bitte tun?

mein Fahrzeug ist jetzt schlimmer als vorher… soll ich mein Fahrzeug trotzdem dort wegfahren? Oder soll ich darauf bestehen, dass er wenigstens mein Fahrzeug so wieder hinbekommen soll, dass er wenigstens während der Fahrt normal läuft.

*Weiterhin läuft mein Fahrzeug im kalten Zustand tadellos. Laut Meister liegt das evtl. An einem Haarriss, dass sich mit der Wärme aufdehnt und die Problematik auslöst.. Ist das realistisch?
 
Edit: Der Werkstattmeister meint, dass ein 2,5 Tdi keine Dieselpumpe hat. Stimmt das so?
 
Edit: Der Werkstattmeister meint, dass ein 2,5 Tdi keine Dieselpumpe hat. Stimmt das so?
😳 🤔 🤦‍♂️

Der Diesel hat eine "Tankpumpe" und eine "Tandempumpe" - wenn ich das mal so Laienhaft sagen darf.

In dem Fall eher ...
… soll ich mein Fahrzeug trotzdem dort wegfahren?
... wenn es beim Meister schon zu Problemen führt, dass er dir bzgl. einer Dieselpumpe nicht mal eine vernünftige Antwort geben kann.

Oder hast du ihn ggf nur falsch verstanden? 🤔

Was ist das für ne Werkstatt? 🤔 - ne "Freie", "VWN" oder eine die sich auf T5 (speziell R5er) sogar spezialisiert hat?

Was wurde denn mit der Werkstatt vereinbart, was sie machen sollen?

Finde das auf Anhieb in deinen Beschreibungen nicht wirklich. 🤷‍♂️
 
Das ist eine Meisterwerkstatt der sich unteranderem laut angabe sehr gut mit dem T5 auskennt. Er baut lt. Angabe 60 PDE Brücken im Jahr ein.
Was mir noch einfällt: er meint, dass mein Auto aus dem „Kurbelwellenlüfter?“ durchbläst. Und das bedeutet wohl, dass ein Kolben beschädigt ist ?
 
Das ist eine Meisterwerkstatt der sich unteranderem laut angabe sehr gut mit dem T5 auskennt. Er baut lt. Angabe 60 PDE Brücken im Jahr ein.
Was mir noch einfällt: er meint, dass mein Auto aus dem „Kurbelwellenlüfter?“ durchbläst. Und das bedeutet wohl, dass ein Kolben beschädigt ist ?
Eher Kurbelgehäuseentlüftung oder?
 
95FAD20F-C1BB-427F-BC1A-A5029199EC23.jpeg
(Foto aus dem Internet)

Der Meister hatte den gekennzeichneten Plastikteil abgenommen. Darunter war ein Loch. Er hat darauf gezeigt und hat halt gesagt, dass dort sehr viel Luft raus kommt 🤷‍♂️.
 
Und was heißt das dann für meinen Motor ?
 
Hallo Bulli aus Duisburg ,

hol besser deinen Bulli aus dieser Werkstatt :eek: wenn das schon „Luft„ aus dem Ventildeckel kommt (darunter ist die Nockenwelle) tippe ich eher auf „nicht nur ein bisschen“ eingelaufenen Nockenwelle sondern auch auf eingelaufene Hydrostößel . In ganz schlimmen Fällen beschreiben das hier ein paar mit „klopfen“ aus dem Luftfilterkasten . Hier 2 Fotos von meiner Nockenwelle und einer der Kipphebel . Die Hydrostößel darunter sahen schlimm aus .
Der Werkstattmeister soll dein Fahrzeug wieder zum laufen bringen damit du schnell da weg kommen kannst .
ist nur meine Meinung .

Grüße aus der Pfalz und viel Glück

Windhundtaxi
 

Anhänge

  • 3B072BD7-0D18-4A6D-9A9F-023491221FE9.jpeg
    3B072BD7-0D18-4A6D-9A9F-023491221FE9.jpeg
    130,9 KB · Aufrufe: 31
  • F9C945F8-0A85-4AF6-9186-E83880C58078.jpeg
    F9C945F8-0A85-4AF6-9186-E83880C58078.jpeg
    222,7 KB · Aufrufe: 31
Jau, würde ich auch sagen. Raus aus der Werkstatt. Das wird fachlich nix.
Aber juristisch ist das vermutlich schon nicht mehr so einfach, wenn du noch Geld wieder haben willst.... Mit Nachbesserungsrecht und co. Da kenne ich mich aber nicht so gut aus.

Nun ist aber auch die Frage, warum wurden die Injektoren gewechselt und aus welcher Quelle kommen die? Nur weil der Meister 60 PDE-Brücken einbaut, bedeutet das nicht, dass auch 60 Motoren gut laufen ;-)

Gruß,
Yogi
 
Zurück
Oben