T5 1,9 TDI startet die DPF-Regenerierung nicht

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Fernsehdoktor, 14 Mai 2019.

Schlagworte:
  1. Fernsehdoktor

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Mein VW T5 von 2006 regeneriert den DPF nicht mehr (Fahrzeugdaten siehe links).

    Während einer Autobahnfahrt bei ca. 136.000 km ging die DPF-Kontrollleuchte an, später dann die Motor- und die Vorglühen-Leuchte. In der Werkstatt sagte man, eine Notregeneration sei nicht möglich und sprach von einem neuen DPF. Ich habe stattdessen den DPF bei einer Firma in Recklinghausen reinigen lassen, dort wurden 60g Asche entfernt. Nach Wiedereinbau wurde (zum 2. Mal nach ca. 75.000 km) noch der Differenzdrucksensor ausgetauscht und der Aschewert auf Null gesetzt.

    Nach einigen 100 km Fahrt ging die DPF-Kontrollleuchte wieder an. Bei Beginn jeder neuen Fahrt danach war sie dann meistens aus, allerdings nie sehr lange. Das Auto fuhr sich dabei völlig normal. Seit dem Wechsel des Zahnriemens im vergangenen Herbst bei 128.000 km lief der Motor gefühlt sogar etwas ruhiger als vorher.

    Inzwischen habe ich VCDS Lite und habe einige Daten über ein K/KL-Interface ausgelesen. Als Beispiel habe ich hier den Temperaturverlauf (Gruppe 75) beim Warmfahren.

    Media-Element nur für Mitglieder sichtbar.
    Messwerte Gruppe 75: Temperatur vor Turbolader (blau), vor DPF (orange), nach DPF (grün) und Beladungszustand (gelb).

    Der Temperaturverlauf sieht - so denke ich - nicht so aus, als ob einer (oder mehrere) der Sensoren defekt wären. Kann man das so sagen oder liege ich hier falsch?

    Nach den Werten in Gruppe 73 ist die letzte Regeneration über 2550 km her. Der Beladungszustand (Russwert, "Duty Cycle") bewegt sich etwa um 60 bis 65 %. Wenn man sehr moderat fährt und die Temperatur nach DPF bei etwa 300 Grad ist, geht er langsam runter, im Stadtverkehr aber dann wieder hoch.

    Nun meine weiteren Fragen:
    • Welche Messwerte kann man mit VCDS aufnehmen, um herauszubekommen, warum das Steuergerät keine Regeneration durchführt?
    • Kann die „VTG-Gymnastik“ hier helfen oder sollte man das jetzt besser lassen?
    • Bis zu welchem Russwert kann man bei diesem Auto eine Notregeneration machen? Meine „Lite-Version“ zeigt das offenbar nicht an oder ich weiß nur nicht, wo.
    Danke fürs Lesen, über Antworten freue ich mich!
    Fernsehdoktor
     
  2. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    3,027
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,163
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Climair
    C-Schienen
    Zweitbatterie
    Umbauten / Tuning:
    Bettgestell Edelstahl
    Indel TB18
    Mobicool FR 34
    FIN:
    WV2ZZZ7HZBH057826
    Da liegt der Fehler. Setz den mal auf 10 g. Wenn es nicht schon zu spät ist, ab einer gewissen Rußmenge hilft nur noch Ersatz gegen einen neuen Filter.

    Gruß
     
    Parasol gefällt das.
  3. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,775
    Zustimmungen:
    2,340
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Fernsehdoktor,
    wenn der aktuelle Beladungszustand bei 60-65% "festhängt" wird das MSG von alleine keine Regeneration machen.

    Du musst eine Zwangsregeneration anstoßen und bei dieser sollte dann der Wert idealerweise in Richtung 0% kommen, bitte beobachte das mit deinem VCDS.

    Die Restaschemasse solltest du auch hochsetzen, ich würde aber nicht gleich auf 10gr gehen sondern mal mit dem Wert 3 beginnen. Aber ohne Zwangsregeneration wird sich da nix tun.

    Gruß
    Jochen
     
  4. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Hallo, Slaughtercult und Jochen, danke für die Antworten!

    Zum Setzen des Restaschewerts (die Null hat die Werkstatt gesetzt) habe ich noch nicht viel an Information gefunden außer "Kanal 12". Mal sehen, ob ich mit VCDS am Auto etwas finden kann. Leider hat mein VCDS-Lite kein "Label File" zum Motorsteuergerät.

    Zur normalen Regeneration hätte ich gedacht, dass die immer sofort startet oder zumindest starten "will", wenn die Kontrollleuchte an ist. Ist denn 60 bis 65 % für die Zwangsregeneration noch in Ordnung oder schon zu hoch?

    Gruß
    Fernsehdoktor
     
  5. wolfma

    wolfma Top-Mitglied

    Registriert seit:
    13 Jan. 2011
    Beiträge:
    1,865
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Ort:
    Nürnberg
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2006
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Zuheizer zur WWZH umgebaut
    zweite Batterie verbaut
    Multifunktionsbett verbaut
    FIN:
    WV2ZZZ7HZ7HOXXXXX
    Typenbezeichnung (z.B. 7H):
    VW Kombi
    Was sagt denn das Fehlerprotokoll?
     
  6. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Der Fehlerspeicher ist leer.
     
  7. wolfma

    wolfma Top-Mitglied

    Registriert seit:
    13 Jan. 2011
    Beiträge:
    1,865
    Zustimmungen:
    207
    Punkte für Erfolge:
    75
    Ort:
    Nürnberg
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2006
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Zuheizer zur WWZH umgebaut
    zweite Batterie verbaut
    Multifunktionsbett verbaut
    FIN:
    WV2ZZZ7HZ7HOXXXXX
    Typenbezeichnung (z.B. 7H):
    VW Kombi
    Hallo,

    du hast ja geschrieben, dass da Lampen an sind. Dann muss was im Fehlerspeicher stehen. Das kann dein VCDS lite evtl. nicht auslesen.
    Evtl. habe ich das auch falsch verstanden und es ist keine Lampe mehr an, aber es startet keine Regeneration.

    Hinweise hast du ja schon von Jochen und Slaughtercult - die kennen sich da sehr gut aus.

    Gruß
    Marco
     
  8. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Hallo an alle und danke für Eure Beiträge!

    Die DPF-Kontrolle leuchtet jetzt immer. Das wird aber nicht als Fehler abgespeichert. Auch in der Werkstatt hat man da keinen Fehler auslesen können.

    Mehrere Kontrolllampen leuchteten, bevor der DPF ausgebaut wurde. Da hat bestimmt etwas im Fehlerspeicher gestanden. Das habe ich aber nicht selbst ausgelesen.


    Jetzt habe ich über "Adaptation" in Kanal 12 den Wert von 93 auf 500 geändert. In Gruppe 68 ging dann der zweite Wert von 0 auf 5.0. Ich habe also jetzt 5 g eingestellt (eben zwischen den beiden Empfehlungen). Der Russ-Beladungswert ist dann von 63,1% auf 9,9 % heruntergegangen, die Kontrollleuchte des DPF ist aus.

    Ich habe den Motor allerdings noch nicht gestartet. Ist das alles so richtig?
    Sollte ich jetzt noch eine Zwangsregeneration starten?

    Am Wochenende fahre ich zweimal 100 km, meist Autobahn. Da werde ich das Verhalten weiter testen. Bei welcher Prozentzahl sollte eine normale Regeneration starten?
     
  9. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    3,027
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,163
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Climair
    C-Schienen
    Zweitbatterie
    Umbauten / Tuning:
    Bettgestell Edelstahl
    Indel TB18
    Mobicool FR 34
    FIN:
    WV2ZZZ7HZBH057826
    Wenn du am Wochenende eh 100 km Autobahn am Stück fährst, sollte das dann passen.
    Diese nächsten Tage / Wochen mal die Messwerte im Auge behalten...

    Gruß
     
  10. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,775
    Zustimmungen:
    2,340
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Die 9,9% sind ein "Dummywert", den das MSG erst mal annimmt, da es ja aufgrund der geänderten Aschemasse keinen vernünftigen Wert mehr hat.
    Ich fürchte, du bekommst ohne Zwangsregeneration dort nach ein paar Kilometern normaler Fahrtstrecke wieder den Fehler angezeigt, da der tatsächliche Beladungszustand aufgrund der vielen nicht erfolgten Regenerationen deutlich höher als 9,9% ist (nämlich an die 60). Heisst für das MSG dann wieder: Keine normale Regeneration möglich.

    Ich würde also die Zwangsreg anstoßen!

    Eine "normale" Regeneration wird zwischen 40-45% aktuellem Beladungszustand angeschmissen.

    Welchen SW-Stand hast du auf dem Motorsteuergerät?

    Hast du den Wagen schon länger oder grad frisch gekauft? (die Frage hat im Zusammenhang mit deinem Fehler leider durchaus Sinn!)

    Gruß
    Jochen
     
    ProfMerlin gefällt das.
  11. ProfMerlin

    ProfMerlin Top-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    902
    Medien:
    3
    Zustimmungen:
    545
    Punkte für Erfolge:
    75
    Beruf:
    a.o. Prof
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Unbedingt eine Zwangsregeneration durchführen, wenn es der DPF noch mitmacht !


    Wichtig hierbei, sich an die Vorgaben von VW halten !

    - Zündung AN
    - Motor läuft im Leerlauf
    - Öltemperatur über 50°C
    - Partikelfilter Beladungszustand (Meßwertblock 75 Wert 3) unter unter dem jeweiligem spezifiziertem Maximalwert. Wenn die Beladung des Partikelfilters größer ist, muß der Filter zwingend ersetzt werden, da sonst der Filter während der Regeneration zu heiß werden und abbrennen könnte!
    - Möglichst viele Stromverbraucher/Lasten im Fahrzeug sind an (z.B. Licht, Heckscheibenheizung, Klimaanlage)
    - Mit etwa 30-60km/h Fahren
    - Motordrehzahl zwischen 1500 und 2500/min, Abgastemperatur im Abgaskrümmer > 700°C
    - Fehlerspeicher des Motorsteuergeräts auf mögliche Fehlerursachen auslesen und diese beheben

    Eine Zwangsregeneration kann, wenn die obigen Bedingungen eingehalten werden, gute 20 Minuten dauern.

    Wichtig, sie sollte nicht abgebrochen werden oder der Wagen zwischen drin abgestellt werden !

    Entgegen einigen Meinungen, keine Zwangsregeneration auf der Autobahn !

    Ich fahre Zwangsregenerationen an einem langen leicht steigenden Strassenstück, ca. 20 Km,
    am späten Abend oder Nacht, damit man mit 45 km/h rumtuckern kann.

    Gruss
    Prof
     
    Zuletzt bearbeitet: 15 Mai 2019
  12. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Danke für die Antworten!

    @exCEer
    Schade, ich hatte gehofft, der Wert wäre aus den bisherigen Druckdifferenzen oder so berechnet! Zu früh gefreut!

    Hier sollte der Softwarestand stehen:

    Media-Element nur für Mitglieder sichtbar.

    Das Auto habe ich neu gekauft. Außer dem Druckdifferenzsensor bei ca. 75000km war da bisher alles in Ordnung.

    @ProfMerlin
    Das Problem dabei ist, dass mir der Maximalwert nicht angezeigt wird. Ich nehme an, das liegt daran, dass ich für das Motorsteuergerät keine "Label"- Datei habe. Oder die "Lite"-Version zeigt überhaupt keine Hilfetexte ("Balloon"), ich habe jedenfalls noch keine gesehen. Kann man diesen Maximalwert irgendwie bekommen?

    Danke und viele Grüße
    Fernsehdoktor
     
  13. ProfMerlin

    ProfMerlin Top-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    902
    Medien:
    3
    Zustimmungen:
    545
    Punkte für Erfolge:
    75
    Beruf:
    a.o. Prof
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Spielt eigentlich keine Rolle, wenn wir davon ausgehen, dass dies stimmt:

    Nach diesen Werten hätte der DPF bereits 4 oder 5mal regenerieren müssen.


    Ich würde Dir anraten, umgehend eine Zwangsregeneration zu fahren und nicht noch den DPF mit weiterem Russ zu beladen !
    Zumal Du durch das Zurücksetzen der Aschebeladung, die Werte so oder so überschrieben/gelöscht hast.

    Gruss
    Prof
     
  14. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Gerade habe ich die Zwangsregeneration probiert, leider ohne Erfolg.

    Zunächst habe ich den Motor warmgefahren, dabei hat ein Helfer VCDS bedient und die Gruppe 75 beobachtet. Wie erwartet, stieg dabei der Beladungswert von 9,9 auf 21,7 % an.

    Als der Motor warm war, wurde angehalten und im Leerlauf des Motors mit Code die Zwangsregeneration gestartet. Es kam auch eine Bestätigung. Danach war die Verbindung zu VCDS kurz weg.

    In der Anzeige leuchtete die DPF-Kontrollleuchte, sie war bis da aus gewesen. Der Status in Gr. 70 hat allerdings 00000000 angezeigt und die Temperaturen in Gr. 75 sind nicht höher als sonst gewesen, die Temperatur nach DPF kam z. B. nicht über 288 Grad. Ich habe dann nach einigen Minuten den Versuch durch Stoppen des Motors beendet. Nach dem erneuten Start des Motors war die DPF-Leuchte wieder aus. Im Status in Gr. 70 steht jetzt allerdings 00000100.
    Im Fehlerspeicher stand vorher und steht auch jetzt kein Fehler.

    Insgesamt scheint es mir so, als ob die Regeneration, ob normale oder Zwang durch irgendeinen Defekt am Motor nicht möglich ist. Kann das stimmen? Was kann ich jetzt machen?
     
  15. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Gerade habe ich einen älteren Beitrag aus diesem Forum gefunden:

    Link nur für Mitglieder sichtbar.

    Darin wird auf ein anderes Forum verwiesen. Dort wird beschrieben, dass eine Aktualisierung der Software (Stand dort wie bei mir offenbar 8949, siehe oben) das Problem gelöst hat. Sollte ich das probieren oder vielleicht andere Messwerte mit VCDS auslesen?

    Danke und viele Grüße
    Fernsehdoktor
     
  16. ProfMerlin

    ProfMerlin Top-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    902
    Medien:
    3
    Zustimmungen:
    545
    Punkte für Erfolge:
    75
    Beruf:
    a.o. Prof
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    das ist normal bei einer Zwangsregeneration. Somit wird dem Fahrer signalisiert, dass eine gestartet ist.
    Die Lampe erlischt, wenn die Zwangsreg durchgelaufen ist.

    Man sollte Zwangsregenerationen nicht abbrechen, vor allem nicht in Deinem Fall, wenn die Angaben stimmen:
    Letzte Regeneration seit über 2500km, sprich der DPF ist rappenvoll. Bei einer Zwangsreg wird sehr viel
    nachgespritzt und wenn Du die abbrichst bildet sich mit der Menge an Asche und dem Diesel eine richtig
    schöne Pampe, die Deinen DPF noch mehr zu setzen.

    Nach einigen Minuten ? Eine Zwangsreg läuft mindestens 20 Minuten und der DPF kann nicht innert weniger Minuten auf 600 - 700°C
    hochgeheizt werden. Das ist ein langsam steigender Prozess. Vor allem bei einem sehr stark beladenen DPF.

    Wenn Du Pech hast, ist der DPF so langsam total hinüber.


    Sämtliche Temperaturfühler auf Plausibilität prüfen.
    Zur Sicherheit den Differenzdurchsensor ersetzen und dessen Zuleitungen zum DPF auf Durchgang prüfen.
    Wenn der DDS nicht allzu alt ist, diesen nochmals neu anlernen.
    Nochmals eine Zwangsregeneration fahren und diese bis zum Ende !

    Wenn das nicht zum Erfolg führt, den DPF bei einer Firma, welche ein thermisches Reinigungsverfahren
    anbietet reinigen lassen oder einen neuen DPF besorgen.

    Warum thermisches Reinigungsverfahren. Weil der eingebrachte Russ und der Diesel verbrant werden müssen, damit
    dann der DPF von Asche gereinigt werden kann.

    Gruss
    Prof
     
  17. ProfMerlin

    ProfMerlin Top-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    902
    Medien:
    3
    Zustimmungen:
    545
    Punkte für Erfolge:
    75
    Beruf:
    a.o. Prof
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Das ist zwar nicht ganz die aktuellste, gab noch 9137 und 9711, sollte deswegen aber nicht der Grund sein, dass
    die Regeneration nicht durchläuft.
    Es gab SW-Versionen, die mit dem Rückstellen der Aschebeladung Probleme haben, das waren allerdings oft die ersten SW-Versionen.

    Ein Update des MSG ist sicher ratsam, da doch einiges verbessert wurde.


    Versuch doch einfach mal eine Zwangsregeneration, ohne Dich von irgendwelchen Werte beeinflussen zu lassen.
    Fahr die durch, bis die Lampe ausgeht und vor allem in den oben erwähnten Drehzahl- und Geschwindigkeitsbereich,
    sowie vielen elektr. Verbrauchern. Danach schaust Dir mal die Werte an, ob sich was getan hat.


    Gruss
    Prof
     
    99er gefällt das.
  18. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Gerade habe ich die zweite Zwangsregeneration gestartet. Vorher habe ich noch getankt, um einen leeren Tank als Grund auszuschließen. Ich bin über 40 Minuten gefahren, ohne dass die Temperaturen, die mein Helfer beobachtet und geloggt hat, über die normalen Werte angestiegen sind. Der Start der Regeneration wurde vom Steuergerät quittiert. Nach dem Abbruch steht nun wieder 00000100 im Status in Gr. 70. Die Belastung ist nicht heruntergegangen, sondern - wie im normalen Kurzstreckenverkehr - leicht angestiegen. Der Fehlerspeicher war nach Abbruch und (einige km später) zuhause leer.
    Irgendetwas führt dazu, dass weder die normale, noch die Zwangsregeneration starten. Nur was? Was kann ich jetzt tun?
     
  19. Parasol

    Parasol Top-Mitglied

    Registriert seit:
    14 Aug. 2006
    Beiträge:
    9,906
    Alben:
    1
    Zustimmungen:
    6,742
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    was mit Medien
    Ort:
    Bad Tölz
    Mein Auto:
    T5 California - Beach
    Erstzulassung:
    29.06.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    17-Zoll-Bremsen; WWZH und LSH mit GSM, GPS, T100 HTM, T91 u. App;
    Umbauten / Tuning:
    Polyroof-Aufstelldach el.-hydr./Remote; Heckauszug XXL, Bi-Xenon, Leder Bicolor, Alcantara-BiColor, Multi-Ambiente, Gladen, Wagner, Küchenblock 2.0; Markise, Caronette 3fach, CaroSun, RemiCare, Business, R-Lenkrad, ColorMFA, HiglineI Cali-Tisch u. -stühle, Dashcams, eCall
    FIN:
    WV2ZZZ7HZ6H121XXX
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Motor: BPC
    Wie genau bist Du gefahren? So weit ich weiß, ist das doch ein sehr eng gestecktes Fenster, was Geschwindigkeiten und Drehzahlen angeht.

    Gruß

    Dirk
     
  20. Fernsehdoktor
    Themen-Starter

    Fernsehdoktor Jung-Mitglied

    Registriert seit:
    24 Juli 2018
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    Dez. 2006
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Transporter mit City-Ausstattung, AHK
    FIN:
    WV2ZZZ7HZ6Hxxxxxx
    Typenbezeichnung (z.B. 7H):
    7HB172 Motor BRS
    Die Bedingungen (sie stehen auch weiter oben in einem Beitrag) habe ich eingehalten, außer in den Momenten, in denen der Straßenverlauf es nicht zuließ.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
T5 1,9 TDI T5 - Mängel & Lösungen 7 Apr. 2019
Regenerierung DPF MJ2019 öfter? T6 - Mängel & Lösungen 7 Feb. 2019
1,9 TDi DPF, Glühkerzen defekt Notlauf? T5 - Mängel & Lösungen 16 Nov. 2015
T5 1,9 TDi 75KW BRS mit DPF - P0234 - Regelgrenze Ladedruck überschritten T5 - Mängel & Lösungen 27 Mai 2014
Volkswagen T5 Bus 1,9 TDI DPF Klima 8 Sitzer 1.Hand silber-Zahnriemenwechsel ??? T5 - News, Infos und Diskussionen 4 Jan. 2014
Volkswagen T5 Multivan 1,9 TDI DPF Comfortl./1.Hd./Stdhzg. T5 - kaufen oder nicht? Kauftipps & Empfehlungen 4 Jan. 2014
T5 1,9 TDI T5 - kaufen oder nicht? Kauftipps & Empfehlungen 23 Jan. 2012
T5 aus 2007 1,9 TDI kaufen? T5 - News, Infos und Diskussionen 11 Mai 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden