Statusmeldungen: Sensor Luftgüte, Poti f. Stellmotor .., etc.

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von shnadl, 14 Sep. 2018.

  1. shnadl

    shnadl Jung-Mitglied

    Registriert seit:
    21 März 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Architekt
    Ort:
    Freinsheim
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Zusammen, ich bin noch recht neu im Forum und dies ist mein erster eigener Beitrag. Mein T5.2 war vor ca. 2 Wochen beim :D zur Inspektion. Hinterher hat er meiner Frau noch eine Liste mit Statusmeldungen mitgegeben. Mit den Worten: Türschloss an der Schiebetür sollte man mal austauschen und wir sollten mal darauf achten, ob uns bei der Nutzung der Klimaanlage was auffällt.
    Mit der Schiebetür haben wir manchmal Probleme wenn es kalt und feucht ist. Diese wird dann über die Zentralverriegelung nicht mit geöffnet. Hier habe ich im Forum vor einiger Zeit schon gelernt, dass dies an den Mikroschaltern liegt. Beim :D muss dann das ganze Türschloss ausgebaut werden, da es die Mikroschalter nicht einzeln gibt. Stört mich aber derzeit nicht so stark, dass ich dieses jetzt gleich wechseln muss.
    Aber was ist mit dem Rest auf der Liste? Sind das Defekte, ist da was kaputt? An der Klima ist uns jetzt nicht wirklich was aufgefallen.
    Ich möchte Ihn jetzt ungern wieder zum Kollegen bringen und mir dann hinterher etwas von Fehlersuche und 500€ anhören.
    Könnt Ihr mir zur Liste etwas sagen?
    Vielen Dank schon einmal.
     

    Anhänge:

  2. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,723
    Zustimmungen:
    905
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Der Luftgütesensor ist vermutlich defekt und hat evtl auch die Sicherung SC22 beschädigt. Das sorgt dann meist/gern für Störungen der Klimaanlage. Deswegen wahrscheinlich auch der Hinweis vom Werkstattmenschen. Zum Thema Luftgütesensor findest Du mithilfe der Suchfunktion schon zahlreiche Beiträge, welche sowohl Symptome und Ursachen, als auch Reparaturmöglichkeiten abhandeln.

    Zusätzlich macht einer der Stellmotoren des Klimaturmes Probleme. Hier kann vorbehaltlich der korrekten elektr. Versorgung/Anbindung des Stellmotors ein Tausch des Stellklappenmotors notwendig sein. Vorher würde ich den Fehler zum Luftgütesensor abarbeiten (Tausch oder Stilllegung + ggf. neue Sicherung SC22), da die Umluftklappe als Aktor auch durch den Luftgütesensor beeinflusst wird.

    Zu den möglichen Ursachen für die Elektronik der Schiebetür hast Du dich selbst schon eingelesen. Hier sind tatsächlich die Mikroschalter im Drehfallenschloss ein heißer Kandidat.

    Gruß
     
  3. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,943
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    626
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    SC 22 war doch nur beim 5.1 problematisch und dann müsste doch auch der Drucksensor der Klima auftauchen, der ebenfalls an der Sicherung hängt, oder nicht?

    Gruß
     
  4. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,723
    Zustimmungen:
    905
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Also ich hab jetzt nicht alle Stromlaufpläne der Nachfolgemodelle im Kopf, aber z.B. auch bei meinem 5.2-er ist der Luftgütesensor über die SC22 abgesichert. Mit dem Drucksensor hast Du wahrscheinlich recht.

    Mir ging es es lediglich um die grobe Fehlersymptomatik. Ob tatsächlich die Sicherung durch ist, wissen wir ja aus der Ferne nicht. "Kurzschluss nach Plus" spricht aber für eine Unterbrechnung der Anbindung des Sensors.

    Gruß
     
  5. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,943
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    626
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Die wichtigste Änderung war die des Sicherungswertes. Beim 5.1 ist die 5A SC 22 eigentlich immer mit dem Luftgütesensor gestorben, der 5.2 sollte da 10 A stecken haben. Die hält das aus.

    Gruß
     
  6. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,723
    Zustimmungen:
    905
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Das stimmt, dann wird etwas anderes geschmolzen sein..... Das kam ja nun auch schon oft vor......

    Gruß
     
  7. shnadl
    Themen-Starter

    shnadl Jung-Mitglied

    Registriert seit:
    21 März 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Architekt
    Ort:
    Freinsheim
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Zusammen, erstmal Danke für die Antworten. Sicherung habe ich gecheckt, ist eine 10A drin und die ist ok. Werde mich jetzt durchs Forum auf die Suche nach dem Luftgütesensor machen. Meld mich wieder.
     
  8. shnadl
    Themen-Starter

    shnadl Jung-Mitglied

    Registriert seit:
    21 März 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Architekt
    Ort:
    Freinsheim
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Zusammen, kurze Info. Waren am WE unterwegs und da ist uns jetzt doch etwas an der Klima aufgefallen. Auf der Beifahrerseite geht das Gebläse ständig an und wieder aus.
    Habe auch einen Beitrag zur Position des Luftgütesensors gefunden. Allerdings finde ich immer nur den Rat Stecker ziehen. Sollte in meinem Fall das ständige an und aus mit dem Stecker ziehen aufhören? Wenn nein, wie kann ich prüfen ob der Sensor defekt ist?
    Danke schon mal.
     
  9. shnadl
    Themen-Starter

    shnadl Jung-Mitglied

    Registriert seit:
    21 März 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Architekt
    Ort:
    Freinsheim
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Zusammen,
    ich habe mich auf die Suche nach dem Luftgütesensor gemacht aber diesen nicht gefunden. Im Forum steht: eine Klappe mit 2 Schrauben ziemlich genau hinter dem Handschuhfach. Da finde ich sowas nicht. Ist es das Teil das man durch die Lüftungsrillen der Verkleidung sieht? An der Innenseite der Karosserie angeschraubt? Ich habe mal ein paar Fotos gemacht, vielleicht könnte jemand mir den Ort einmal einzeichnen? Ich habe bei der Klimaanlage noch einmal auf das Aus und Angehen geachtet. Das macht Sie nur am Anfang so ca. 4-5 mal, dann pendelt Sie sich ein und läuft gleichmäßig. Danke schon mal.
     

    Anhänge:

  10. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,943
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    626
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Das mit dem innenlüfter macht sie am Anfang immer, weil es leichter ist, vorgekühlte Luft aus dem Innenraum weiter zu kühlen als weiter heiße Luft von außen zu nehmen.

    Gruß
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
serienmäßige Schutzkappe für Luftgüte-Sensor G238 ? T5 - Mängel & Lösungen 25 Apr. 2018
Stellmotor ?? oder nicht T5 - Mängel & Lösungen 20 Jan. 2014
V6 Lambdasonde, Sensor für Luftgüte, Konzerndatenbus im Eindrahtbetrieb On Board Diagnose 5 Aug. 2013
01592 - Sensor für Luftgüte (G238) T5 - Mängel & Lösungen 30 Apr. 2012
Heizleistung lässt nach - Sensor für Luftgüte als Ursache? T5 - Mängel & Lösungen 14 März 2012
Regensensor mit Poti einstellen? T5 - Elektrik 6 Dez. 2011
stellmotor T5 - Elektrik 8 Apr. 2007
wo sitzt der sensor für luftgüte??? T5 - Mängel & Lösungen 9 Aug. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden