Standheizung (WWZH) geht einfach aus

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hallo zusammen ich habe folgendes Problem:
Meine Standheizung geht manchmal anscheint einfach aus.

Ich habe die WWZH mit der Dachuhr. Aufgefallen ist mir das ganze weil ich mehrmals ein Zeit zum heizen eingestellt habe (30min) aber die Standheizung nicht lief wenn ich zum Auto ging (Auto kalt). Anfangs dachte ich ich bin blöd aber nach dem dritten mal kam mir das ganze komisch vor.

- Also habe ich mich ins Auto gesetzt, den Timer so eingestellt das die Standheizung in einer Minute an geht, den Zünschlüssen wieder gezogen und kurz gewartet.
Standheizung geht automatisch an!

- Nun habe ich mich ins Auto gesetzt und darauf gewartet das die Standheizung ausfällt. Nix. Ich hab 25 Minuten gewartet Standheizung lief super.

- Ob die Standheizung zum programmierten Zeitpunkt angeht habe ich dann wiederholt und schließlich eine Zeit eingestellt die ca. 4 Stunden später war (5 Uhr). Ich hab mich neben das Auto gestellt (zum dem programmierten Zeitpunkt natürlich) und abgewartet.
Standheizung geht wieder automatisch an!

- Nun habe ich meine Standheizung nochmal programmiert (6 Uhr). Um kurz nach 6 Uhr hab ich dann kurz kontrolliert ob die Standheizung läuft, war alles ok. Um 6:20 Uhr wollte ich losfahren.
Als ich zum Auto gehe ist die Standheizung aus (hätte bis 6:30 Uhr laufen müssen). Auto kalt, Motor auch (ich hab das Drei-Wege-Ventil vor einiger Zeit außer betrieb genommen also wird mein Motor mit warm).

Eine Sache hab ich noch nicht erledigt (die Spannung zu messen). Ich habe eine Spannungsanzeige im Tacho aber der zeigt soweit ich weiß nur die Spannung der Starterbatterie an richtig? Meine Vermutung ist das es an der Bordbatterie liegt, kann das sein? Soweit ich weiß hängt meine WWZH ja dort dran. Bevor ich die Standheizung 25 Minuten betrieben habe und auf den Ausfall der Standheizung gewartet hab bin ich 40 Kilometer gefahren. Eventuell hat die Standheizung deshalb erst funktioniert und dann nicht mehr weil die Batterie kurz vorm tot ist?

Wenn mit jemand einen Ratschlag geben kann währe ich sehr dankbar, bis jetzt war immer verlass auf euch :-)
Gruß Kevin
 

peter120970

Aktiv-Mitglied
Ort
Perchtoldsdorf
Mein Auto
T5 Kombi
Erstzulassung
2.4.2014
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
Climatic hinten, Standheizung (Wasser), 2. Batterie, 2. Schiebetüre, Tempomat
Umbauten / Tuning
Keine
Spritmonitor ID
FIN
WV2ZZZ7HZEH069XXX
Typenbezeichnung (z.B. 7H)
Transporter
Hallo!

Ich hatte das gleiche Problem bei meiner Luftheizung. Wie du richtig vermutest ist deine Zusatzbatterie ein heißer Tipp.
Wenn es noch die originale ist dann ist sie wahrscheinlich hinüber.
Kennst du jemanden der VCDS hat? Bei mir wurde im Fehlerspeicher Unterspannung angezeigt.
Wenn nicht lasse die Zusatzbatterie beim ADAC oder Werkstatt testen.
Ich würde wenn gleich eine AGM Batterie verwenden.

LG Peter
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Wie alt die Batterie ist weiß ich nicht. Mein Multivan ist von 2008 da liegt die Vermutung nahe das es nur der erste Akku ist. Ich werde einfach die Standheizung anmachen und die Spannung messen. In gewissen Abständen, mal schauen wie schnell die Spannung fällt. Weiß jemand zufällig wann die WWZH abschaltet? Also bei welcher Spannung?

Falls ich eine neue Batterie brauche hätte ich eigentlich bevorzugt eine gewählt die genaun die selben Abmessungen hat. Ist eine AGM Batterie ein Gel Akku ? Welchen Vorteil habe ich dadurch?

Ich kenne niemanden mehr der VCDS hat. Ich kannte mal jemanden aber das hat das Gerät verkauft.
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Im Internet habe ich gerade gelesen das die AGM Batterie zerstört wird wenn der Laderegler oder das Ladegerät nicht für diese Art Batterie gedacht ist...
 

peter120970

Aktiv-Mitglied
Ort
Perchtoldsdorf
Mein Auto
T5 Kombi
Erstzulassung
2.4.2014
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
Climatic hinten, Standheizung (Wasser), 2. Batterie, 2. Schiebetüre, Tempomat
Umbauten / Tuning
Keine
Spritmonitor ID
FIN
WV2ZZZ7HZEH069XXX
Typenbezeichnung (z.B. 7H)
Transporter
Hi,
ich habe bei mir eine 80 AH Batterie eingebaut, hatte die gleichen Abmessungen wie mein Original.
Eien AGM Batterie ist besser für Standheizungen geeignet weil sie durch Tiefentladungen nicht gleich defekt wird.
Wegen der Spannung hab ich mal hier einen Fred gelesen. Finde ihn gerade nicht auf die Schnelle.
Ich würde mal sagen alles unter 12 Volt ist sicher nicht gut....

Meine aGM-Batterie läuft jetzt seit 1,5 Jahren ohne Probleme. Anfangs hatte der T5 serienmäßig eine AGM als Zusatzbatterie.
Wurde VW dann allerdings zu teuer:mad:
Zum Aufladen habe ich mir das C TeK 10 Ladegerät gekauft. Das kann man auf AGM umschalten.

LG Peter
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hi, das Problem ist das ich nicht weiß mit welcher Art Ladegerät die Boardbatterie geladen wird. Vermutlich mit dem selben wie die Starter Batterie. Bei mir ist die zweiter Batterie ja Serie gewesen. Danke trtozem für deine Hinweise. ich hoffe jetzt einfach mal das es wirklich nur die Boardbatterie ist. Werde morgen versuchen das rauszufinden. Wenn ich sie dann tauschen muss werde ich mich nochmal genau damit beschäftigen was für eine ich einbaue. Vielen danke erstmal

Gruß
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
Hallo,

....egal was irgend wo steht - baue dir eine AGM Batterie ein.
Die Nachteile, die durch angeblich falsche Ladung entstehen, wirst du im T5 nicht erleben.

Die erste Baureihe des T5 hatten ab Werk eine AGM Batterie verbaut - diese wurde später aus Kostengründen durch eine normale Batterie ersetzt.

Selbst als Starterbatterie ist eine AGM Batterie zu empfehlen - ich fahre im Jahr 50 - 60.000KM - trotz dieser besten Voraussetzungen für eine Batterieladung sind meine Starterbatterien nach 1 - 1/2 Jahren hinüber und werden durch AGM ersetzt.

Normalerweise reicht ein SCAN per VCDS - dort dürfte eine Fehlermeldung vorliegen "Unterspannung WWZH".

Gruß
Claus
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hi, ok danke.
Ist es ein Problem wenn ich nur die Boarbatterie tauschen und die Starterbatterie erst wen sie auch kaputt ist?
Du kannst mir nicht zufällig auf die schnelle eine passende AGM Batterie nenne? Also Boardbatterie unter dem Fahrersitz.

Ich hab jetzt schon einiges über den wechsel der Batterie gelesen, muss ich nun den Sitzt aubauen oder nicht? Es gibt echt viele Meinungen dazu :-D Ich hab den höhenverstellbaren Sitz bei dem es angeblich gehen soll ..

Gruß
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Mit fällt gerade ein....
ist die Starterbatterie die selbe wie die Bordbatterie? sonst könnte ich die neue ja als Starterbatterie nutzen und die alter vorerst als Boardbatterie?
Gruß
 

bavarian.bandit

Top-Mitglied
Ort
Arbergebiet
Mein Auto
T5 Multivan
Erstzulassung
01/2010
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
Ned nötig ;-)
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
RNS-2 DVD
Extras
Kompressorkühlbox Waeco CFX40,
Umbauten / Tuning
Handy-Fernbedienung für WWZH, Rückfahrkamera original nachgerüstet (weise Entscheidung)
Umschlüsselung als WoMo, Ersparnis über 600 Euro im Jahr bei Versicherung und Steuer
FIN
WV2ZZZ7HZ9H054xxx
Typenbezeichnung (z.B. 7H)
5.1 United
Hallo,

....egal was irgend wo steht - baue dir eine AGM Batterie ein.
Die Nachteile, die durch angeblich falsche Ladung entstehen, wirst du im T5 nicht erleben.

Die erste Baureihe des T5 hatten ab Werk eine AGM Batterie verbaut - diese wurde später aus Kostengründen durch eine normale Batterie ersetzt.

Selbst als Starterbatterie ist eine AGM Batterie zu empfehlen - ich fahre im Jahr 50 - 60.000KM - trotz dieser besten Voraussetzungen für eine Batterieladung sind meine Starterbatterien nach 1 - 1/2 Jahren hinüber und werden durch AGM ersetzt.

Normalerweise reicht ein SCAN per VCDS - dort dürfte eine Fehlermeldung vorliegen "Unterspannung WWZH".

Gruß
Claus
Hmm, Hallo Claus, wie schaffst du es, deine Batterien so kurz am Leben zu erhalten? Meine sind jetzt immer noch original, fahre im Jahr ca 30.000KM, verwende meine WWZH nahezu täglich, parke im freien, lade Laptop, Handy, verwende immer RNS-2 DVD (jaja, ich weiß Vorkriegsmodell) was mache ich falsch ;-)
P.S. Mein 1,9 TDI Skoda hat mit der ersten Batterie 9 Jahre geschafft, jährliche Fahrleistung ca 20.000 KM, ebenfalls im freien geparkt im frostigen bayer. Wald
Gruß Bandit
 

IceMan2312

Top-Mitglied
Ort
OWL
Mein Auto
T5 Multivan
Erstzulassung
Januar 2013
Motor
TDI® 132 KW
DPF
ab Werk
Getriebe
DSG®
Antrieb
4motion
Ausstattungslinie
Editionsmodell (25/Match/Special)
Radio / Navi
RNS 510+Dynaudio
Extras
Edition 25, Alcantara, Climatronic, Xenon, Rear Assist, WWZH, E-Türen, Privacy Verglasung, AHK, ...
Typenbezeichnung (z.B. 7H)
7EMC49
Hallo

...fährst Du evtl viel Kurzstrecke und / oder hast Du noch Verbraucher an Deinen 12V-Steckdosen die "immer" laufen?
Das könnte ein Grund sein für Deine sich schnell entleerenden Batterien.

VG
Andreas
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
Hallo,

.......das Problem mit den "Schrott Batterien" gibt es seit VWN die Batterien unterdimensioniert hat.

Früher hatten alle T5 vernünftige Batterien verbaut - mein Highline mit 2 elektrischen Schiebetüren und (ab Werk) aufgerüstete WWZH hat eine 72AH AGM verbaut.
Mein Audi A4 Avant hat im Heck eine 105AH AGM Batterie.

Ob und wann die aktuelle Batterie schlapp macht kann ich nicht sagen, es ist das erste mal, das ab Werk eine AGM Batterie verbaut ist - aber selbst diese ist zu klein.
Mich wundert mein Batterie Verschleiß bei meinem Fahrprofil auch - aktuell werde ich wohl 65.000KM im Jahr schaffen.
Es könnte somit an der Anzahl der Ladezyklen liegen - oder an einem lieblosen Ladevorgang im T5, denn richtig geregelt wird da eigentlich nix.

Im Falle des Themenstarters könnte es sich aber um eine ganz normale nicht ausreichende Ladung der 2. Batterie handeln - hier könnte eine vernünftige Ladung mit einem richtigen
Ladegerät schon Abhilfe schaffen.
Und wenn das eigene Fahrprofil es nicht schafft diese Batterien voll zu laden, muß man sich eben eine externe Nachladung einbauen.

Gruß
Claus
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hallo zusammen,

Ich fahre mit dem Bus in der Regel keine Kurzstrecken, dafür nehm ich mein anderes Auto. Wenn ich mit meinem Bus zur Arbeit fahre beträgt ein Weg 40km, sehe ich jetzt nicht als Kurzstrecke an oder?

Ich habe vorhin die Spannung der Bordbatterie gemessen (über eine Steckdose hinten). 12,3 Volt (Standheizung hab ich dabei angemacht um zu sehen ob die Spannung einbricht).

Beim Motor starten viel mir allerdings auf das meine Starterbatterie auf 10 Volt gefallen ist (kurzzeitig).

Jetzt frage ich mich folgendes:

Kann es sein das meine Starterbatterie kurz vorm Sterben ist und meine Bordbatterie deshalb nicht genug geladen wird?

Oder:

Kann es sein das irgendetwas im Standheizungsbetrieb doch noch über die Starterbatterie läuft, die Spannung abfällt und die Standheizung deshalb aus geht?

Alles nur Ideen ich werde gleich die Standheizung laufen lassen und dem Spannungsabfall dabei messen (über längere Zeit).

Gruß Kevin
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hi,

Ich habe gerade einen Test gemacht:

Ruhespannung
Starterbatterie: 12,9V
Bordbatterie: 12,6V

Start der Standheizung
Starterbatterie: unverändert
Bordbatterie: 12,4V

Nach 10 Minuten
Starterbatterie: unverändert
Bordbatterie: 12,2V

Nach 12 Minuten ist die Standheizung plötzlich ausgefallene!
Sofort gemessen:
Starterbatterie: unverändert
Borebatterie: 12,2V

Verstehe ich nicht....

Hab direkt neu gestartet:
Kein plötzlicher Abfall der Spannung zu erkennen.
Bordbatterie schwankt in den ersten 1-2 Minuten zwischen 12,0 und 12,2 Volt. Nach 5 Minuten hat diese sich bei Ca 12,15 Volt eingependelt.

Nun hab ich die Batterie zusätzlich mit meiner Endstufe belastet (200 Watt RMS) 12 Zoll Sub hängt dort dran.
Spannungsabfall mit extrem lauter Musik und Standheizung an bis 12V. Wenn ich alles aus mache sofort wieder 12V.

Ich glaube die Batterie ist es nicht.

Gruß Kevin
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Sorry im letzten Satz sollte stehen, wenn ich alles aus mache hab ich sofort wieder 12,2 Volt
 

MarcusMüller

Moderator
Team
Ort
München
Mein Auto
T5 Multivan
Erstzulassung
01/2009
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Extras
Diverses ...
(Ex Werksauto)
Das bringt doch alles nichts - lass den Fehlerspeicher auslesen, dann weißt Du was los ist.

Zum Thema Batterie: Unsere ist jetzt bald 7 Jahre alt - sie hält immer noch problemlos eine Standzeit des Autos von 8 Wochen durch.

Gruß, Marcus
 

mtect5

Aktiv-Mitglied
Ort
LK Cuxhaven
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
Mir reicht es auch so!
Getriebe
Autom.
Antrieb
Front
Radio / Navi
Delta
Extras
Dynaudio,
Schiebetür elektrisch,
Anhängerkupplung,
FSE mit Touchscreen
Umbauten / Tuning
20" mit 265/35 Yokohama Advan Sport,
K&W Gewinde V3,
Abnehmb. Heckträger für Enduro,
Aufrüstung WWZH per T91
Regensensor
Hab ein ähnliches Problem mit meinem aufgerüsteten wwzh.
Mal geht er mal nicht.
Hab schon ein 20A Netzteil an die Batterie angeschlossen und kann somit ausschliessen das es die Batterie ist.
VCDS sagt Verbrennungsluftgbläse Kurzschluss nach Masse, wenn ich aber mit VCDS das Gebläse ansteuere läuft es ohne Probleme.

Was mir aufgefallen ist das der der Zuheizer funktioniert wenn ich ihn ca. ne Stunde nach ner 15 Minuten Fahrt per FB aktiviere.

Oder wenn ich morgens per FB starte und dann nach 5 Minuten nochmal starte geht er meist auch.

Ansonsten läuft er nur kurz ein paar Minuten (riecht man in der Garage) und geht dann einfach aus.

Im Fahrbetrieb scheint er zu laufen, jedenfalls ist mir nicht aufgefallen das der Motor länger braucht um auf Temperatur zu kommen.
 
Themenstarter

Kevin Thies

Aktiv-Mitglied
Ort
Voerde
Mein Auto
T5 Multivan
Erstzulassung
09.2008
Motor
TDI® 96 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (United/Team)
Radio / Navi
Delta
Extras
Dynaudio, WWZ, zweite Schiebetür, PDC, AHK, Planar 2D Luftstandheizung, Vanessa Camping
Umbauten / Tuning
Zenec 2051D, Axton Endstufe unterm Beifahrersitz und Subwoofer im Heck verbaut, Diewe Trina 8 x 18 ET45 mit 235/50 R18, Spurverbreitung vorne 30mm, Spurverbreitung hinten 50mm, Bilstein B14 Gewindefahrwerk, 230V DEFA, 160 Watt Solar auf C-Schiene, Votronic Solar- & Batteriecomputer
Typenbezeichnung (z.B. 7H)
7HM
Hallo Marcus,
erstmal brauche ich jemanden der mir das Auslesen kann. Laut der Liste die hier exestiert sollte in Dinslaken jemand sein aber der scheint nicht mehr aktiv zu sein.

Mtect5: Jetzt gerade lief meine Standheizung 40 Minuten durch ohne Mucken (Hab auch 40 Minuten eingestellt)

Meine Batterien sind auf jeden Fall ok. Nach einer Stunde STandheizung haben beide Batterien noch mindestens 12 Volt.

Gibt es nich jemanden im Kreis Wesel (ich komme aus 46562 Voerde) der VCDS hat?

Gruß Kevin
 
Oben