Sicherung für Innenraumbel. brennt durch

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von starter, 24 Apr. 2016.

  1. starter

    starter Jung-Mitglied

    Registriert seit:
    25 Nov. 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    FIN:
    VW2ZZZ7HZ7H00....
    Typenbezeichnung (z.B. 7H):
    7HM C01
    Hallo liebe Gemeinde,

    ich werde noch wahnsinnig.... habe schon mehrere Stunden mit Fohrensuche und Fehlersuche verbracht. Ich bin zunehmend ratlos ... Zu meinem Problem:
    Die Sicherung (7,5A) im unteren Sicherungskasten bei meinem MV 10/2006(Comfortline) brennt sofort durch, wenn die Türe aufgeht oder ich die Beleuchtung über den Schalter anmachen möchte. Ich habe schon einige Variationen ausprobiert und dabei 12 Sicherungen verbraten.
    Zuletzt habe ich alle Lampen (Einstieg und vordere Innenraumleuchte) ausgebaut um hier ein Defekt in den Lampen auszuschließen. Die Sicherung nimmt es trotzdem.
    Ich habe schon die Kabel in den Türen auf Sicht überprüft, aber die dürften es eigentlich nicht sein, da die hinteren Leuchten das tuen, was sie sollen.
    Nun zur Frage.
    - Hat mir jemand einen Schaltplan für die vordere Innenraumbeluchtung?
    - Welche Lampen hängen da dran? Nur Einstieg und vordere Innenraumbel.? (Hatte gelesen dass das Handschuhfach auch dran hängt, ist aber nicht so. Das funktioniert!)
    - Jemand noch eine Idee was ich ausprobieren / ausbauen könnte um zu testen, wann es die Sicherung nicht mehr zerfetzt?

    Vielen Dank schon mal für jeglichen Tipp, auch wenn er erstmal nicht sinnvoll erscheint.

    Grüße
    starter

    (kleine Zusatzinfo, obwohl ich mir das nicht vorstellen kann dass das damit zusammenhängt: Die Lampen gehen nicht mehr, seit dem der Schweller an der Schiebetüre neu gemacht wurde und der hintere Kotflügel geschweisst wurde)
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,637
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,405
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....erste Regel hier im Board = Profil ausfüllen !!!
    In deinem Fall wäre sogar die FIN wichtig, da im Modelljahr 2006 sehr viel geändert wurde.

    Sicherung 7,5A .....welche denn ???
    Jeder Sicherungskasten hat ca. 40 Sicherungen und jede davon hat seine Nummer in SB oder SC.

    Gruß
    Claus
     
  3. starter
    Themen-Starter

    starter Jung-Mitglied

    Registriert seit:
    25 Nov. 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    FIN:
    VW2ZZZ7HZ7H00....
    Typenbezeichnung (z.B. 7H):
    7HM C01
    Danke für den Hinweis! Hab alles demütig erledigt.

    Ob SC oder SB? Keine Ahnung. Was ist da der unterschied?
    Auf jeden Fall ist beim T5.1 die Innenraumbeleuchtung im unteren Sicherungskasten auf dem Platz 17 mit einer 7,5A Sicherung abgesichert.
     
  4. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,637
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,405
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....Perfekt !!!!:danke:
    Es ist tatsächlich so, das es mitten im Baujahr 2006 sehr viele Änderungen im Bereich der Steuergeräte gegeben hat - da kann ein Schaltplan aus Mai 2006 nichts mehr mit einem T5 aus 06-2006 zu tun haben.

    Der obere Sicherungskasten ist SB - der unter SC.

    SC17= Makeup Spiegel rechts und links + automatisch abblendender Innenspiegel + Innenleuchte vorn + Handschuhfachleuchte + Einstiegsleuchte vorne und hinten +

    Die Spannung für SC17 kommt aus dem Bordnetzsteuergerät - davor ist noch eine 15A Sicherung SB7

    Hast du evtl. irgendwo LED Lampen nachgerüstet ??
    Hast du evtl. irgendwann mal etwas an den Sitzkonsolen geschraubt ??
    Die Kabel für die Einstiegsbeleuchtung gehen in die Sitzkisten rechts und links - falls da mal was verändert wurde, könnten Kabel unter dem Rahmen blank gescheuert worden sein und einen Kurzschluss verursachen.

    Wurde sonst etwas umgebaut ??

    Evtl. könntest du einfach auch mal Kabelstränge an den jeweiligen Kupplungsstationen trennen um bestimmte Fehlerquellen aus zu schließen.

    Kupplungsstation A-Säule - Stecker weiß 10fach = Innenleuchte vorne - abblendbarer Spiegel - Sonnenblende

    Kupplungsstation unter dem Fahrersitz - Stecker grau 10fach = Einstiegsleuchten hinten links
    Kupplungsstation unter dem Beifahrersitz - Stecker grau 10 fach = Einstiegsleuchten hinten rechts

    Auch der Schalter deiner Innenleuchte kann so einen Kurzschluss verändern, da dort je nach Schaltzustand verschiedene Stromkreise geschaltet werden.


    Gruß
    Claus
     
  5. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,326
    Alben:
    1
    Zustimmungen:
    1,158
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Da die Sicherung erst kommt, wenn du die Tür öffnest oder den Schalter betätigst, hast du irgendwo einen Kurzschluss zwischen Plus und Minus der Beleuchtung, nicht direkt auf Masse. Ich hatte das durch falsch gefertigte LED in den Einstiegsleuchten. Hattest du alle Lampen gleichzeitig raus? Alles, was beim öffnen der Tür angeht?
    Könnte vielleicht die Isolierung des Kabels zur Einstiegsleuchte der Schiebetür bei der Schweller-Aktion beschädigt worden sein?
     
  6. starter
    Themen-Starter

    starter Jung-Mitglied

    Registriert seit:
    25 Nov. 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    FIN:
    VW2ZZZ7HZ7H00....
    Typenbezeichnung (z.B. 7H):
    7HM C01
    Yes, Yes Yes !!!!! Vielen Dank! :danke:

    @claus
    Ich habe nochmals das Datum korrigiert. Du meinst dass schon der Monat einen Unterschied macht. Dann schreibe ich lieber das Herstellungsdatum anstelle vom Zulassungsdatum hinein. Ist somit der April.
    Ich habe die einzelnen Lampen mit ausgebauter Sicherung SC17 ausprobiert. Handschuhfach und Make-up Spiegel leuchten trotzdem. Automatisch abblendender Innenspiegel hab ich nicht. Aber nachdem ich den grauen Stecker unter dem Beifahrersitz gezogen habe ... TATA ... es leuchten nun auch wieder die Leselampen und die mittlere vorne =)

    @andre
    Du hast somit recht, da muss in dem Fall etwas bei der Schwelle-Aktion durchgeschmort sein.

    Perfekt, ihr habt mir nicht nur diesen Tag gerettet! Ich muss zugeben ich mach damit schon seit 3 Monaten herum. -DANKE

    Jetzt muss ich nur herausfinden wo das Kabel am Schweller lang läuft und wie ich die Abdeckung beim Einstieg-Schiebetüre aufbekomme. Das müsste doch am Boden entlang laufen, oder?
     
  7. starter
    Themen-Starter

    starter Jung-Mitglied

    Registriert seit:
    25 Nov. 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    FIN:
    VW2ZZZ7HZ7H00....
    Typenbezeichnung (z.B. 7H):
    7HM C01
    Und nun noch ein Update ....
    Ich hatte bei der ganzen Aktion die Lampe im Einstieg-Schiebetüre nicht beachtet gehabt. Also grauen Stecker wieder rein und die Lampe ausgebaut. Und es hat alles funktioniert. Dann den Lampenträger genauer untersucht und siehe da, es haben sich die zwei leisten berührt und einen kurzen verursacht. Wie das passieren konnte ... keine Ahnung. Da war seit 10 Jahren kein Mensch dran. Ich bin echt ratlos .... aber jetzt freue ich mich dass es wieder funktioniert!
    DANKE nochmal euch beiden!!
     
  8. Marc-T5

    Marc-T5 Jung-Mitglied

    Registriert seit:
    12 März 2019
    Beiträge:
    1
    Medien:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Westerwald
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    Autom.
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    Zusatzbatterie
    Umbauten / Tuning:
    keine
    FIN:
    WV2ZZZ7HZ7H10xxxx
    Typenbezeichnung (z.B. 7H):
    7HMC13
    Um nicht unnötig einen neuen Thread aufzumachen, greife ich diesen hier auf.

    Da dies mein erster Beitrag in dieserm Forum ist, möchte ich mich kurz vorstellen.
    Marc, 44, aus dem Westerwald, seit 3 Wochen endlich Besitzer eines VW-Busses!
    Diesen nehme ich nun gründlich unter die Lupe und versuche, das ein oder andere zu verstehen.

    Daten zum Fahrzeug siehe Profil. Das Wichtigste in Kürze: T5.1 / EZ 03/2007 / Typ 7HMC13 (demnach ein California) / Zusatzbatterie

    Zu meinem Problem:
    Wie gesagt: Aktuell schaue ich mich genau um und "probiere mich schlauer".
    Erste technische Spielerei war die Umstellung der Innenraumbeleuchtung auf LED.
    Getauscht habe ich bereits die 5 Deckenleuchten vorne und im hinteren Himmel, 6 Leseleuchten vorne und im hinteren Himmel, 2 Kofferraumbeleuchtung, 2 Kennzeichenbeleuchtung.
    Als nächstes sollen nun die Leuchtmittel in den Trittstufen getauscht werden.
    Gekauft habe ich diese hier beim freundlichen Asiaten:
    Laut Beschreibung: Sockel T5, LED, 0,5W / 10 Stück, EUR 1,80 inkl. Versand.
    Diese sollten die vorhandenen Leuchtmittel (Sockel T5, W1,2) ersetzen.

    Ich habe die Leuchten heute erhalten und getauscht:
    Beleuchtung über Schalter ausgeschaltet, erste Tritttufenbeleuchtung geöffnet, ein Leuchtmittel getauscht, Schalter ein. Ergebnis: LED funktioniert, sehr hell (vom Gefühl her zu hell!), Lampe 2-4 aus!
    Beleuchtung über Schalter ausgeschaltet, Leuchtmittel 2-4 getauscht, Schalter ein. Ergebnis: Innenraumbeleuchtung geht an, Lampe vorne mitte nicht, Trittstufen nicht.
    Vermutung: Sicherung SC17 (7,5) durch. Beleuchtung über Schalter ausgeschaltet. Vermutung bestätigt - Sicherung getauscht.
    Leuchtmittel 1-4 wieder raus, Beleuchtung über Schalter eingeschaltet (alles funktioniert wieder, bis auf diese Trittstufe natürlich), Steckplatz 1 mit LED bestückt (während Schalter ein), Pff, wieder die Sicherung.
    Ich habe nun alle 4 Steckplätze wieder mit den alten Glühlampen besetzt. Lampe 2-4 leuchten, 1 geht nicht mehr.
    Das hat mich nicht sonderlich gewundert, könnte auch altersbedingt hinüber sein - habe daher nicht kontrolliert.
    Denkbar wäre auch, dasss diese bereits vor dem Wechsel nicht leuchtete - kann ich leider nicht genau sagen.

    Hat jemand auf Anhieb eine Idee?
    Die Leistung kann es ja wirklich nicht sein, denn ich ersetze 1,2W durch 0,5W.
    Bei der jetzigen Recherche kam mir noch der Einfall, dass ich beim Einstecken der LED vieleicht an den Steckplätzen einen Kurzschluss verursacht habe. Jedoch noch nicht gegengeprüft.

    Meine genauen Fragen:
    Warum leuchtete nach dem ersten Wechsel nur die eine LED und nicht mehr die anderen 3 Glühlampen?
    Warum hält die Sicherung das nicht aus?

    Ach ja: Laut Sicherungsplan solllten an der SC17 auch die beiden Lampen des Schminkspiegels hängen. Tun sie aber offenbar nicht, denn sie waren durch den Sicherungsausfall nicht betroffen.

    Vielen Dank für Eure Meinung und Erfahrung hierzu.
     
    Zuletzt bearbeitet: 8 Apr. 2019
  9. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,326
    Alben:
    1
    Zustimmungen:
    1,158
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Diese Leuchtmittel kannst du nicht für die Trittstufenbeleuchtung verwenden. Die haben auf jeder Seite jeweils plus und minus. In der Leuchte hast du Stromschienen, die dann auf beiden Kontakten aufliegen. Damit erzeugst du einen Kurzschluss. Du brauchst LED die, wie die original Glaslämpchen, auf jeder Seite nur einen Kontakt haben.
     
  10. sandro1407

    sandro1407 Jung-Mitglied

    Registriert seit:
    28 Mai 2017
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2003
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    AXE
    Hallo in die Runde!
    Meine Einstiegsleuchten sind ohne Funktion. Sprich die leuchten einfach nicht. Sicherung ist ganz. Ich hab auch schon eine mit Spannung versorgt und sie leuchtet.
    Nun meine Frage. Von wo bekommen sie den Strom? Bzw hat jemand von euch zufällig einen Schaltplan? Es liegen nur 4 Volt Spannung an den Leuchten an.

    MfG Sándor
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden