Sicherung Bordnetzsteuergerät defekt

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Hallo Leute,

letztes Wochenende habe ich in meinem T5.2 eine 2. Batterie nachgerüstet. Beim anschließenden Motorstart ging die "Licht"-Warnlampe an und seitdem funktionieren alle Blinker nicht mehr. Die Kontrolle des Sicherungskastens ergab eine durchgebrannte Sicherung im Steckplatz 36 des SB. Nachdem ich die Sicherung getauscht habe ist sie beim anschließenden Motorstart direkt wieder durchgebrannt.

Ich habe die Bordbatterie über den Votronic VCC 1212-30 Ladebooster angeschlossen und mit 50A abgesichert. An den Kabeln sind mir keine Schäden aufgefallen. Für den Anschluss der Batterie habe ich den Fahrzeugkabelbaum nicht geändert.

Hat jemand von euch vielleicht eine Idee was den Fehler auslöst? Ich bin mittlerweile schon ziemlich verzweifelt und hoffe ihr könnt mir weiterhelfen.

Vielen Dank,
Fabian
 

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Wie ist die Anbindung des 1212-30 zur Starterbatterie gelöst?
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Hallo,

ich habe die Leitung direkt an die Starterbatterie angelegt. Auf dem Bild ist die dicke Leitung die Verbindung zum Ladebooster. Die andere ist für den Batteriecomputer.


Danke,
Fabian
 

Anhänge

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Batteriecomputer? Das Display für den 1212-30 wird doch direkt an die 6 polige Buchse im Gerät angeschlossen?

Masse vom 1212-30 ist an der Bordbatterie? Wie ist die Masseverbindung der Bordbatterie zur Karosserie gelöst?
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Ich habe eine extra Batteriecomputer mit Messshunt. Daran habe ich die Maße des Boosters gehängt.
Bordbatterie und Shunt sind durch ein Masseband verbunden. Den shunt habe ich mit einer der Schrauben der Sitzkonsole verbunden.

Kann es sein das durch eine unzureichende Anbindung an die Maße die Elektrik gestört wird?
 

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Da bin ich leider überfragt. Mein Cali hat ja bereits einen Shunt für die CU. Ich hatte den 1212-30 statt Trennrelais verbaut mit dem Display am Gerät.

Mach doch mal ein Foto oder eine Skizze vom Anschluss.
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Ok ich fürchte ich habe einen Masseschluss. Ich werde später nochmal den Massepunkt prüfen und schauen ob irgendwas meine Batteriepole berührt.
Im Anhang habe ich euch meinen Schaltplan hochgeladen. Vielleicht findet ja noch jmd einen anderen Fehler .

Danke für eure Hilfe :)
 

Anhänge

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Zeigt der Shunt richtig an wenn du das LG mit Landstrom nutzt?
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Das LG habe ich noch nicht angeschlossen. Wenn der Motor läuft zeigt es aber korrekt an.
 

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Ich meine mich zu erinnern das beim Cali kein offizieller Massepunkt in der Sitzkiste Fahrerseite ist? Hast du bei Erwin geschaut wo die bei dir sind?
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Wahnsinn...mit ausgebautem Sitz und neuer Sicherung geht alles. Sobald der Sitz wieder eingebaut ist fliegt die Sicherung.
Ich werde mir jetzt also einen neuen Massepunkt suchen.

Sorry wenn ich mich blöd anstelle, aber wer ist Erwin?
 

Alpcrasher

Top-Mitglied
Ort
Ldkr. Oldenburg
Mein Auto
T5 Caravelle
Erstzulassung
11.10.2011
Motor
TDI® 103 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline-LR
Radio / Navi
RCD 210
Umbauten / Tuning
AHK nachgerüstet
Felgen: Diewe Amaro Chromo 8J18 ET45 Traglast 950 kg mit ABE (Eintragungsfrei)
Reifen: Nokian zLine 255/45 ZR18 LI103
Thule XT753 mit Kit 3034 und 3044 und 4x Thule ProBar 392
Spritmonitor ID
FIN
WV2ZZZ7HZCH040xxx
Typenbezeichnung (z.B. 7H)
7EJ

dnoermann

Aktiv-Mitglied
Ort
Augsburg
Mein Auto
T5 Multivan
Erstzulassung
2013
Motor
TDI® 132 KW
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Comfortline
Radio / Navi
RNS 510
FIN
WV2zzz7hzeh0xxxxx
Typenbezeichnung (z.B. 7H)
7EMC49

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Es laufen Kabel vom Fahrersitz zum Beifahrersitz. Vielleicht hast du eines von denen gequetscht wenn die Sitzkiste raus war?
 
Themenstarter

Winterwanderer

Jung-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
04.2012
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
Klimaanlage
Umbauten / Tuning
Planar 2D Standheizung
2. Batterie nachgerüstet
FIN
WV1zzz7HZCH079814
Danke für eure Tipps! Ich habe alles ausgebaut und den Kabelbaum unter dem Sitz etwas verschoben sodass jetzt alle Kabel frei sind. Außerdem habe ich Masse direkt auf die Karosserie gelegt.
Zuerst hat alles funktioniert aber beim Drücken der Kupplung ist die Sicherung wieder geflogen. Außer den Blinkern geht aber alles noch.
 
Oben