Schwarzer Rauch beim Schalten / Lastwechsel ?

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von marienici, 14 Juni 2019 um 09:37 Uhr.

  1. marienici

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Moin in die Runde,

    hab' schon die SuFu benutzt, viel über Lader und PDE's gelesen, und hab' mich quasi dulle gelesen....
    Vielleicht kann mir doch bitte einer der Experten hier ein Tip geben, in welche Richtung es gehen könnte.
    Also:
    Ist ein 2004er AXD ohne DPF (weder vom Werk noch nachgerüstet) mit erst ca. 146.000 km.
    Zuletzt wurde die Kupplung mit ZMS getauscht, die Gates-Kupplungen, Mittel- und Endschalldämpfer (weil aussen ziemlich vergammelt), der Starter.
    Beim Fahren kein Leistungsverlust o.ä. spürbar, springt auch ohne Murren an, keine ungewöhnlichen Geräusche Motorlauf.
    ABER:
    Mir ist aufgefallen, dass er beim Schalten immer eine kleine schwarze Wolke hinten raushaut.
    Hat er vor der Rep. eigentlich nicht gemacht, oder ist mir nie aufgefallen.
    Mach mich mir jetzt nur vergeblich 'n Kopp, oder könnt' sich da was anbahnen ?

    Danke schon mal für Eure Tips !

    Gruss
    Frank
     
  2. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,551
    Zustimmungen:
    1,474
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Wirklich schwarz, oder eher grau/blau?
    Schwarzrauch: Sauerstoffmangel - zu viel Krafstoff <--> zuwenig Sauerstoff - schlechte Aufladung bzw. mangelnder Ladedruck- undichte Ladeluftstrecke - pissende PDE - Steuerzeiten? - Tuning? - LMM defekt/gealtert . Wenn es erst nach bzw. seit der Reparatur ist, evtl. mal die Ladeluftrohre checken.

    Gruß
     
  3. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Hallo und danke schon mal.
    Nein, kein Tuning, nix gechipped.
    Und ja, qualmt schwarz, aber nur kurz, beim Schalten oder provozierten Lastwechseln.
    Steuerzeiten usw. kann ich leider nicht auslesen mangels VCDS.
    LMM könnte ich ja selber tauschen, oder muss der irgendwie auf's MSG eingerichtet werden ?
    Bei meinem Passat 3.2 V6 hab ich den LMM zumindest einfach mal selber getauscht.
    Ladeluftrohre ? Meinst wahrscheinlich sämtliche Schläuche von und zum Lader usw.
    Oder gibt's besonders sensible Stellen, die Beachtung brauchen ?
    Sorry, wenn ich jetzt ein bisschen blöd daher frage; eigentlich schraube ich schon viel selber, nur beim Motor und Gemischaufbereitung usw. bin ich eher der Oberflächenpolierer und hab profundes Halbwissen... :confused:
    Btw.:
    Bei der Rep Kupplung ZMS und Schalldämpfer hatte die Werkstatt noch den Dichtring (3C0 145 117 H) am Ladeluftschlaucht zum AGR Ventil ersetzt .
    Könnte da was schief gegangen sein, kann ich das prüfen ?
    Und die Koppelstangen Vorderachse sind neu, aber die haben wohl mit dem Sauerstoff der Verbrennung nix zu tun....obwohl: wer weiss, was die VW Inschenöre wieder so miteinander verknibbelt haben...
    :)

    Danke schon mal für Tips !

    Gruß
    Frank
     
  4. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Hallo an die Profis,

    so, habe mal soweit möglich schnell die Verbindungen geöffnet.
    Undichtigkeiten sind mir erstmal keine aufgefallen; lediglich die Steckverbinder mit den Rastklammern haben ein bisschen Spiel...
    Hier ein paar Impressionen:

    Luftmassenmesser, soweit trocken und optisch ok
    Media-Element nur für Mitglieder sichtbar.


    Schlauch vom Lader kommend, in der Steckverbindung steht Öl (und finden es sich wenige feine Späne/Krümel, aber auch nur dort); können die Späne/Krümel vom Lader sein, oder einfach, weil die Steckverbindung Spiel hat und gearbeitet hat ?
    Media-Element nur für Mitglieder sichtbar.

    Schlauch zum Ladeluftkühler (vom Lader kommend), auch Öl in der Steckverbindung
    Media-Element nur für Mitglieder sichtbar.


    Schlauch vom Ladeluftkühler zum AGR-Ventil, auch verölt
    Media-Element nur für Mitglieder sichtbar.


    Verbindungsstück am AGR-Ventil
    Media-Element nur für Mitglieder sichtbar.


    und dann noch die Klappe am AGR-Ventil (weiche Verkrustungen)
    Media-Element nur für Mitglieder sichtbar.


    Was meint Ihr ?

    Sind die Verölungen normal ?

    Im Stand bei Gasstössen keine Rauchentwicklung.
    Würge ich die Stellklappe des AGR von Hand zu, geht der Motor auch aus.
    Öffne ich die Stellklappe des AGR kurz vorm Mototabsterben wieder, stösst er eine grau-schwarze Wolke aus.

    Aber wie gesagt, beim Gangwechsel immer schön ein schwarzes Wölkchen hinten raus.

    Bin ich jetzt übersensibel, oder ist doch was im Argen ?

    Danke schon mal für Hilfe !

    Gruß
    Frank
    l
     
  5. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,551
    Zustimmungen:
    1,474
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    • AGR , Saugrohrklappe, und Ansaugstrecke reinigen
    • Unterdrucksteuerung für AGR, Saugrohrklappe und Turbolader auf Dichtheit prüfen (Unterdruckhandpumpe) - alle Klappen müssen sich ruckfrei und ohne zu klemmen bewegen, wenn mit Handpumpe oder VCDS angesteuert. Die Membranen der Stellglieder müssen den Unterdruck halten
    • Turbolader frei legen und Turbinenwelle auf unnatürliches Axial- und Radialspiel prüfen. Turbinenschaufeln auf Beschädigungen prüfen
    • LMM ggf. und je nach Laufleistung pauschal tauschen, da mit Hausmitteln nicht prüfbar
    • Steuerzeiten prüfen
    Die Prüfliste ist beliebig erweiterbar. Auch die PDE könnten hier als Prüfpunkt enthalten sein. Da Aufwand und Kosten diesbezüglich nicht unerheblich sind, stellt man das möglichst ans Ende der Maßnahmen, es sei denn man halt stichhaltige Hinweise auf defekte PDE.

    Viel Erfolg
     
  6. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Besten Dank für die ausführliche Antwort.
    Muss ich dann leider in der Werkstatt prüfen lassen, da das ganze meine Möglichkeiten (am Strassenrad) übersteigt.
    Sind denn diese Ölmengen im Ansaugtrakt normal ?
    Das Öl kann doch eigentlich nur über den Lader dahin kommen, oder ?
    Auch die paar feinen Spänchen könnten doch schon eine "schleifende" Turbine anzeigen ?
    PDE's bei 145.000 km, mmmhm, also Ölvermehrung und schlechtes Startverhalten hat er noch nicht.
    Wären also keine stichhaltigen Hinweise auf def. PDE
    Den Wagen habe ich zum Camper umgerüstet, will ihn also eigentlich noch länger halten.
    Ist es sinnvoll, PDE's irgendwann mal präventiv zu tauschen, oder dann lieber gleich mit dem ZK, wenn sie sich eingearbeiet haben ?
     
  7. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,726
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,001
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    Climair
    C-Schienen
    FIN:
    WV2ZZZ7HZBH057826
    Ein bißchen Öl in der Ladeluftstrecke ist normal, das kommt aus der Kurbelgehäuseentlüftung.

    Gruß

    Nachtrag: Späne allerdings nicht. Aber „Lader prüfen“ steht ja schon auf der Liste...
     
  8. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Hallo,
    der Bus kommt dann Anfang Juli zum Doc (gute, freie WS, die eigentlich mein vollstes Vertrauen hat).
    Hab' denen gesagt, was sie bitte checken sollen.
    Zu den Spänchen zwischen Lader und Ladeluftkühler meinte er, es könnte ggf. auch Rückstände von Ruß-Kohle sein; will aber den Lader trotzdem mal anschauen.
    Könnte mir bitte vielleicht noch jemand die Meswertblöcke (o.s.ä. ?) im VCDS für die PDE nennen ?
    Die sollen die Werkstatt auch mal "auslesen".

    Danke !

    Gruß
    Frank
     
  9. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Moin,
    die Themenüberschrift könnte geupdatet werden...

    Bin eben mit dem Bus in die Arbeit gefahren, und hab' das Ganze über den Aussenspiegel mal genau beobachtet.
    Also Schwarzrauch nicht nur beim Gangwechsel, sondern konstant stark ab ca. 1.800 - 2.000 U/min.
    Beim moderaten Beschleunigen.
    Zieht man die Maschine höher, so ab ca. 2.600 U/min hört's wieder auf.
    Alles bei normaler Beschleunigung, also nicht "Gaspedal in die Ölwanne".
    Und auch nur beim Beschleunigen; im Stand mal die Drehzahl hoch: nix.
    Kein Rauch bei stark untertourigem Fahren (1.000 U/min und Pedal durchtreten).
    Und beim Beschleunigen wie oben beschrieben merke ich zumindest keinen Leistungsverlust, Bus läuft mit dem Hochdach auch locker 150 km/h.
    Hatte schon mal vor Jahren durch 'nen Marder einen Unterdruckschlauch weg, da war dann bei 90 km/h Schluss.
    Ratschläge gerne.

    Schönen heissen Tag euch,
    Gruss
    Frank
     
  10. marienici
    Themen-Starter/in

    marienici Aktiv-Mitglied

    Registriert seit:
    19 Jan. 2009
    Beiträge:
    113
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    16
    Punkte für Erfolge:
    30
    Beruf:
    Angestellter
    Ort:
    Riedstadt
    Mein Auto:
    T5 Shuttle
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Camperumbau, Aufstelldach, 2014 Aufstelldach wieder runter und dafür Hochdach drauf
    Umbauten / Tuning:
    Umbau in 2007 zum vollwertigen Camper, ähnlich California. Mit Aufstelldach, später dann Hochdach, Schlafbank, Küche....
    FIN:
    WV2ZZZ7HZ4X024823
    Hallo,

    hab' gestern mal eine RDE Fahrt gemacht, Ergebnis im Video in meinem Album.
    Die russische Taiga-Trommel ist sauberer dagegen....
    :D
    Wie geschrieben: ab ca 1.800 U/min geht's los, bis ca. 2600 U/min.
    Konstante moderate Beschleunigung, nix Vollgas.
    Im Stand die Drehzahl erhöhen: kein Rauchausstoß.
    Bin mal gespannt, woran's liegen soll....
    Ich hab erstmal keine Erklärung mehr
    :confused:

    Media-Element nur für Mitglieder sichtbar.
     
  11. Minky

    Minky Aktiv-Mitglied

    Registriert seit:
    1 März 2019
    Beiträge:
    138
    Zustimmungen:
    25
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    KFZ Serviceassistent/Serviceberater
    Ort:
    Haren
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    23.09.2003
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Seat Leon 2.0TDI PD 140PS BMM - aktuell 300.000km 1. Trb, Kplg, Gtrb, PD-E - KW V3 - Supercopa Body
    ich freue mich immer wenn ein Auto so qualmt ;) ist ein Zeichen von Leistung wenn es schwarz qualmt ;):D
    Ne wie oben schon geschrieben wurde spritzt dein Fahrzeug zu fett ein. oder hat zu wenig Luft. (kommt im Endeffekt aufs gleiche raus)
    Mit dem wissen und dem, dass es keine Fehlermeldung gibt (sonst könntest du nicht 150 fahren) tippe ich auf zu viel einspritzen.
    Bitte such dir jemanden oder falls selbst vorhanden, Stecke VCDS an und lies mal die Werte aus. Vielleicht auch erst mal nur Fehlerspeicher und danach guckst du nach Mengenkorrektur, Schaltzeitabweichung etc.

    Es könnte aber auch die Drosselklappe klemmen (Beim Diesel eher unlogisch weil die nur komplett auf oder komplett zu kennt), das könntest du testen indem du mal den Gummischlauch davor abnimmst und guckst wie die Stellung ist.
    AGR Ventil könnte auch klemmen. Wäre aber untypisch. Fehlermeldung muss es da auch nicht geben bei deinem Baujahr.

    Ich würde es auf jeden Fall nicht mehr lange so weiter testen wollen.
    Am besten du suchst dir jemanden mit VCDS und fragst deinen roten mal was er gerne möchte.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Knacken beim Schalten und Lastwechsel T5 - Mängel & Lösungen 23 Aug. 2015
Hilfe !! Plötzlich schwarzer Rauch ..... T5 - Mängel & Lösungen 8 März 2015
Ruckeln beim Lastwechsel T5.2 - Mängel & Lösungen 22 Feb. 2015
Wieder mal : Schlag beim Lastwechsel T5 - Mängel & Lösungen 2 Apr. 2014
"Knarrende Geräusche" beim Lastwechsel T5.2 - Mängel & Lösungen 13 März 2014
Helles klappern beim Lastwechsel, anfahren, schalten T5 - Mängel & Lösungen 11 Sep. 2012
Motor rückelt kommt schwarze Rauch T5 - Mängel & Lösungen 22 Juli 2011
Schlagen beim Lastwechsel T5 - Mängel & Lösungen 21 Aug. 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden