schmeißt richtig blau beim Anfahren

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von cfca10, 25 Mai 2016.

  1. cfca10

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    ...obwohl eigentlich mit ganz anderer Fehlersuche beschäftigt und dort auf gutem Wege ( Link nur für Mitglieder sichtbar. ), "glänzt" mein Transporter seit Kurzem mit einem neuen Highlight, welches vermutlich nicht unter Sonderausstattung fällt und meine ungeteilte Aufmerksamkeit bekommt...
    -Eine Art optische Quittierung für den Vorgang des Anfahrens... In Form blauer Schwaden hinten raus, nachdem ich kurz stand und dann anfahren bin..!! :mad:


    Da die Ölverbräuche und deren Ursprünge ein hier viel diskutiertes Thema sind, schildere ich gleich einmal, wann genau was passiert, was u wie ich geprüft habe und mit welchem Ergebnis:

    Was macht er:
    • Die blauen Nebelschwaden ala James Bond treten nur auf, wenn der Motor betriebswarm ist. Kalt konnte ich noch nichts beobachten.
    • Weitere Grundvoraussetzung ist der Motorlauf im Stand für eine gewisse Zeit (Ampelphase), wobei währenddessen nichts qualmt.
    • Erst beim Anfahren mit einer kurzen Verzögerung mache ich hinter mir die Straße dicht.
    • Je länger die Wartezeit an der Ampel, desto intensiver und länger schmeißt er hinten raus...
    • Ist der Spuk dann vorbei, kommt auch sichtbar nichts mehr im normalen Fahrbetrieb, auch nicht unter Last. Erst nach der nächsten Ampel wieder...

    Ladedruck:
    • km-Stand: 121 Tkm, erster Motor, erster Turbo
    • Ladedruck liegt im normalen Bereich, war bei der letzten Messung sogar etwas über "meinem Normal" und lag im Max bei 1,996 bar, was etwa 0,05 - 0,06 bar über meinem sonstigen Schnitt liegt.
    • Es ist fahrleistungsbezogen keinerlei Einschränkung zu spüren.
    Sichtprüfung:
    • Der LD-Schlauch eingangs der Drosselklappe ist innen sabbrig, etwas über "Ölnebel" hinaus gehend.
    • Eine Ölverbrauchsmessung habe ich noch nicht gemacht, lag aber bisher bei 0,45L/1000km. Messung steht aber an...
    Test 1:
    • 1 min Standgas, dann leichte Gasstöße, -hinten BLAU
    Test 2:
    • LD-Schlauch zur Drosselklappe getrennt, 1 min Standgas, dann leichte Gasstöße, -hinten BLAU
    • ...hierbei kommt sichtbarer Nebel aus dem LD-Schlauch
    Test 3:
    • LD-Schlauch zur Drosselklappe getrennt, Kurbelgehäuseentlüftung am Frischluftschlauch getrennt, 1 min Standgas, dann leichte Gasstöße, -hinten BLAU
    • ...hierbei kommt sichtbarer Nebel aus dem KGE-Schlauch, aber nichts mehr aus dem LD-Schlauch. Allerdings weiß ich nicht, ob dieser Umstand normal ist.
    • Wer bei sich mal LD- und KGE-Schlauch abmacht und auf Nebel checkt, darf mir sein Ergebnis gern mitteilen. ;)
    Test 4:
    • nur Kurbelgehäuseentlüftung am Frischluftschlauch getrennt, 1 min Standgas, dann leichte Gasstöße, -hinten BLAU
    • ...hierbei kommt auch sichtbarer Nebel aus dem KGE-Schlauch
    Vermutung:
    • Turbo(s) Schrott. Da drückts vermutlich Öl an der Welle auf die Abgasseite, bevorzugt im Standgas, weil die Druckdifferenz gering ist und die Zentrifugalkräfte in der Labyrinth-Dichtung ebenso.
    • Wer anderer Meinung ist oder mich vor einer sinnlosen Reparatur bewahren möchte, -bitte keine falsche Scheu. :danke:


    Um beim Turbo-Kauf nicht in die Sch**ße zu greifen, kann jemand einen Händler benennen, welcher fachlich korrekt generalüberholte Turbos anbietet?
    -Oder sagt die Erfahrung, nur auf ein Neuteil zurückgreifen? Leider liegen da mehrere hundert Euronen dazwischen und die Kiste frisst mir die Haare vom Kopp...:(


    qualmige Grüße, Micha
     
  2. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,667
    Zustimmungen:
    2,219
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Micha,
    bei jedem anderen Motor würde ich auch sagen "Turbo schrott" - aber beim 132KW und dem Kilometerstand muss man leider sagen: Ganz normal, Motor ist in den Fritten.
    Von daher würde ich mich eher nach einem guten Motorinstandsetzer umsehen - der schaut auch gleich nach dem Turbo, der es aber aller Wahrscheinlichkeit nicht ist.

    Viele Grüße
    Jochen
     
  3. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    5,264
    Zustimmungen:
    2,582
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H

    Kann, muss aber nicht! Sowohl der Turbo, wie auch Kolben-Kolbenringe-Zylinderlaufbahnen können Ursache sein. Insoweit wäre das hier Kaffeesatzleserei. Die offensichtlichen blauen (ÖL-) Wolken sprechen eher gegen den typischen BiTu-Schaden, da das bislang praktisch nicht genannt wurde. bedeutet aber auch keinen 100% Ausschluss. Da hilft wohl nur ein guter Schrauber vor Ort!
     
  4. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    ...Hi @Fire35, jetzt wo du es sagst:

    Vergessen zu Erwähnen in meiner "Testreihe" habe ich das Endoskopieren meiner Zylinderflächen.
    Dies habe ich vor 4 Tagen gemacht. Allerdings nur Topf 2 bis 4, da auf der 1 die Glühkerze sehr fest sitzt und ich nicht übers Abreißmoment gehen wollte.

    Ergebnis: Mit ruhiger Hand sieht man noch Hon-Spuren und keine Längsriefen. Auch der Kolbenrand hat noch eine klare saubere Kante und ist nicht angefressen. Alles in Allem würde ich das Innenleben als unauffällig beziffern...
     
    red10 gefällt das.
  5. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    5,264
    Zustimmungen:
    2,582
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    ... dann würde ich auch mal den Turbolader in die engere Wahl nehmen.
     
  6. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich würde sagen, der DPF ist defekt durch das verbrannte Öl. Dadurch raucht er hinten blau. Selbst bei mehreren Litern auf 1000 raucht er nicht, wenn der DPF okay ist.

    Bevor du irgendwas tauschst, würde ich erstmal auslesen, wie oft er regeneriert. Macht er das nämlich dauernd, dann raucht er halt blau durch den eingespritzten Kraftstoff. Das löst aber nicht den Ölverbrauch.

    Das Öl vermute ich kommt durch KGA und Lader aufgrund von zuviel Druck im Kurbelgehäuse wegen defekten Kolbenringen. Ist ja leider ein CFCA und dass dort ein Lader defekt ist (und nur ölt, aber genug Druck hat) kommt soweit ich es mitbekommen habe nie vor.

    Ich würde erst auslesen und mal Kompression messe
     
  7. Highline1974

    Highline1974 Jung-Mitglied

    Registriert seit:
    20 Okt. 2012
    Beiträge:
    44
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hamburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09.03.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD-310+DAB
    Extras:
    Standheizung
    E Schiebetür
    ....
    FIN:
    WV2ZZZ7HZAH234770
    Typenbezeichnung (z.B. 7H):
    Multivan
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Schlüsselnummern 0603/AQN
    Baujahr 10.12.2009
    Hallo

    Mein Motor wurde gerade im Mai getauscht wegen CFCA Motorölverbrauch zu hoch ( 2,5 Liter auf 100 KM ) habe den alten DPF entgegen der empfehlung des freundlichen nicht gewechselt. Obwoh dieser meinte das der DPF hinten einen Riss hat. Meiner Qualmt auch kurz beim anfahren und bei Gangwechsel Bläulich, und er regenriert permanent ! und es ist höchstwarscheinlich auch der DPF werde mir einen neuen besorgen. Sodann werde ich berichten ob es dieser denn auch war.

    PS der Motorwechsel ist nicht im Serviceheft dokumentiert Bzw. ist nicht nachvollziehbar anhand der Bordbücher.
     
  8. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Wenn er permanent regeneriert ist er hin. Den Riß hinten hatte meiner da auch.

    Oft werden im Ebay neue Dpf (original) angeboten. Ich würde nur nicht mehr lange warten, denn durch die Regeneration kommt jedes Mal Diesel ins Öl. Es dauert also nicht lange, dann kommt bei heißem Motor die Öldruckwarnung und dann bist du auf dem Weg zum Lagerschaden.
     
  9. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    ..ich hatte meinen Trapo zum Kompression messen in der Werkstatt. Diese hatte sich, da der vorhandene Adapter zu kurz war, den Originalen von VW geliehen. Jener Adapter lässt sich gut einschrauben und hatte sich dann mit dem Dichtungsring und unten am konischen Sitz festgefressen... durch das Flexstück am Adapter bot sich auch keine Möglichkeit, etwas mehr Kraft aufzuwenden, um das Teil wieder raus zu bekommen...
    Ende vom Lied: nach 3h Adapter endlich draußen, aber im Eimer und VW bekommt nen Neuen, -und keine Kompression gemessen.
    Mein Spezi behält nun den Defekten, schweißt diesen auf starr um und wir versuchen es noch mal, ohne den Dichtring...

    Bezüglich der KGE... wenn diese testweise abgezogen ist und ich den Motor ca 1min bei Leerlaufdrehzahl laufen lasse (kein Überdruck im Kurbelgehäuse möglich und auch keine Rückführung von Ölnebel aus dem KG) qualmt er dennoch !! Darüber hinaus müsste m.E. oben am Ölmessstab wenigstens etwas Sabber hängen, wenn zu viel Druck im Bauch ist...

    Er qualmt nur, wenn er Betriebstemp hat und vorher lastfrei im Standgas lief.
    Mit Klima an ist das Ganze schon deutlich minimiert.

    Der PDF ist okay, gereinigt und der Differenzdruck liegt im grünen Bereich.
    Die Regeneration erfolgt in normalen Abständen, zuletzt lagen glaube ich ca 700 km dazwischen.
     
  10. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Wenn der DPF okay ist, kann er nicht qualmen. Selbst die Fahrzeuge mit extremem Ölverbrauch qualmen nicht.

    Wenn er alle 700km regeneriert, würde ich mit dem Problem leben. Ich würde aber sicher gehen, dass es wirklich so viele Kilometer sind (es kommt mir sehr viel vor).
    Das Problem beim reinigen ist, dass das nur zum Erfolg führt, wenn der DPF nicht defekt ist. Bei meinem war z.B. das Drahtgeflecht zerstört (nur mit dem Endoskop zu sehen), deshalb rauchte er immer.
     
  11. Highline1974

    Highline1974 Jung-Mitglied

    Registriert seit:
    20 Okt. 2012
    Beiträge:
    44
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hamburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09.03.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD-310+DAB
    Extras:
    Standheizung
    E Schiebetür
    ....
    FIN:
    WV2ZZZ7HZAH234770
    Typenbezeichnung (z.B. 7H):
    Multivan
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Schlüsselnummern 0603/AQN
    Baujahr 10.12.2009
    Hallo

    Was muss an der Steuerung zurückgesetzt werden nachdem der DPF ausgetauscht wurde?

    Vielen Dank
     
  12. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Bei den meisten Testern gibt es dafür einen eigenen Punkt. Dadurch wird dann das Aschevolumen wieder auf 0 gesetzt. Mit VCDS kann man das wohl manuell einstellen und sollte nicht 0 wählen, wenn er nur gereinigt wurde.

    Aber das wurde wohl alles gemacht, wenn er genug km zwischen den Regenerationen hat.

    Wenn er hinten raucht, kann es nur daran liegen, dass der DPF mechanisch defekt ist. Macht aber nichts (außer man wählt grün ;-) ) wenn kein Fehler gesetzt wird und die Regeneration nicht zu oft kommt
     
    Highline1974 gefällt das.
  13. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    @Highline1974

    Mein Diagnoseprogramm ist nicht VCDS sondern CARPORT.
    Das Rücksetzen des Aschebeladungswertes wird dort über "Initialisierung Partikelfilter" gelöst, in dem man einträgt, vor wieviel Kilometern der neue o gereinigte DPF eingesetzt wurde.
    Abhängig des eingetragenen Wertes ändert sich somit der die Aschemenge....
     
  14. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    @Christian1621

    Hilf mir bitte auf die Sprünge... Warum sollte ein Diesel mit defektem DPF blau qualmen, ohne dass es bedenklich ist?
    Diesel mit nachgerüstetem DPF haben vorher auch nicht blau raus gemacht hinten...;)
     
  15. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Da hast du natürlich Recht

    Meiner hat bei dem defekten DPF nur bei der Regeneration blau gequalmt wegen der Nacheinspritzung. Wenn deiner es immer macht, ist da was faul. Entweder ein Injektor oder er verbrennt Öl durch KGA, Turbo oder häufig nen defekt der Zylinderwände. Das bestätigt ja auch der Ölverbrauch von fast 0,45 auf 1000.

    Zusätzlich zu dem defekt am Motor ist aber auch der DPF defekt, denn sonst würdest du den Rauch nicht sehen. Aber wie gesagt, wenn die Kilometer zwischen den Regenerationen stimmen wäre mir das egal.

    Ich fürchte aber mit dem Ölverbrauch bist du auf dem Weg zum Motorschaden. Noch stimmt die Kompression aber wenn der Öldrust steigt, fällt sie bei vielen ab.
     
  16. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    @Christian1621

    Ach so meinst du das...
    Mein Ölverbrauch ist jedoch stabil bei diesem Wert seit den 2 Jahren in meinem Besitz.

    Zu speziell meinem DPF muss ich vielleicht noch Folgendes hinzufügen:
    Um meinem ursprünglichen (und noch aktuellen) plötzlichen Leistungsverlust ( Link nur für Mitglieder sichtbar. ) auf die Schliche zu kommen, hab ich mit der DPF-Reinigung herum experimentiert.
    • Regenerationsabstände und Differenzdruck ausgelesen (aller 350-400km Regen. / Diff-Druck max 290 hPa)
    • DPF gespült u Aschebeladung von 140ml auf 10ml zurückgesetzt, jedoch nur unwesentlich besserer Durchzug spürbar
    • da man durch den Monolit des DPF nicht durchsehen kann, ich aber wissen wollte, ob die die Reinigung erfolgreich war, hab ich einfach ein 12er Loch durchgebohrt, um mir die Kanäle anschauen zu können... Falls jemand an dieser Stelle verständnislos mit dem Kopf schüttelt, -ich hatte mir vorher als Reserve bereits nen neuen DPF besorgt... Ergebnis: die Kanäle im Monolit waren sauber, ohne ohne jegliche Verkrustungen. Jetzt weiß ich wenigstens, dass es funktioniert hat...
    • Mit diesem "Spezial"-DPF liegen die Regenerationsabstände liegen im Mittel bei 500-600km und der Differenzdruck bei max 206 hPa, was meines Erachtens im grünen Bereich liegt.
    Die besagte Ölfahne beim Anfahren trat erst viele Wochen danach auf, wäre aber vllt ohne das Monolit-Loch gar nicht sichtbar...
    KGE ausgeschlossen, weil auch blau hinten raus, wenn die KGE abgezogen ist.
    Zylinderwände und Kolbenränder sehen noch top aus. (endoskopiert)
     
  17. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Ach so :-)

    Mit so einem speziellen DPF ist es ja klar, dass er raucht.

    Nur woher kommt der Ölrauch. Wenn es nicht über die KGE kommt, bleibt ja nur noch einer der Lader. Hast du schonmal den Ansaugschlauch abgemacht und geschaut ob er dann immernoch raucht?

    Natürlich können es auch die Kolbenringe sein, aber dann würde eigentlich das meiste über die KGE kommen...

    Warum hast du eigentlich den DPF nicht endoskopiert statt zu bohren?
     
  18. cfca10
    Themen-Starter

    cfca10 Aktiv-Mitglied

    Registriert seit:
    20 Apr. 2016
    Beiträge:
    56
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Leipzig
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 310
    Extras:
    Diverses
    Den Ladeluftschlach hatte ich auch schon ab, quiemt dennoch.
    Meine Vermutung ist, dass bei Leerlaufdrehzahl Öl durch die Labyrinth-Dichtung an einer der Laderwellen in Richtung Abgasseite drückt, erleichert durch nierigen Differenzdruck und wenig Zentrifugalkraft in dieser Drehzahl...
    Die meisten "schwören" jedoch auf tote Zylinderwände, weils halt ne Macke bei dem Motor ist.
    Die Komp.-Messung steht noch aus... Ich hoffe, ich muss mich danach nicht dieser Meinung anschließen...:(

    Den DPF hab ich mit meinem Endoskop beäugt, doch die oben offenen Kanäle im Monolit sind unten geschlossen und umgekehrt, damit sich das Abgas bauartbedingt durch die Siliciumcarbid-Wände drängeln muss.
    Ein durchschauen ist somit nicht möglich. Doch die Bohrung hat mich "schlauer" gemacht... ;)
     
  19. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27 Dez. 2015
    Beiträge:
    2,324
    Medien:
    14
    Zustimmungen:
    534
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Vom Ausgang aus kann man nicht durchschauen, da hast du Recht. Ich habe meinen durch die Öffnung vom Temperatursensor endoskopiert. Da konnte man schön sehen, welche Kanäle voller Asche und welche frei sind. Aber mit Öffnung geht es natürlich noch deutlich besser.

    Der Lader wäre natürlich die einfachere Lösung, aber die Wahrscheinlichkeit ist halt beim CFCA sehr gering, dass es daran liegt.
     
  20. friedrich1966

    friedrich1966 Aktiv-Mitglied

    Registriert seit:
    7 Juni 2015
    Beiträge:
    94
    Zustimmungen:
    6
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2014
    DPF:
    ab Werk
    Motortuning:
    Nicht nötig...
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Moin,
    ich lese hier von Regeneration bei 500-700km? Ist das ein normaler Intervall? Habe jetzt 40000 und noch nicht einmal ging die Lampe dafür an.... fahre aber immer mindestens 15km keine Kurzstrecke....
    Friedrich
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Schlagendes Geräusch beim Anfahren T5.2 - Mängel & Lösungen 19 Jan. 2018
Rupfen beim anfahren. T5.2 - Mängel & Lösungen 17 Jan. 2017
Dumpfes Poltern beim Anfahren?!? T5 - Mängel & Lösungen 30 Aug. 2016
Quitschgeräusch beim Anfahren (nicht die Reifen :-/) T5 - Mängel & Lösungen 11 Mai 2015
starkes rußen beim anfahren T5 - Mängel & Lösungen 20 Sep. 2012
T5 ruckelt beim Anfahren... T5 - Mängel & Lösungen 12 Apr. 2012
Ruckeln beim Anfahren T5 - Mängel & Lösungen 4 Juli 2010
Probleme beim Anfahren T5 - Mängel & Lösungen 18 März 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden