Schlaggeräusch bei der Gaswegnahme

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von nävens, 15 Mai 2019.

  1. nävens

    nävens Jung-Mitglied

    Registriert seit:
    15 Mai 2019
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    05/2010
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Hallo zusammen,

    ich bin neu hier im Forum und seit ca. 2 Jahren Besizter eines T5.2 140 PS TDI mit EZ 05/2010 und 180 Tkm auf der Uhr.

    Mir ist beim Fahren ein schlagendes Geräusch aufgefallen, dass immer dann auftritt, wenn man plötzlich vom Gas geht. Nimmt man das Gas sachte zurück, dann ist das Geräusch nicht zu hören. Ganz deutlich ist es zu hören, wenn man im Stop-and-Go unterwegs ist: Gas geben - Gas weg - klack - Gas geben - Gas weg - klack... usw. Allerdings tritt das Gräusch nur auf im Drehzahlbereich von ca. 1000 - 2000 Umdrehungen, also mit 80 km/h im 6. Gang, Gas weg nehmen - klack. Jenseits der 2000 Umdrehungen (wie also beim Beschleunigen und Hochschalten) ist das Schlagen nicht zu hören. Auch beim Anfahren oder Gas geben ist kein Geräusch da...

    Habe von einem Bekannten gehört, dass es am Kupplungsschalter liegen könnte. Habe den danach ausgebaut und eine Testfahrt gemacht, aber da war das Geräsch nach wie vor da und der Bus hat gebockt wie ein Rodeopferd :-)... Also scheint der Kupplungsschalter in Ordnung zu sein? Habe auch die Antriebswellen auf Spiel kontrolliert, aber sie sahen gut aus...

    Hat jemand von euch eine Idee, wo ich weiter suchen könnte bzw. was das Geräusch verursachen könnte? Örtlich würde ich das Geräusch in Richtung Vorderachse / Antrieb einordnen.
    Danke schonmal im Voraus...
     
  2. s04.mike

    s04.mike Top-Mitglied

    Registriert seit:
    24 Sep. 2014
    Beiträge:
    2,541
    Zustimmungen:
    1,987
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Maschinenbautechniker
    Ort:
    Niederrhein
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AXD mit 50601 LL2 0W30
    Umbauten / Tuning:
    TFL, NSW
    Rückleuchten T5.2
    Warnleuchten Türen/Heckklappe
    Fussraumbeleuchtung
    Ausstiegsbeleuchtung
    Funktionsausbau
    Bordbatterie
    230V Einspeisung
    Webasto T91
    Planar 2D
    Bilstein B6 Komfort
    Bear Lock
    Pedaloc
    FIN:
    WV2ZZZ7HZ5H05XXXX
    Typenbezeichnung (z.B. 7H):
    7 HM
    Moin und willkommen im Board.

    Schau mal mittels der Suchfunktion hier im Board nach "Antriebswelle".
    Wahrscheinlich müssen die (rechte) Antriebs- und Steckwelle erneuert werden.
    Meist trifft es bei dieser Laufleistung die vordere, rechte Seite.


    Gruß
    Mike
     
  3. DaineseBiker

    DaineseBiker Top-Mitglied

    Registriert seit:
    10 Okt. 2017
    Beiträge:
    648
    Zustimmungen:
    215
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Applikationsingenieur
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    15.04.2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ohne Zuheizer :)
    manuelle Klimaanlage
    Servo
    Elektrische Spiegel/Spiegelheizung
    Umbauten / Tuning:
    Golf 7 Lenkrad
    Kenwood Radio + nachgerüstete Rückfahrkamera
    Musikumbau (optisch unauffällig)
    T5.2 Umbau Front + Heck (ohne Spiegel)
    H&R Gewindefahrwerk + 19"
    Luftstandheizung
    FIN:
    WV2ZZZ7HZ4H086xxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich hatte auch, wo ich ein paar Tage ohne Kupplungsschalter gefahren bin (ich dachte, der wär ned so wichtig), gedacht, meine Antriebswelle wär kaputt.

    In meinem Fall war es auch nur im unteren Drehzahlbereich, stark zu hören. Beim Gaswegnehmen ein Klonk, als wenn die Antriebswelle 2 cm Spiel hat :D

    Neuen Kupplungsschalter montiert: Das Geräusch war komplett weg!

    Falls du einen Tempomat hast, geht dein Tempomat? (Test ob dein Kupplungsschalter funzt).

    Gruß!
     
  4. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    2,430
    Zustimmungen:
    565
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    Und wenn es der nicht ist, könnte vielleicht auch noch ein Gedanke an die Motoraufhängung helfen.
     
  5. first-MV

    first-MV Top-Mitglied

    Registriert seit:
    16 Apr. 2015
    Beiträge:
    899
    Zustimmungen:
    655
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Ja
    Ort:
    an der Bergstrasse
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Mai 2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    Typ 7HC; 7EM C35 / CCHA PAW
    Mit 80 im 6. Gang? Bist Du sicher.
     
  6. nävens
    Themen-Starter

    nävens Jung-Mitglied

    Registriert seit:
    15 Mai 2019
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    05/2010
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Hej.
    Nach der Empfehlung von @s04.mike hab ich den Bus gestern mal aufgebockt und das Spiel der Antriebswellen kontrolliert... Auweia... Die Räder auf beiden Seiten vorne lassen sich schon ein ordentliches Stück drehen. Und wenn der Widerstand vom Getriebe kommt, dann ist das Klack-Geräusch zu hören. :( Was mir aber noch dabei aufgefallen ist, dass sich der gesamte Motor recht stark bewegt... Der schwankt gute 2 -3 cm im Motorraum hin und her, wenn man das Rad vor und zurück bewegt. Normal oder eher nicht??? :confused:

    @DaineseBiker : Ja der Tempomat funzt...

    @first-MV : ist 80 km/h im 6. Gang ungewöhnlich? :D
     
  7. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,543
    Zustimmungen:
    1,470
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Wenn man es selbst nicht sieht, kann man es auch nicht beurteilen. Kontrolliere die vordere und hintere Drehmomentstütze (Motoraufhängung)!

    Gruß
     
  8. T5 Michi

    T5 Michi Aktiv-Mitglied

    Registriert seit:
    1 Nov. 2017
    Beiträge:
    75
    Zustimmungen:
    13
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Konstanz
    Mein Auto:
    T5 California - Beach
    Erstzulassung:
    2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell California (Europe)
    Radio / Navi:
    RNS 315
    Typenbezeichnung (z.B. 7H):
    7HC
    Ja da fahre ich noch im 4. Gang bei dem Hubraum geht da ja nix mehr und der Motor läuft ständig unter Volllast bei niedriger Drehzahl. Sparsam ist das meiner Meinung nach nicht außer es geht etwas bergab. Mein alter 2.5 Liter schaffte das ohne Probleme.
    Viele Grüße Michi
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Vibrationen und Schläge T6 - California 1 Dez. 2017
Scharrendes Geräusch bei Gangwechsel/Gaswegnahme T5 - Mängel & Lösungen 27 Apr. 2016
Fauchen nach Gaswegnahme T5 - Mängel & Lösungen 18 Juli 2014
Merkwürdiges Brummen bei der Gaswegnahme T5 - Mängel & Lösungen 5 Juli 2014
Geräusch bei der Gaswegnahme T5 - News, Infos und Diskussionen 4 Mai 2014
Geräusche bei Gaswegnahme! T5.2 - Mängel & Lösungen 17 Aug. 2013
Geräusche bei Gaswegnahme T5 - Mängel & Lösungen 7 Feb. 2013
Röhrgeräusche bei Gaswegnahme (Auto-Getriebe?) T5 - Mängel & Lösungen 5 Juni 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden