Rückspiegel elektrisch anklappen - klappt nicht immer

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Zeebulon, 6. Dezember 2017 um 11:54 Uhr.

Schlagworte:
  1. Zeebulon

    Zeebulon Aktiv-Mitglied

    Registriert seit:
    20. Dezember 2014
    Beiträge:
    350
    Zustimmungen:
    92
    Punkte für Erfolge:
    30
    Ort:
    bei Nürnberg
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    10/2013
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Umbauten / Tuning:
    Schaltwippen
    Hallo Gemeinde,

    bei meinem Cali 5.2 klappen die elektrisch anklappbaren Rückspiegel nicht immer an. Der linke funktioniert immer, aber der rechte bleibt sehr oft (~80% der Fälle - selbstverständlich nicht bei der Vorführung beim :), da tut er natürlich auf Anhieb) stehen und rührt sich zuerst nicht. Keine verdächtigen Geräusche. Es hilft dann, den rechten von Hand etwas zu bewegen. Eigentlich nicht "bewegen", sondern nur anpacken und versuchen anzuklappen, also um diese schräge Ebene zu drehen ("von Hand" geht ja bei den elektrisch anklappbaren nicht).

    Nach diesem "Kick" dreht er sich dann nach oben. Ohne verdächtige Geräusche, im gleichen Tempo wie der linke.

    Beim :) hatte ich ihn schon, mit der Aufforderung, den Stecker auf Wackelkontakt und den Endlagen-Abschalter zu prüfen, und was ihnen eben so dazu einfällt. Aussagegemäß hat er das gemacht. Ist sicherlich Arbeit, die Verkleidung ab usw. - jedenfalls war das noch auf Garantie(-verlängerung), die jetzt abgelaufen ist. Danach war es zunächst i.O. war, oder anders ausgedrückt: ich habe es wohl nicht oft genug probiert bzw. regelmäßig getan :mad:.

    Aber der Fehler besteht nach wie vor! Nächstes Jahr geht's auf die Hurtigruten, und da muß das klappen. Also der muß klappen. (Ha-ha.) Denn dort wird das Auto von Bordpersonal eingeparkt und rumrangiert.

    Nun zur Frage: sind hier typische Fehlerquellen bekannt?

    P.S.: wäre das jetzt besser unter "Elektrik gewesen?
     
  2. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12. Juli 2008
    Beiträge:
    86
    Zustimmungen:
    34
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km
    Servus Zeebulon,

    dieses Phänomen kenne ich gut.
    Bei mir passiert es zwar nur sporadisch (natürlich such immer dann nicht wenn man es vorführen möchte) aber dafür immer dann wenn man nicht kontrolliert hat ob (beim Einfahren in die enge Garage) der Spiegel wirklich eingeklappt ist.
    Da hätte ich ihn schon mehrfach -beinahe- abgefahren.

    Eine Lösung kann ich leider nicht anbieten - wäre aber auch sehr an einer solchen interessiert.

    Schöne Grüße
    Raimund
     
  3. MultiFan07

    MultiFan07 Aktiv-Mitglied

    Registriert seit:
    31. August 2007
    Beiträge:
    406
    Zustimmungen:
    113
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    OBB
    Mein Auto:
    T6 Interessierter
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Aktuell: V250d 4matic

    ex:
    T5.1 128kW, SG, FW
    T5.2 132kW, DSG, 4m
    Das hatte unser ehem. 5.2er auch. Allerdings auch sehr sporadisch und nicht stabil vorführbar. Lösung? Leider keine.
     
  4. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27. Dezember 2015
    Beiträge:
    1.717
    Medien:
    14
    Zustimmungen:
    396
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Genau so ist es bei meinem auch. Ich drehe ihn immer von Hand hoch, denn das geht trotz elektrischen Spiegeln problemlos
    Ich vermute es liegt an schwergängiger Machanik (so wie bei vielen mechanischen Teile am Bus), aber man kommt halt nicht dran ohne den Spiegel zu zerlegen.
     
  5. Zeebulon
    Themen-Starter/in

    Zeebulon Aktiv-Mitglied

    Registriert seit:
    20. Dezember 2014
    Beiträge:
    350
    Zustimmungen:
    92
    Punkte für Erfolge:
    30
    Ort:
    bei Nürnberg
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    10/2013
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Umbauten / Tuning:
    Schaltwippen
    Das habe ich mich noch nicht getraut, da so fest hinzulangen. Es fühlt sich bei meinem so an, als käme als nächstes gleich das "Knack" :eek:.
    Wäre da was schwergängig, müßte m.E. irgendein Stellmotor wimmern oder ein (Plastik-)Getriebe rattern. Aber ich hör' nix.
     
  6. Christian1621

    Christian1621 Top-Mitglied

    Registriert seit:
    27. Dezember 2015
    Beiträge:
    1.717
    Medien:
    14
    Zustimmungen:
    396
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    7HC
    Bei mir hört man auch keine Geräusche. Ich vermute nur, dass er klemmt, da er immer etewas ruckartig läuft, wenn er läuft.

    Mechanisch drehen geht bei mir recht gut. Da ist ein Widerstand und wenn man den überwindet, geht es ganz leicht, bis er wieder einrastet
     
  7. Zeebulon
    Themen-Starter/in

    Zeebulon Aktiv-Mitglied

    Registriert seit:
    20. Dezember 2014
    Beiträge:
    350
    Zustimmungen:
    92
    Punkte für Erfolge:
    30
    Ort:
    bei Nürnberg
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    10/2013
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Umbauten / Tuning:
    Schaltwippen
    Christian, du bist doch gut informiert AFAIK: kennst Du eine technische Darstellung des Spiegel-Innenlebens? So daß man sich das mal mechanisch vorstellen kann? So ne Explosionsgrafik o.ä.? Einerseits wird da (vermute ich) ein runder Zahnkranz sein, in den der Stellmotor eingreift, und dann noch Endlagenschalter / -sensoren. Bei denen vermute ich ein Problem (leicht dejustiert oder wacklig). Die Haupt-Stromzufuhr scheint ja zu funktionieren, denn sonst würde "äußerliches Handanlegen" nichts bringen.

    Frage geht natürlich in die allgemeine Runde.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Rechter Seitenspiegel klappt nicht mehr elektrisch ein T5.2 - Elektrik 12. Januar 2015
Elektrisch anklappbare Rückspiegel von 5.1 durch 5.1 ersetzen... T5 - Elektrik 15. Dezember 2014
Elektrische Fensterheber, Spiegel elektrich + el. anklappen nachrüsten T5.2 T5.2 - Elektrik 8. November 2014
Elektr. Außenspiegel rechts klappt nicht mehr ein T5.2 - Mängel & Lösungen 21. Juli 2014
Elektrische Spiegel Trapo automatisch anklappen lassen? T5.2 - Elektrik 13. Februar 2014
Heckschrank klappt einfach immer runter... T5 - California 23. Juni 2006
elektr. anklappb. Außenspiegel klappt nicht zurueck T5 - Mängel & Lösungen 24. September 2005
Elektrische Spiegel automatisch anklappen? T5 - Tuning, Tipps und Tricks 19. März 2005